<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.lerumstidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Lägenhetsbygge och trafikelände i Floda centrum | Lerums Tidning</title>
<link rel="pingback" href="http://www.lerumstidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20354058-1', 'lerumstidning.se');
		ga('send', 'pageview');
		
	  		ga('send', 'event', 'Debatt', 'Debatt', {'page': 'http://www.lerumstidning.se/2017/01/lagenhetsbygge-och-trafikelande-i-floda-centrum-2/', 'nonInteraction': 1});
	  		ga('send', 'event', 'Author', 'Per Anger', {'page': 'http://www.lerumstidning.se/2017/01/lagenhetsbygge-och-trafikelande-i-floda-centrum-2/', 'nonInteraction': 1});
	  		</script>

<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; flöde" href="http://www.lerumstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; kommentarsflöde" href="http://www.lerumstidning.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; Lägenhetsbygge och trafikelände i Floda centrum kommentarsflöde" href="http://www.lerumstidning.se/2017/01/lagenhetsbygge-och-trafikelande-i-floda-centrum-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lerumstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.lerumstidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.lerumstidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20151' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lerumstidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='http://www.lerumstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lerumstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lerumstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Låt barnens intressen komma först' href='http://www.lerumstidning.se/2017/01/lat-barnens-intressen-komma-forst/' />
<link rel='next' title='Riktlinjerna för föreningsbidrag ändrades 2015' href='http://www.lerumstidning.se/2017/01/riktlinjerna-for-foreningsbidrag-andrades-2015/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.lerumstidning.se/2017/01/lagenhetsbygge-och-trafikelande-i-floda-centrum-2/" />
<link rel='shortlink' href='http://www.lerumstidning.se/?p=69416' />
<link rel="alternate" type="application/json+oembed" href="http://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lerumstidning.se%2F2017%2F01%2Flagenhetsbygge-och-trafikelande-i-floda-centrum-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lerumstidning.se%2F2017%2F01%2Flagenhetsbygge-och-trafikelande-i-floda-centrum-2%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.lerumstidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lägenhetsbygge och trafikelände i Floda centrum" />
<meta property="og:url" content="http://www.lerumstidning.se/2017/01/lagenhetsbygge-och-trafikelande-i-floda-centrum-2/" />
<meta property="og:description" content="Ursprungsförslaget med låga hus i Herrgårdsbacken togs tyvärr bort och de byggnader som kommunen vill ge bygglov till är för höga för att passa in. Framtidsplanerna (titta på kommunens hemsida!) in…" />
<meta property="article:published_time" content="2017-01-31T15:42:36+00:00" />
<meta property="article:modified_time" content="2017-01-31T15:42:36+00:00" />
<meta property="og:site_name" content="Lerums Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:card" content="summary" />

<style id="custom-css-css">.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.widget-area.hide-for-medium-up{padding-left:0;padding-right:0}@media screen and (max-width: 64em) and (min-width: 40.063em){.tabs dd > a{padding:.75rem .5rem}}</style>

	<meta property="og:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/06/ltshare.jpg" />
			<meta property="og:title" content="Lägenhetsbygge och trafikelände i Floda centrum | Lerums Tidning" />
		<meta property="og:description" content="Ursprungsförslaget med låga hus i Herrgårdsbacken togs tyvärr bort och de byggnader som kommunen vill ge bygglov till är för höga för att passa in. Framtidsplanerna (titta på kommunens hemsida!)..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<!------ OAS SETUP begin ------>
<SCRIPT LANGUAGE=JavaScript>
<!--
//configuration
OAS_url = 'http://amedia.alingsastidning.se/RealMedia/ads/';
OAS_sitepage = 'lerumstidning';
OAS_listpos = 'Middle,Middle2,Right,Right1,Right2,Right3,Top,Top1';
OAS_query = '';
OAS_target = '_top';
//end of configuration
OAS_version = 10;
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
function OAS_NORMAL(pos) {
document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>');
}
//-->
 </SCRIPT>
<SCRIPT LANGUAGE=JavaScript1.1>
<!--
 OAS_version = 11;
if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
 OAS_version = 10;
if (OAS_version >= 11)
document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');//-->
</SCRIPT><SCRIPT LANGUAGE=JavaScript>
<!--
 document.write('');
function OAS_AD(pos) {
if (OAS_version >= 11 && typeof(OAS_RICH)!='undefined')
OAS_RICH(pos);
else
 OAS_NORMAL(pos);
}  //-->
 </SCRIPT>
<!------ OAS SETUP end ------>
	<style>.nyheter{color:#3a6f7f;}.floda{color:#3a6f7f;}.lt-nyhet-floda{color:#3a6f7f;}.grabo{color:#3a6f7f;}.lt-nyhet-grabo{color:#3a6f7f;}.lerum{color:#3a6f7f;}.lt-nyhet-lerum{color:#3a6f7f;}.lt-notis{color:#3a6f7f;}.lt-nyhet{color:#3a6f7f;}.naringsliv{color:#3a6f7f;}.lt-naringsliv{color:#3a6f7f;}.reportage_underavdelning{color:#3a6f7f;}.reportage{color:#3a6f7f;}.lt-reportage{color:#3a6f7f;}.sjovik{color:#3a6f7f;}.lt-nyhet-sjovik{color:#3a6f7f;}.stenkullen{color:#3a6f7f;}.lt-nyhet-stenkullen{color:#3a6f7f;}.tollered{color:#3a6f7f;}.lt-nyhet-tollered{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.lt-sport-fotboll{color:#974765;}.handboll{color:#974765;}.lt-sport-handboll{color:#974765;}.innebandy{color:#974765;}.lt-sport-innebandy{color:#974765;}.lt-sport{color:#974765;}.lt-sport-sportnyheter{color:#974765;}.ovriga{color:#974765;}.aikido{color:#974765;}.alpint{color:#974765;}.amerikansk-fotboll{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.baseboll{color:#974765;}.basket{color:#974765;}.beachhandboll{color:#974765;}.bmx{color:#974765;}.bodyfitness{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.bradsegling{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykeltrial{color:#974765;}.downhill{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.longdriving{color:#974765;}.golfinnebandy{color:#974765;}.gymnastik{color:#974765;}.handikappidrott{color:#974765;}.hundssport{color:#974765;}.ishockey{color:#974765;}.lt-sport-ishockey{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.konstakning{color:#974765;}.teamakning{color:#974765;}.konstsim{color:#974765;}.landhockey{color:#974765;}.lopning{color:#974765;}.lt-sport-ovriga{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.racing{color:#974765;}.rally{color:#974765;}.orientering{color:#974765;}.racketlon{color:#974765;}.roadracing{color:#974765;}.rugby{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidorientering{color:#974765;}.skytte{color:#974765;}.styrkelyft{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.wakeboard{color:#974765;}.ridsport{color:#974765;}.dressyr{color:#974765;}.faltritt{color:#974765;}.lt-sport-ridsport{color:#974765;}.resultatborsen{color:#974765;}.sport-reportage{color:#974765;}.lt-sport-sportreportage{color:#974765;}.debatt{color:#dca148;}.lt-debatt{color:#dca148;}.naringsliv{color:#416caf;}.lt-naringsliv{color:#416caf;}.noje{color:#753527;}.kultur-och-noje{color:#753527;}.lt-noje{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Lerums Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Lerums Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.lerumstidning.se/om-lt/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

</head>
<body class="single single-post postid-69416 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>31 januari, 2017</li><li>Grattis Ivar, Joar!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://www.lerumstidning.se/annons/">Annons</a></li><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.lerumstidning.se/redaktion/">Redaktion</a></li><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://www.lerumstidning.se/kontakta-lt/">Kontakta LT</a></li><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.lerumstidning.se/om-lt/">Om LT</a></li><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.lerumstidning.se/lerums-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
						<img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/26">
					<img src="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
	  		<nav id="nav" role="navigation">
	  			<div id="mobile-menu">
	  				<div>
	  					<a href="http://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
	  						<img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
	  					</a>
	  				</div>
	  				<div id="switches">
		  				<div id="nav-switch">
		    				<a href="#nav" title="Show navigation" class="menu-icon"></a>
		  				</div>
		  				<div id="search-switch">
		    				<a href="#nav" title="Show search" class="search-icon"></a>
		  				</div>
	  				</div>
	  			</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-43059" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43059"><a href="http://www.lerumstidning.se">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="http://www.lerumstidning.se/kategori/nyheter/lerum/">Lerum</a></li>	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40237"><a href="http://www.lerumstidning.se/kategori/nyheter/floda/">Floda</a></li>	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="http://www.lerumstidning.se/kategori/nyheter/grabo/">Gråbo</a></li>	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40235"><a href="http://www.lerumstidning.se/kategori/nyheter/stenkullen/">Stenkullen</a></li>	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="http://www.lerumstidning.se/kategori/nyheter/tollered/">Tollered</a></li>	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40234"><a href="http://www.lerumstidning.se/kategori/nyheter/sjovik/">Sjövik</a></li>	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lerumstidning.se/kategori/nyheter/reportage_underavdelning/">Reportage</a></li>	<li id="menu-item-49433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49433"><a href="http://www.lerumstidning.se/kategori/nyheter/naringsliv/">Näringsliv</a></li></ul>
</li><li id="menu-item-18" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.lerumstidning.se/kategori/noje/">Nöje</a></li><li id="menu-item-21" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="http://www.lerumstidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/innebandy/">Innebandy</a></li>	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/ridsport/">Ridsport</a></li>	<li id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/ovriga/">Övriga</a></li>	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.lerumstidning.se/kategori/sport/sport-reportage/">Sportreportage</a></li>	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.lerumstidning.se/kategori/sport/resultatborsen/">Resultatbörsen</a></li></ul>
</li><li id="menu-item-33871" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-33871"><a href="http://www.lerumstidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-33872" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33872"><a href="http://www.lerumstidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="http://www.lerumstidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-14369" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="http://www.lerumstidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-61132" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61132"><a href="http://www.lerumstidning.se/kategori/personligt/">Personligt</a>
<ul class="sub-menu">
	<li id="menu-item-61133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61133"><a href="http://www.lerumstidning.se/kategori/personligt/portratt/">Porträtt</a></li>	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61134"><a href="http://www.lerumstidning.se/kategori/personligt/kronikor/">Krönikor</a></li>	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="http://www.lerumstidning.se/bloggar/">Bloggar</a></li>	<li id="menu-item-16802" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-16802"><a href="http://www.lerumstidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="http://www.lerumstidning.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>	<li id="menu-item-13697" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-13697"><a href="http://www.lerumstidning.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-10009" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10009"><a target="_blank" href="http://pdfire.se/latest/26">eLT</a></li><li id="menu-item-67040" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-67040"><a href="http://www.lerumstidning.se/dagens-lunch/">Veckans Luncher</a></li><li id="menu-item-10010" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10010"><a href="#sidfot">Kontakta LT</a></li><li id="menu-item-68352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68352"><a href="http://www.lerumstidning.se/kategori/traningohalsa/">Träning och hälsa</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.lerumstidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
	  		</nav>

	  	<div>
	</header><!-- #masthead -->

                <div id="top-banner" class="row" style="background-color:white;text-align: center;">

                        <!-- Lerums Tidning -->
				<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media // Page: Leeads AB | Morgonpress | Lerumstidning // Placement: Morgonpress | Lerumstidning Helsida 1x1 (5514111) // created at: Jan 22, 2015 9:38:46 AM-->

				<script language="javascript"><!--

				document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514111/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');

				//-->

				</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>

				<!-- End of JavaScript Tag -->

			
                        <div class="large-12 medium-12 columns show-for-medium-up" style="padding-bottom:15px;">
                                <SCRIPT LANGUAGE=JavaScript>
                                <!--
                                OAS_AD('Top');
                                //-->
                                </SCRIPT>
                        </div>
                        <div class="large-12 medium-12 columns show-for-small-only">
                                <SCRIPT LANGUAGE=JavaScript>
                                <!--
                                OAS_AD('Top1');
                                //-->
                                </SCRIPT>
                        </div>
                </div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-69416" class="post-69416 post type-post status-publish format-standard hentry category-debatt">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Lägenhetsbygge och trafikelände i Floda centrum</h1>

		<div class="entry-meta">
			<!-- 69416--><!-- 69416--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/01/lagenhetsbygge-och-trafikelande-i-floda-centrum-2/" rel="bookmark"><time class="entry-date published" datetime="31 januari, 2017">Publicerad: 31 januari, 2017 kl 16:42</time></a> <a href="http://www.lerumstidning.se/2017/01/lagenhetsbygge-och-trafikelande-i-floda-centrum-2/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="http://www.lerumstidning.se/kategori/debatt/"><span class="category debatt ">Debatt </span></a>				<div class="article-banner">
		<SCRIPT LANGUAGE=JavaScript>
		<!--
		OAS_AD('Middle2');
		//-->
		</SCRIPT>
		</div>
		<p>Ursprungsförslaget med låga hus i Herrgårdsbacken togs tyvärr bort och de byggnader som kommunen vill ge bygglov till är för höga för att passa in. Framtidsplanerna (titta på kommunens hemsida!) innefattar också en mängd lägenheter på ett flertal andra ställen alldeles nära centrum. Tyvärr har kommunens ansvariga inte planerat hur trafiken ska fungera med det ökade tryck som blir en följd av många fler boende i centrum. Du kanske också har lagt märke till långtradarna med släp som tvingas backa längs hela Centralskolans entrésida? Vid leveranser backar de, mitt i centrum, utanför skolan, eftersom det inte går att köra runt.</p><div class="show-for-small"><script language="javascript"><!--
			document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514109/0/2804/ADTECH;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
			//-->
			</script>
			<noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514109/0/2804/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514109/0/2804/ADTECH;loc=300" border="0" width="320" height="320"></a></noscript></div>
<p>Så länge det bara finns återvändsgränder in från Brovägen kommer backandet att fortsätta och det är inte trafiksäkert för barn eller vuxna! Idéer för hur detta kan lösas finns och har framförts på öppna möten, men kommunens ansvariga har då bara svarat att det ”kostar pengar” och avstått från chansen att ta ett helhetsgrepp nu. Och ännu dyrare blir det om man väntar tills det blivit för tätbebyggt för att göra det på bästa sätt.</p>
<p>Det är väl klart att det kostar pengar om man vill utveckla ett samhälle så det blir bra!</p>
<p><strong>I</strong></p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel">
				<li class="author">
									</li>
			</ul>
					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					<dd class="active"><a href="#comment-panel">Kommentera</a></dd>
					    	<dd class=""><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
				<div class="content active" id="comment-panel">
			<div class="comments-area">
				
													<p>Du måste ha ett konto och vara inloggad för att kommentera.</p>
					<hr>
					<div id="login-register-password">

	
	<dl class="tabs" data-tab>
		<dd class="active"><a href="#tab1_login">Logga in</a></dd>
		<dd><a href="#tab2_login">Registrera dig</a></dd>
		<dd><a href="#tab3_login">Glömt lösenord?</a></dd>
	</dl>
	<div class="tabs-content">
		<div id="tab1_login" class="content active">
			<h3>Logga in</h3>
			
			
			<form method="post" action="http://www.lerumstidning.se/wp-login.php" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input type="text" name="log" value="" size="20" id="user_login" tabindex="11" />
				</div>
				<div class="password">
					<label for="user_pass">Lösenord: </label>
					<input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="12" />
				</div>
				<div class="login_fields">
					<div class="rememberme">
						<label for="rememberme">
							<input type="checkbox" name="rememberme" value="forever" checked="checked" id="rememberme" tabindex="13" /> Kom ihåg mig
						</label>
					</div>
										<input type="submit" name="user-submit" value="Logga in" tabindex="14" class="user-submit" />
					<input type="hidden" name="redirect_to" value="/2017/01/lagenhetsbygge-och-trafikelande-i-floda-centrum-2/#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<p class="right" style="clear:both;">Obs. Popup-fönster</p>
				</div>
			</form>
		</div>
		<div id="tab2_login" class="content">
			<h3>Registrera dig</h3>
			<p>Lämna korrekta uppgifter. Kommentarer med oriktiga uppgifter godkänns inte.</p>
			<form method="post" id="user-creation" action="#" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input required type="text" name="user_login" value="" size="20" id="user_login" tabindex="101" />
				</div>
				<div class="email">
					<label for="user_email">E-post: </label>
					<input required type="email" name="user_email" value="" size="25" id="user_email" tabindex="102" />
				</div>
				<div class="password">
					<label for="password">Lösenord: </label>
					<input required type="password" name="password" value="" size="25" id="password" tabindex="103" />
				</div>
				<div class="first_name">
					<label for="first_name">Förnamn: </label>
					<input required type="text" name="first_name" value="" size="25" id="first_name" tabindex="104" />
				</div>
				<div class="last_name">
					<label for="last_name">Efternamn: </label>
					<input required type="text" name="last_name" value="" size="25" id="last_name" tabindex="105" />
				</div>
				<div class="signatur">
					<label for="display_name">Ditt namn eller signatur (visas vid inlägget): </label>
					<input required type="text" name="display_name" value="" size="25" id="display_name" tabindex="106" />
				</div>
				<div class="phone">
					<label for="phone">Telefon: </label>
					<input required type="number" name="phone" value="" size="25" id="phone" tabindex="107" />
				</div>
				<div class="approve">
					<label for="approve">Kommentarsregler: </label>
					<input required type="checkbox" name="approve" value="" size="25" id="approve" tabindex="108" />
					Genom att skapa ett användarkonto så godkänner <a href="/kommentarsregler" target="_blank">jag också reglerna för kommentering.</a> <br/>
				</div>
				<div>
					<strong>Obs. Enligt lag har du ett personligt juridiskt ansvar för det du skriver.</strong>
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Skapa konto" class="user-submit" tabindex="103" />
										<input type="hidden" name="redirect_to" value="/2017/01/lagenhetsbygge-och-trafikelande-i-floda-centrum-2/?register=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="7e21eddb0e" /><input type="hidden" name="_wp_http_referer" value="/2017/01/lagenhetsbygge-och-trafikelande-i-floda-centrum-2/" />				</div>
				<div id="submiterror" class="label alert" style="display:none;"></div>
			</form>
		</div>
		<div id="tab3_login" class="content">
			<h3>Glömt lösenordet?</h3>
			<p>Skriv in ditt användarnamn eller e-post för att få tillbaka det</p>
			<form method="post" action="http://www.lerumstidning.se/wp-login.php?action=lostpassword" class="wp-user-form">
				<div class="username">
					<label for="user_login" class="hide">Username or Email: </label>
					<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1001" />
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Återställ lösenord" class="user-submit" tabindex="1002" />
										<input type="hidden" name="redirect_to" value="/2017/01/lagenhetsbygge-och-trafikelande-i-floda-centrum-2/?reset=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
				</div>
			</form>
		</div>
	</div>

	
</div>
								<div class="clear"></div>
			</div><!-- .comments-area -->
		</div><!-- .content -->
		  			      	<div class="content " id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lerumstidning.se/2017/01/lagenhetsbygge-och-trafikelande-i-floda-centrum-2/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.lerumstidning.se/2017/01/lagenhetsbygge-och-trafikelande-i-floda-centrum-2/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="banner">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Middle');
				//-->
				</SCRIPT>
				</div>
				<div class="widget">
					<a href="http://www.lerumstidning.se/dagens-lunch/"><img width="150" height="200" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2015/11/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a>				</div>
			</section>

													<section class="bottom-articles">
											<article id="post-69428" class="post-69428 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/anvand-reflexer-de-kan-radda-liv/" rel="bookmark">Använd reflexer, de kan rädda liv</a></h1>

									<div class="entry-meta">
										<!-- 69428--><!-- 69428--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/01/anvand-reflexer-de-kan-radda-liv/" rel="bookmark"><time class="entry-date published" datetime="31 januari, 2017">Publicerad: 31 januari, 2017 kl 16:48</time></a> <a href="http://www.lerumstidning.se/2017/01/anvand-reflexer-de-kan-radda-liv/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/01/anvand-reflexer-de-kan-radda-liv/" rel="bookmark"><span class="category debatt ">Debatt </span><p>De är med fara för livet, ibland, som jag promenerar med min lille daghund Elvis på Åvägen-Strandvägen, under morgon- och kvällspromenaderna. Cyklister kommer farande som mörka skuggor i natten, de&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-69426" class="post-69426 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/fardtjanstreglerna-forstarker-ojamlikheten/" rel="bookmark">Färdtjänstreglerna förstärker ojämlikheten</a></h1>

									<div class="entry-meta">
										<!-- 69426--><!-- 69426--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/01/fardtjanstreglerna-forstarker-ojamlikheten/" rel="bookmark"><time class="entry-date published" datetime="31 januari, 2017">Publicerad: 31 januari, 2017 kl 16:48</time></a> <a href="http://www.lerumstidning.se/2017/01/fardtjanstreglerna-forstarker-ojamlikheten/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/01/fardtjanstreglerna-forstarker-ojamlikheten/" rel="bookmark"><span class="category debatt ">Debatt </span><p>På vårt senaste kommunfullmäktige 26 januari fattades beslut om nya regler för färdtjänst och riksfärdtjänst, något som diskuterats under många år och i grunden är positivt. Dessvärre hade beslutet inslag&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-69422" class="post-69422 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/se-till-konsekvenserna/" rel="bookmark">Se till konsekvenserna</a></h1>

									<div class="entry-meta">
										<!-- 69422--><!-- 69422--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/01/se-till-konsekvenserna/" rel="bookmark"><time class="entry-date published" datetime="31 januari, 2017">Publicerad: 31 januari, 2017 kl 16:46</time></a> <a href="http://www.lerumstidning.se/2017/01/se-till-konsekvenserna/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/01/se-till-konsekvenserna/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Svar till Monica Forsell på Lerums kommun angående trafiken på Floda allé, LT 25/1. Om det inte fanns några planer från kommunens sida för att omdirigera lastbilstrafiken från att behöva&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-69420" class="post-69420 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/parkeringsproblem-i-stenkullen/" rel="bookmark">Parkeringsproblem i Stenkullen</a></h1>

									<div class="entry-meta">
										<!-- 69420--><!-- 69420--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/01/parkeringsproblem-i-stenkullen/" rel="bookmark"><time class="entry-date published" datetime="31 januari, 2017">Publicerad: 31 januari, 2017 kl 16:45</time></a> <a href="http://www.lerumstidning.se/2017/01/parkeringsproblem-i-stenkullen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/01/parkeringsproblem-i-stenkullen/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Dags att våra politiker ser det positiva i att väldigt många börjat träna! Dock har vi inte kommit dit att de som tränar inomhus alltid tar en promenad eller cyklar&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-69418" class="post-69418 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/riktlinjerna-for-foreningsbidrag-andrades-2015/" rel="bookmark">Riktlinjerna för föreningsbidrag ändrades 2015</a></h1>

									<div class="entry-meta">
										<!-- 69418--><!-- 69418--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/01/riktlinjerna-for-foreningsbidrag-andrades-2015/" rel="bookmark"><time class="entry-date published" datetime="31 januari, 2017">Publicerad: 31 januari, 2017 kl 16:44</time></a> <a href="http://www.lerumstidning.se/2017/01/riktlinjerna-for-foreningsbidrag-andrades-2015/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/01/riktlinjerna-for-foreningsbidrag-andrades-2015/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Svar till Björn Axelsson, LT 25/1. PRO Skallsjö är känd för att vara en aktiv förening, med förutsättningar och möjligheter att skapa ett stort utbud av aktiviteter, utbildningar och kurser&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-69414" class="post-69414 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/lat-barnens-intressen-komma-forst/" rel="bookmark">Låt barnens intressen komma först</a></h1>

									<div class="entry-meta">
										<!-- 69414--><!-- 69414--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/01/lat-barnens-intressen-komma-forst/" rel="bookmark"><time class="entry-date published" datetime="31 januari, 2017">Publicerad: 31 januari, 2017 kl 16:40</time></a> <a href="http://www.lerumstidning.se/2017/01/lat-barnens-intressen-komma-forst/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/01/lat-barnens-intressen-komma-forst/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Jag önskar så att jag kunde få bestämma över byggnationen på Herrgårdsbacken i Floda. Om det nu ska byggas där, vilket allt tyder på att det ska, så skulle jag&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-69412" class="post-69412 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/bebyggelse-i-herrgardsbacken/" rel="bookmark">Bebyggelse i Herrgårdsbacken</a></h1>

									<div class="entry-meta">
										<!-- 69412--><!-- 69412--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/01/bebyggelse-i-herrgardsbacken/" rel="bookmark"><time class="entry-date published" datetime="31 januari, 2017">Publicerad: 31 januari, 2017 kl 16:39</time></a> <a href="http://www.lerumstidning.se/2017/01/bebyggelse-i-herrgardsbacken/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/01/bebyggelse-i-herrgardsbacken/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Tyvärr har det blivit en trend på många platser i vårt land att förtäta samhällena till det yttersta. Så många som möjligt skall trängas ihop så nära centrum det går&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-69408" class="post-69408 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/fler-paverkas-av-forandringarna/" rel="bookmark">Fler påverkas av förändringarna</a></h1>

									<div class="entry-meta">
										<!-- 69408--><!-- 69408--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/01/fler-paverkas-av-forandringarna/" rel="bookmark"><time class="entry-date published" datetime="31 januari, 2017">Publicerad: 31 januari, 2017 kl 16:38</time></a> <a href="http://www.lerumstidning.se/2017/01/fler-paverkas-av-forandringarna/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/01/fler-paverkas-av-forandringarna/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Svar till Markus Udéhn, LT 25/1. Beträffande de ensamkommande ungdomarna så betalas deras uppehälle med skattepengar, allt från boendet, maten, skolgång, läkare, tandläkare, mediciner, tolkar och så vidare. Bedömningen av&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-69404" class="post-69404 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/om-halsan-tiger-still-sa-ar-behandlad-ohalsa-tystlaten/" rel="bookmark">Om hälsan tiger still så är behandlad ohälsa tystlåten</a></h1>

									<div class="entry-meta">
										<!-- 69404--><!-- 69404--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/01/om-halsan-tiger-still-sa-ar-behandlad-ohalsa-tystlaten/" rel="bookmark"><time class="updated" datetime="16:23">Uppdaterad: 31 januari, 2017 kl 16:23</time></a> <a href="http://www.lerumstidning.se/2017/01/om-halsan-tiger-still-sa-ar-behandlad-ohalsa-tystlaten/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/01/om-halsan-tiger-still-sa-ar-behandlad-ohalsa-tystlaten/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Det här är min måndagsmorgon: Drabbad av två åkommor under helgen var jag orolig för om jag skulle få hjälp redan i början av veckan. Klockan 08.01 ringde jag Lerums&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-69322" class="post-69322 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/vad-ar-det-for-fel-pa-posten/" rel="bookmark">Vad är det för fel på posten&#8230;</a></h1>

									<div class="entry-meta">
										<!-- 69322--><!-- 69322--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/01/vad-ar-det-for-fel-pa-posten/" rel="bookmark"><time class="entry-date published" datetime="27 januari, 2017">Publicerad: 27 januari, 2017 kl 12:34</time></a> <a href="http://www.lerumstidning.se/2017/01/vad-ar-det-for-fel-pa-posten/#comments"> | 2 kommentarer</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/01/vad-ar-det-for-fel-pa-posten/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Jag blir så trött. Nu har det kommit fel post till oss i brevlådan i Floda igen. Minst en gång i månaden händer detta. Idag var det trängselskatten som skulle&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-69324" class="post-69324 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/herrgardsbacken-floda/" rel="bookmark">HERRGÅRDSBACKEN FLODA</a></h1>

									<div class="entry-meta">
										<!-- 69324--><!-- 69324--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/01/herrgardsbacken-floda/" rel="bookmark"><time class="updated" datetime="12:33">Uppdaterad: 27 januari, 2017 kl 12:33</time></a> <a href="http://www.lerumstidning.se/2017/01/herrgardsbacken-floda/#comments"> | 1 kommentar</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/01/herrgardsbacken-floda/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Till Dig, Fredrik Johansson, som kommenterade mitt debattinlägg angående byggnation i Herrgårdsbacken. Jag är inte emot att man bygger i Herrgårdsbacken, vilket tydligen gått dig förbi. Vad jag däremot är&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-69293" class="post-69293 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/arbetet-for-de-som-utsatts-for-vald-i-nara-relationer-behover-forbattras/" rel="bookmark">Arbetet för de som utsätts för våld i nära relationer behöver förbättras</a></h1>

									<div class="entry-meta">
										<!-- 69293--><!-- 69293--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/01/arbetet-for-de-som-utsatts-for-vald-i-nara-relationer-behover-forbattras/" rel="bookmark"><time class="entry-date published" datetime="24 januari, 2017">Publicerad: 24 januari, 2017 kl 15:24</time></a> <a href="http://www.lerumstidning.se/2017/01/arbetet-for-de-som-utsatts-for-vald-i-nara-relationer-behover-forbattras/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/01/arbetet-for-de-som-utsatts-for-vald-i-nara-relationer-behover-forbattras/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Under förra veckan rapporterade media om de stora brister som finns i många kommuner när det gäller arbetet med att ge våldsutsatta kvinnor hjälp. En nyckelfråga för människor som blir&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-69291" class="post-69291 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/lat-oss-fa-tillbaka-sjukgymnastiken/" rel="bookmark">Låt oss få tillbaka sjukgymnastiken</a></h1>

									<div class="entry-meta">
										<!-- 69291--><!-- 69291--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/01/lat-oss-fa-tillbaka-sjukgymnastiken/" rel="bookmark"><time class="entry-date published" datetime="24 januari, 2017">Publicerad: 24 januari, 2017 kl 15:24</time></a> <a href="http://www.lerumstidning.se/2017/01/lat-oss-fa-tillbaka-sjukgymnastiken/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/01/lat-oss-fa-tillbaka-sjukgymnastiken/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Vi är en grupp pensionärer som varit i en gymnastikgrupp på onsdagar mellan kvart över elva och tolv för Lilo. De flesta av oss är över 80 år och vi&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-69289" class="post-69289 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/besvikna-da-bidrag-inte-godkandes/" rel="bookmark">Besvikna då bidrag inte godkändes</a></h1>

									<div class="entry-meta">
										<!-- 69289--><!-- 69289--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/01/besvikna-da-bidrag-inte-godkandes/" rel="bookmark"><time class="entry-date published" datetime="24 januari, 2017">Publicerad: 24 januari, 2017 kl 15:23</time></a> <a href="http://www.lerumstidning.se/2017/01/besvikna-da-bidrag-inte-godkandes/#comments"> | 8 kommentarer</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/01/besvikna-da-bidrag-inte-godkandes/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Vi är besvikna på Lerums kommun, sektor stöd och omsorg, vilken vi anser har ett missvisande namn på sin verksamhet. PRO Skallsjö är en pensionärsförening, för övrigt den enda i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-69287" class="post-69287 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/rapport-fran-slutet-av-kedjan/" rel="bookmark">Rapport från slutet av kedjan</a></h1>

									<div class="entry-meta">
										<!-- 69287--><!-- 69287--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/01/rapport-fran-slutet-av-kedjan/" rel="bookmark"><time class="entry-date published" datetime="24 januari, 2017">Publicerad: 24 januari, 2017 kl 15:22</time></a> <a href="http://www.lerumstidning.se/2017/01/rapport-fran-slutet-av-kedjan/#comments"> | 3 kommentarer</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/01/rapport-fran-slutet-av-kedjan/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Lerums kommun genomförde strax före jul en mängd förändringar som berör ungdomarna på kommunens HVB-hem för ensamkommande. Man tycks anamma den nya praxis som gäller i Sverige, att lägga sig&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-69285" class="post-69285 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/vart-ar-sverige-pa-vag/" rel="bookmark">Vart är Sverige på väg?</a></h1>

									<div class="entry-meta">
										<!-- 69285--><!-- 69285--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/01/vart-ar-sverige-pa-vag/" rel="bookmark"><time class="entry-date published" datetime="24 januari, 2017">Publicerad: 24 januari, 2017 kl 15:21</time></a> <a href="http://www.lerumstidning.se/2017/01/vart-ar-sverige-pa-vag/#comments"> | 19 kommentarer</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/01/vart-ar-sverige-pa-vag/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Brist på brandmän, brist på poliser, brist på sjuksköterskor är en verklighet 2017. Vad är då orsaken till att det blivit så? Svaret är enkelt, med ökad arbetsbelastning, minskad tid&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-69283" class="post-69283 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/buss-525-lerum-grabo/" rel="bookmark">Buss 525 Lerum-Gråbo</a></h1>

									<div class="entry-meta">
										<!-- 69283--><!-- 69283--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/01/buss-525-lerum-grabo/" rel="bookmark"><time class="entry-date published" datetime="24 januari, 2017">Publicerad: 24 januari, 2017 kl 15:20</time></a> <a href="http://www.lerumstidning.se/2017/01/buss-525-lerum-grabo/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/01/buss-525-lerum-grabo/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Två gånger av tre har bussen åkt förbi mej utan att ens bromsa in. Jag vinkar, viftar med reflex och ficklampa. Vid första missen ser jag, efter ett par minuter,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-69173" class="post-69173 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/falska-anklagelser-fran-m-och-kd/" rel="bookmark">Falska anklagelser från M och KD</a></h1>

									<div class="entry-meta">
										<!-- 69173--><!-- 69173--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/01/falska-anklagelser-fran-m-och-kd/" rel="bookmark"><time class="entry-date published" datetime="17 januari, 2017">Publicerad: 17 januari, 2017 kl 16:04</time></a> <a href="http://www.lerumstidning.se/2017/01/falska-anklagelser-fran-m-och-kd/#comments"> | 4 kommentarer</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/01/falska-anklagelser-fran-m-och-kd/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Att vi har en aktiv politisk opposition i Lerums kommun är bra. Makten behöver alltid granskas och de goda förslag, som ibland kommer från oppositionen, gynnar medborgarna i Lerums kommun&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-69170" class="post-69170 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/i-goteborg-fanns-inga-lampliga-lokaler/" rel="bookmark">I Göteborg fanns inga lämpliga lokaler</a></h1>

									<div class="entry-meta">
										<!-- 69170--><!-- 69170--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/01/i-goteborg-fanns-inga-lampliga-lokaler/" rel="bookmark"><time class="entry-date published" datetime="17 januari, 2017">Publicerad: 17 januari, 2017 kl 16:02</time></a> <a href="http://www.lerumstidning.se/2017/01/i-goteborg-fanns-inga-lampliga-lokaler/#comments"> | 1 kommentar</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/01/i-goteborg-fanns-inga-lampliga-lokaler/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Svar till Mats Rydström, SD Lerum, och inlägget ”Att leva som man lär”, LT 10/1. Under sommaren och hösten 2015 tog Göteborgs Stad emot tusentals ensamkommande flyktingbarn, i det som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-5" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/01/anvand-reflexer-de-kan-radda-liv/"><span class="category debatt ">Debatt </span>Använd reflexer, de kan rädda liv</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/01/fardtjanstreglerna-forstarker-ojamlikheten/"><span class="category debatt ">Debatt </span>Färdtjänstreglerna förstärker ojämlikheten</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/01/se-till-konsekvenserna/"><span class="category debatt ">Debatt </span>Se till konsekvenserna</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/01/parkeringsproblem-i-stenkullen/"><span class="category debatt ">Debatt </span>Parkeringsproblem i Stenkullen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/01/riktlinjerna-for-foreningsbidrag-andrades-2015/"><span class="category debatt ">Debatt </span>Riktlinjerna för föreningsbidrag ändrades 2015</a></h1>
					</header>
				</article></div><div class="content" id="korthet"></div></div></div></div></aside><aside id="marcos_banner_widget-2" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right"); </SCRIPT></aside></aside><aside id="marcos_popular_posts_widget-3" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade">kommenterat</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/01/vagen-blev-for-smal/"><span class="category floda lt-nyhet-floda nyheter ">Floda </span>Vägen blev för smal</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/01/vart-ar-sverige-pa-vag/"><span class="category debatt ">Debatt </span>Vart är Sverige på väg?</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/01/vad-ar-det-for-fel-pa-posten/"><span class="category debatt ">Debatt </span>Vad är det för fel på posten...</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2016/12/musiker-med-budskap-om-karlek-och-tolerans/"><span class="category lt-noje noje ">Lerum </span>Musiker med budskap om kärlek och tolerans</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/01/besvikna-da-bidrag-inte-godkandes/"><span class="category debatt ">Debatt </span>Besvikna då bidrag inte godkändes</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/01/vagen-blev-for-smal/"><span class="category floda lt-nyhet-floda nyheter ">Floda </span>Vägen blev för smal (6)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/01/namninsamling-for-ensamkommande/"><span class="category lerum lt-nyhet-lerum nyheter ">Lerum </span>Namninsamling för ensamkommande (4)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/01/vad-ar-det-for-fel-pa-posten/"><span class="category debatt ">Debatt </span>Vad är det för fel på posten&#8230; (2)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/01/herrgardsbacken-floda/"><span class="category debatt ">Debatt </span>HERRGÅRDSBACKEN FLODA (1)</a></h1>
						</header>
					</article></div></div></div></div></aside><aside id="marcos_banner_widget-3" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right2"); </SCRIPT></aside></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/w/59315.js"></script>
<noscript><a href="https://polldaddy.com/poll/8381109/">Take our poll</a></noscript></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilden (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/11/IMG_0734-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_0734" /><div class="orbit-caption">Johan rapakko</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/09/image1-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="image1" /><div class="orbit-caption">Thomas Jakobsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/09/image-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="image" /><div class="orbit-caption">Margreth Maggan Jadermark</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/07/image1-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="image1" /><div class="orbit-caption">Maggan Jadermark</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="480" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/07/image-643x480.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="image" /><div class="orbit-caption">Margreth Jadermark</div>
				</a></li></ul></aside><aside id="marcos_banner_widget-4" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right3"); </SCRIPT></aside></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = '409b8b';

   (function () {
       if (document.cookie.indexOf('VISITED_3935') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Mer debatt</h2>
										<aside class="article-widget">
											<article id="post-69052" class="post-69052 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="http://www.lerumstidning.se/2017/01/en-soptipp-blev-flera-2/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/en-soptipp-blev-flera-2/" rel="bookmark">En soptipp blev flera</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/01/en-soptipp-blev-flera-2/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Om vi tänker oss tillbaka några år så hade kommunen en soptipp dit större avfall samt miljöfarligt avfall kördes, avfall från hushållet slängdes osorterat i soporna som tömdes en gång&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-69050" class="post-69050 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="http://www.lerumstidning.se/2017/01/mandaten-ags-av-medborgarna/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/mandaten-ags-av-medborgarna/" rel="bookmark">Mandaten ägs av medborgarna</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/01/mandaten-ags-av-medborgarna/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Sverigedemokraterna sitter inte i kommunalrådsberedningen med det inlägg i Lerums tidning förra veckan om att kommunen bryter mot lagen. Vi kunde inte kommentera dessa uppgifter då vi inte fått den&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-69048" class="post-69048 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="http://www.lerumstidning.se/2017/01/fragor-angaende-tidsbegransade-bygglov-2/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/fragor-angaende-tidsbegransade-bygglov-2/" rel="bookmark">Frågor angående tidsbegränsade bygglov</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/01/fragor-angaende-tidsbegransade-bygglov-2/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Med anledning av de tidsbegränsade bygglov som nu sökts i Stenkullen väcks många frågor. Bostäderna som kommer ligga vid brandstationen i Stenkullen kommer enbart bestå av ettor. En inte alltför&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-69046" class="post-69046 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="http://www.lerumstidning.se/2017/01/pa-aventyr-med-rullator/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/pa-aventyr-med-rullator/" rel="bookmark">På äventyr med rullator</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/01/pa-aventyr-med-rullator/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Med bilen såld och cykeln avställd – nu blir det lugnt på den fronten tänker man nog. Fel, helt fel. Jag knatar runt, runt med min rullator hit och dit&#8230;.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-69042" class="post-69042 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="http://www.lerumstidning.se/2017/01/viktig-skillnad-mellan-direktiv-och-sunt-fornuft/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/viktig-skillnad-mellan-direktiv-och-sunt-fornuft/" rel="bookmark">Viktig skillnad mellan direktiv och sunt förnuft</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/01/viktig-skillnad-mellan-direktiv-och-sunt-fornuft/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Svar till Karin Nilsson, Apotekschef, Centralen, LT 4 januari. Tack för ditt svar och jag välkomnar en diskussion kring det som har hänt och ändå viktigare, hur vi alla agerar&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Lerums Tidning<br>
Göteborgsvägen 3<br>
443 30 Lerum<br>
Tel. 0302-510 50<br>
<a href="http://www.lerumstidning.se/lerums-tidning-rss/">Lerums Tidning som RSS &raquo;</a><br><div id="sidfot"></div></div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://lerumstidning.com/kontakta-lt/">Kontakta oss &raquo;</a><br>
<a href="http://lerumstidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://lerumstidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/#Cookies">Om upphovsrätt och cookies &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/">Om Lerums Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a><br><br>
<div id="sidfot"></div></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="http://lerumstidning.se/wp-content/uploads/sites/2/2014/05/ltvit.png" style="padding-top:52px; border:0;"></a> <!-- Start DX-panelonly-tagg -->
    <script type="text/javascript">
    var oas_tag = {};
    oas_tag.url = 'sifomedia.lerumstidning.se'; //Define OAS URL
    oas_tag.sizes = function () { //size is required [width, height]
     oas_tag.definePos('Top', [728,90]);
     oas_tag.definePos('x01', [300,250]);
    };
    oas_tag.site_page = 'lerumstidning'; //Define OAS Site page
    oas_tag.analytics = true; // required to collect taxonomy & referral data
    oas_tag.taxonomy = 'Sajt=lerumstidning.se&Sektion=&Natverk=wm-tryck&Typ=DX'; // taxonomy collection
    (function() {
     oas_tag.version ='1'; var oas = document.createElement('script'),
     protocol = 'https:' == document.location.protocol?'https://':'http://',
     node = document.getElementsByTagName('script')[0];
     oas.type = 'text/javascript'; oas.async = true;
     oas.src = protocol + oas_tag.url + '/om/' + oas_tag.version + '.js';
     node.parentNode.insertBefore(oas, node);
    })();
    </script>
<noscript><img src="http://sifomedia.lerumstidning.se/1/lerumstidning/12345@TopRight?XE&JSFLAG=noscript&Sajt=lerumstidning.se&Sektion=&Natverk=wm-tryck&Typ=jx-dx-ns&XE" border=0></noscript>

  <!-- fortsättning steg2 DX-panel-tagg -->

  
<div id="Panel_Content" style="display:none"></div> 
  
  
<script type='text/javascript'> 
  
//<!-- 
  
function send_panel() { 
  
var OAS_server = 'http://sifomedia.lerumstidning.se'; 
  
if (! (OAS_rn)) { 
  
var OAS_rn = new String (Math.random()); 
  
var OAS_rns = OAS_rn.substring (2, 11); 
  
} 
  
var OAS_taxonomy='&Sajt=lerumstidning.se&Sektion=&Typ=panelonly-DX-webb'; //Add Taxonomy here. Begin with '&' 
  
var newIframe = document.createElement("iframe"); 
  
newIframe.src='http://panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?'+OAS_rns+'__!__'+OAS_server+'__!__'+OAS_taxonomy; 
  
document.getElementById('Panel_Content').appendChild(newIframe); 

return true; 
  
} 

function ExecutePanelCall(checkAndSetPanelFunc) {
	checkAndSetPanelFunc();
}

ExecutePanelCall(function() {
	if (document.cookie.indexOf('member_type=') === -1) { 
		send_panel(); 
	}
});


//--> 
  
</script> 
  
<!-- Slut DX-panel-tagg --></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/comment-reply.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098214',post:'69416',tz:'1',srv:'www.lerumstidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098214', '69416' ]);
</script>

<!-- <script src="http://www.lerumstidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->