<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.lerumstidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Kvinna fick flaska i ansiktet | Lerums Tidning</title>
<link rel="pingback" href="http://www.lerumstidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20354058-1', 'lerumstidning.se');
		ga('send', 'pageview');
		
	  		ga('send', 'event', 'Nyheter', 'lt-nyhet-grabo', {'page': 'http://www.lerumstidning.se/2017/02/kvinna-fick-flaska-i-ansiktet/', 'nonInteraction': 1});
	  		ga('send', 'event', 'Author', 'LT', {'page': 'http://www.lerumstidning.se/2017/02/kvinna-fick-flaska-i-ansiktet/', 'nonInteraction': 1});
	  		</script>

<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; flöde" href="http://www.lerumstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; kommentarsflöde" href="http://www.lerumstidning.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; Kvinna fick flaska i ansiktet kommentarsflöde" href="http://www.lerumstidning.se/2017/02/kvinna-fick-flaska-i-ansiktet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lerumstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.lerumstidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.lerumstidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20151' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lerumstidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='http://www.lerumstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lerumstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lerumstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Villainbrott i Tollered' href='http://www.lerumstidning.se/2017/02/villainbrott-i-tollered-2/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.lerumstidning.se/2017/02/kvinna-fick-flaska-i-ansiktet/" />
<link rel='shortlink' href='http://www.lerumstidning.se/?p=69787' />
<link rel="alternate" type="application/json+oembed" href="http://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lerumstidning.se%2F2017%2F02%2Fkvinna-fick-flaska-i-ansiktet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lerumstidning.se%2F2017%2F02%2Fkvinna-fick-flaska-i-ansiktet%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.lerumstidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kvinna fick flaska i ansiktet" />
<meta property="og:url" content="http://www.lerumstidning.se/2017/02/kvinna-fick-flaska-i-ansiktet/" />
<meta property="og:description" content="Klockan 20.05 i lördags blev polisen larmad till Gråbo med anledning av en misshandel. En kvinna hade då fått en flaska i ansiktet. Kvinnan transporterades till sjukhus för undersökning och eventue…" />
<meta property="article:published_time" content="2017-02-19T08:35:16+00:00" />
<meta property="article:modified_time" content="2017-02-19T08:35:42+00:00" />
<meta property="og:site_name" content="Lerums Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:card" content="summary" />

<style id="custom-css-css">.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.widget-area.hide-for-medium-up{padding-left:0;padding-right:0}@media screen and (max-width: 64em) and (min-width: 40.063em){.tabs dd > a{padding:.75rem .5rem}}</style>

	<meta property="og:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/06/ltshare.jpg" />
			<meta property="og:title" content="Kvinna fick flaska i ansiktet | Lerums Tidning" />
		<meta property="og:description" content="Klockan 20.05 i lördags blev polisen larmad till Gråbo med anledning av en misshandel. En kvinna hade då fått en flaska i ansiktet. Kvinnan transporterades till sjukhus för undersökning och..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<!------ OAS SETUP begin ------>
<SCRIPT LANGUAGE=JavaScript>
<!--
//configuration
OAS_url = 'http://amedia.alingsastidning.se/RealMedia/ads/';
OAS_sitepage = 'lerumstidning';
OAS_listpos = 'Middle,Middle2,Right,Right1,Right2,Right3,Top,Top1';
OAS_query = '';
OAS_target = '_top';
//end of configuration
OAS_version = 10;
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
function OAS_NORMAL(pos) {
document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>');
}
//-->
 </SCRIPT>
<SCRIPT LANGUAGE=JavaScript1.1>
<!--
 OAS_version = 11;
if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
 OAS_version = 10;
if (OAS_version >= 11)
document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');//-->
</SCRIPT><SCRIPT LANGUAGE=JavaScript>
<!--
 document.write('');
function OAS_AD(pos) {
if (OAS_version >= 11 && typeof(OAS_RICH)!='undefined')
OAS_RICH(pos);
else
 OAS_NORMAL(pos);
}  //-->
 </SCRIPT>
<!------ OAS SETUP end ------>
	<style>.nyheter{color:#3a6f7f;}.floda{color:#3a6f7f;}.lt-nyhet-floda{color:#3a6f7f;}.grabo{color:#3a6f7f;}.lt-nyhet-grabo{color:#3a6f7f;}.lerum{color:#3a6f7f;}.lt-nyhet-lerum{color:#3a6f7f;}.lt-notis{color:#3a6f7f;}.lt-nyhet{color:#3a6f7f;}.naringsliv{color:#3a6f7f;}.lt-naringsliv{color:#3a6f7f;}.reportage_underavdelning{color:#3a6f7f;}.reportage{color:#3a6f7f;}.lt-reportage{color:#3a6f7f;}.sjovik{color:#3a6f7f;}.lt-nyhet-sjovik{color:#3a6f7f;}.stenkullen{color:#3a6f7f;}.lt-nyhet-stenkullen{color:#3a6f7f;}.tollered{color:#3a6f7f;}.lt-nyhet-tollered{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.lt-sport-fotboll{color:#974765;}.handboll{color:#974765;}.lt-sport-handboll{color:#974765;}.innebandy{color:#974765;}.lt-sport-innebandy{color:#974765;}.lt-sport{color:#974765;}.lt-sport-sportnyheter{color:#974765;}.ovriga{color:#974765;}.aikido{color:#974765;}.alpint{color:#974765;}.amerikansk-fotboll{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.baseboll{color:#974765;}.basket{color:#974765;}.beachhandboll{color:#974765;}.bmx{color:#974765;}.bodyfitness{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.bradsegling{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykeltrial{color:#974765;}.downhill{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.longdriving{color:#974765;}.golfinnebandy{color:#974765;}.gymnastik{color:#974765;}.handikappidrott{color:#974765;}.hundssport{color:#974765;}.ishockey{color:#974765;}.lt-sport-ishockey{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.konstakning{color:#974765;}.teamakning{color:#974765;}.konstsim{color:#974765;}.landhockey{color:#974765;}.lopning{color:#974765;}.lt-sport-ovriga{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.racing{color:#974765;}.rally{color:#974765;}.orientering{color:#974765;}.racketlon{color:#974765;}.roadracing{color:#974765;}.rugby{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidorientering{color:#974765;}.skytte{color:#974765;}.styrkelyft{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.wakeboard{color:#974765;}.ridsport{color:#974765;}.dressyr{color:#974765;}.faltritt{color:#974765;}.lt-sport-ridsport{color:#974765;}.resultatborsen{color:#974765;}.sport-reportage{color:#974765;}.lt-sport-sportreportage{color:#974765;}.debatt{color:#dca148;}.lt-debatt{color:#dca148;}.naringsliv{color:#416caf;}.lt-naringsliv{color:#416caf;}.noje{color:#753527;}.kultur-och-noje{color:#753527;}.lt-noje{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Lerums Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Lerums Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.lerumstidning.se/om-lt/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

</head>
<body class="single single-post postid-69787 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>19 februari, 2017</li><li>Grattis Gabriella, Ella!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://www.lerumstidning.se/annons/">Annons</a></li><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.lerumstidning.se/redaktion/">Redaktion</a></li><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://www.lerumstidning.se/kontakta-lt/">Kontakta LT</a></li><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.lerumstidning.se/om-lt/">Om LT</a></li><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.lerumstidning.se/lerums-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
						<img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/26">
					<img src="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
	  		<nav id="nav" role="navigation">
	  			<div id="mobile-menu">
	  				<div>
	  					<a href="http://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
	  						<img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
	  					</a>
	  				</div>
	  				<div id="switches">
		  				<div id="nav-switch">
		    				<a href="#nav" title="Show navigation" class="menu-icon"></a>
		  				</div>
		  				<div id="search-switch">
		    				<a href="#nav" title="Show search" class="search-icon"></a>
		  				</div>
	  				</div>
	  			</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-43059" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-43059"><a href="http://www.lerumstidning.se">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="http://www.lerumstidning.se/kategori/nyheter/lerum/">Lerum</a></li>	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40237"><a href="http://www.lerumstidning.se/kategori/nyheter/floda/">Floda</a></li>	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-40238"><a href="http://www.lerumstidning.se/kategori/nyheter/grabo/">Gråbo</a></li>	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40235"><a href="http://www.lerumstidning.se/kategori/nyheter/stenkullen/">Stenkullen</a></li>	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="http://www.lerumstidning.se/kategori/nyheter/tollered/">Tollered</a></li>	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40234"><a href="http://www.lerumstidning.se/kategori/nyheter/sjovik/">Sjövik</a></li>	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lerumstidning.se/kategori/nyheter/reportage_underavdelning/">Reportage</a></li>	<li id="menu-item-49433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49433"><a href="http://www.lerumstidning.se/kategori/nyheter/naringsliv/">Näringsliv</a></li></ul>
</li><li id="menu-item-18" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.lerumstidning.se/kategori/noje/">Nöje</a></li><li id="menu-item-21" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="http://www.lerumstidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/innebandy/">Innebandy</a></li>	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/ridsport/">Ridsport</a></li>	<li id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/ovriga/">Övriga</a></li>	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.lerumstidning.se/kategori/sport/sport-reportage/">Sportreportage</a></li>	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.lerumstidning.se/kategori/sport/resultatborsen/">Resultatbörsen</a></li></ul>
</li><li id="menu-item-33871" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33871"><a href="http://www.lerumstidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-33872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33872"><a href="http://www.lerumstidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="http://www.lerumstidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-14369" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="http://www.lerumstidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-61132" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61132"><a href="http://www.lerumstidning.se/kategori/personligt/">Personligt</a>
<ul class="sub-menu">
	<li id="menu-item-61133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61133"><a href="http://www.lerumstidning.se/kategori/personligt/portratt/">Porträtt</a></li>	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61134"><a href="http://www.lerumstidning.se/kategori/personligt/kronikor/">Krönikor</a></li>	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="http://www.lerumstidning.se/bloggar/">Bloggar</a></li>	<li id="menu-item-16802" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-16802"><a href="http://www.lerumstidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="http://www.lerumstidning.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>	<li id="menu-item-13697" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-13697"><a href="http://www.lerumstidning.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-10009" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10009"><a target="_blank" href="http://pdfire.se/latest/26">eLT</a></li><li id="menu-item-67040" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-67040"><a href="http://www.lerumstidning.se/dagens-lunch/">Veckans Luncher</a></li><li id="menu-item-10010" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10010"><a href="#sidfot">Kontakta LT</a></li><li id="menu-item-68352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68352"><a href="http://www.lerumstidning.se/kategori/traningohalsa/">Träning och hälsa</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.lerumstidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
	  		</nav>

	  	<div>
	</header><!-- #masthead -->

                <div id="top-banner" class="row" style="background-color:white;text-align: center;">

                        <!-- Lerums Tidning -->
				<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media // Page: Leeads AB | Morgonpress | Lerumstidning // Placement: Morgonpress | Lerumstidning Helsida 1x1 (5514111) // created at: Jan 22, 2015 9:38:46 AM-->

				<script language="javascript"><!--

				document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514111/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');

				//-->

				</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>

				<!-- End of JavaScript Tag -->

			
                        <div class="large-12 medium-12 columns show-for-medium-up" style="padding-bottom:15px;">
                                <SCRIPT LANGUAGE=JavaScript>
                                <!--
                                OAS_AD('Top');
                                //-->
                                </SCRIPT>
                        </div>
                        <div class="large-12 medium-12 columns show-for-small-only">
                                <SCRIPT LANGUAGE=JavaScript>
                                <!--
                                OAS_AD('Top1');
                                //-->
                                </SCRIPT>
                        </div>
                </div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-69787" class="post-69787 post type-post status-publish format-standard hentry category-lt-nyhet-grabo">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Kvinna fick flaska i ansiktet</h1>

		<div class="entry-meta">
			<!-- 69787--><!-- 69787--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/02/kvinna-fick-flaska-i-ansiktet/" rel="bookmark"><time class="entry-date published" datetime="19 februari, 2017">Publicerad: 19 februari, 2017 kl 09:35</time><time class="updated" datetime="09:35"> | Uppdaterad: 19 februari, 2017 kl 09:35</time></a> <a href="http://www.lerumstidning.se/2017/02/kvinna-fick-flaska-i-ansiktet/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category grabo lt-nyhet-grabo nyheter ">GRÅBO </span>				<div class="article-banner">
		<SCRIPT LANGUAGE=JavaScript>
		<!--
		OAS_AD('Middle2');
		//-->
		</SCRIPT>
		</div>
		<p>Klockan 20.05 i lördags blev polisen larmad till Gråbo med anledning av en misshandel. En kvinna hade då fått en flaska i ansiktet. Kvinnan transporterades till sjukhus för undersökning och eventuell vård.</p><div class="show-for-small"><script language="javascript"><!--
			document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514109/0/2804/ADTECH;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
			//-->
			</script>
			<noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514109/0/2804/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514109/0/2804/ADTECH;loc=300" border="0" width="320" height="320"></a></noscript></div>
<p>En man född 1965 greps och anhölls. Brottsrubriceringen är misshandel.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">LT</span><span class="author-phone"><span class="author-mail"><a href="mailto:redaktion@lerumstidning.com">redaktion@lerumstidning.com</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					<dd class="active"><a href="#comment-panel">Kommentera</a></dd>
					    	<dd class=""><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
				<div class="content active" id="comment-panel">
			<div class="comments-area">
				
													<p>Du måste ha ett konto och vara inloggad för att kommentera.</p>
					<hr>
					<div id="login-register-password">

	
	<dl class="tabs" data-tab>
		<dd class="active"><a href="#tab1_login">Logga in</a></dd>
		<dd><a href="#tab2_login">Registrera dig</a></dd>
		<dd><a href="#tab3_login">Glömt lösenord?</a></dd>
	</dl>
	<div class="tabs-content">
		<div id="tab1_login" class="content active">
			<h3>Logga in</h3>
			
			
			<form method="post" action="http://www.lerumstidning.se/wp-login.php" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input type="text" name="log" value="" size="20" id="user_login" tabindex="11" />
				</div>
				<div class="password">
					<label for="user_pass">Lösenord: </label>
					<input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="12" />
				</div>
				<div class="login_fields">
					<div class="rememberme">
						<label for="rememberme">
							<input type="checkbox" name="rememberme" value="forever" checked="checked" id="rememberme" tabindex="13" /> Kom ihåg mig
						</label>
					</div>
										<input type="submit" name="user-submit" value="Logga in" tabindex="14" class="user-submit" />
					<input type="hidden" name="redirect_to" value="/2017/02/kvinna-fick-flaska-i-ansiktet/#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<p class="right" style="clear:both;">Obs. Popup-fönster</p>
				</div>
			</form>
		</div>
		<div id="tab2_login" class="content">
			<h3>Registrera dig</h3>
			<p>Lämna korrekta uppgifter. Kommentarer med oriktiga uppgifter godkänns inte.</p>
			<form method="post" id="user-creation" action="#" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input required type="text" name="user_login" value="" size="20" id="user_login" tabindex="101" />
				</div>
				<div class="email">
					<label for="user_email">E-post: </label>
					<input required type="email" name="user_email" value="" size="25" id="user_email" tabindex="102" />
				</div>
				<div class="password">
					<label for="password">Lösenord: </label>
					<input required type="password" name="password" value="" size="25" id="password" tabindex="103" />
				</div>
				<div class="first_name">
					<label for="first_name">Förnamn: </label>
					<input required type="text" name="first_name" value="" size="25" id="first_name" tabindex="104" />
				</div>
				<div class="last_name">
					<label for="last_name">Efternamn: </label>
					<input required type="text" name="last_name" value="" size="25" id="last_name" tabindex="105" />
				</div>
				<div class="signatur">
					<label for="display_name">Ditt namn eller signatur (visas vid inlägget): </label>
					<input required type="text" name="display_name" value="" size="25" id="display_name" tabindex="106" />
				</div>
				<div class="phone">
					<label for="phone">Telefon: </label>
					<input required type="number" name="phone" value="" size="25" id="phone" tabindex="107" />
				</div>
				<div class="approve">
					<label for="approve">Kommentarsregler: </label>
					<input required type="checkbox" name="approve" value="" size="25" id="approve" tabindex="108" />
					Genom att skapa ett användarkonto så godkänner <a href="/kommentarsregler" target="_blank">jag också reglerna för kommentering.</a> <br/>
				</div>
				<div>
					<strong>Obs. Enligt lag har du ett personligt juridiskt ansvar för det du skriver.</strong>
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Skapa konto" class="user-submit" tabindex="103" />
										<input type="hidden" name="redirect_to" value="/2017/02/kvinna-fick-flaska-i-ansiktet/?register=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="aabdbf9b37" /><input type="hidden" name="_wp_http_referer" value="/2017/02/kvinna-fick-flaska-i-ansiktet/" />				</div>
				<div id="submiterror" class="label alert" style="display:none;"></div>
			</form>
		</div>
		<div id="tab3_login" class="content">
			<h3>Glömt lösenordet?</h3>
			<p>Skriv in ditt användarnamn eller e-post för att få tillbaka det</p>
			<form method="post" action="http://www.lerumstidning.se/wp-login.php?action=lostpassword" class="wp-user-form">
				<div class="username">
					<label for="user_login" class="hide">Username or Email: </label>
					<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1001" />
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Återställ lösenord" class="user-submit" tabindex="1002" />
										<input type="hidden" name="redirect_to" value="/2017/02/kvinna-fick-flaska-i-ansiktet/?reset=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
				</div>
			</form>
		</div>
	</div>

	
</div>
								<div class="clear"></div>
			</div><!-- .comments-area -->
		</div><!-- .content -->
		  			      	<div class="content " id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lerumstidning.se/2017/02/kvinna-fick-flaska-i-ansiktet/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.lerumstidning.se/2017/02/kvinna-fick-flaska-i-ansiktet/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="banner">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Middle');
				//-->
				</SCRIPT>
				</div>
				<div class="widget">
					<a href="http://www.lerumstidning.se/dagens-lunch/"><img width="150" height="200" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2015/11/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a>				</div>
			</section>

													<section class="bottom-articles">
											<article id="post-69507" class="post-69507 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-nyhet category-lt-nyhet-grabo post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/02/forsenat-torgbygge-drabbar-handlarna/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/02/f58b852471253cc696d5a8f429512e90-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bild: Henrik Kjellberg
Drabbas. Bygget av det nya Mjörnbotorget har drabbat flera näringsidkare med färre kunder och minskade intäkter. Bilden är tagen i slutet av januari." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/02/forsenat-torgbygge-drabbar-handlarna/" rel="bookmark">Försenat torgbygge drabbar handlarna</a></h1>

									<div class="entry-meta">
										<!-- 69507--><!-- 69507--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/02/forsenat-torgbygge-drabbar-handlarna/" rel="bookmark"><time class="entry-date published" datetime="8 februari, 2017">Publicerad: 8 februari, 2017 kl 06:00</time></a> <a href="http://www.lerumstidning.se/2017/02/forsenat-torgbygge-drabbar-handlarna/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/02/forsenat-torgbygge-drabbar-handlarna/" rel="bookmark"><span class="category grabo lt-nyhet-grabo nyheter ">Gråbo </span><p>Upprustningen av Mjörnbotorget har dragit ut på tiden och slutdatumet har skjutits upp flera gånger. Under tiden förlorar handlarna runt torget kunder och intäkter, något som fått flera att ledsna&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-69436" class="post-69436 post type-post status-publish format-gallery hentry category-grabo category-nyheter post_format-post-format-gallery">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/02/premiartuggan-pa-matildas-nya-semla/" rel="bookmark">Premiärtuggan på Matildas nya semla</a></h1>

									<div class="entry-meta">
										<!-- 69436--><!-- 69436--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/02/premiartuggan-pa-matildas-nya-semla/" rel="bookmark"><time class="entry-date published" datetime="2 februari, 2017">Publicerad: 2 februari, 2017 kl 06:30</time></a> <a href="http://www.lerumstidning.se/2017/02/premiartuggan-pa-matildas-nya-semla/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/02/premiartuggan-pa-matildas-nya-semla/" rel="bookmark"><span class="category nyheter ">GRÅBO </span><p>Nya recept på semlor avlöser varandra. Att vara innovativ blir allt svårare, men bageri- och konditorstudenten Matilda Sezkir tror att hon har lyckats. Förra veckan såldes de första exemplaren av&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-69344" class="post-69344 post type-post status-publish format-standard hentry category-nyheter category-grabo">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/bilbrand-i-grabo-6/" rel="bookmark">Bilbrand i Gråbo</a></h1>

									<div class="entry-meta">
										<!-- 69344--><!-- 69344--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/01/bilbrand-i-grabo-6/" rel="bookmark"><time class="entry-date published" datetime="30 januari, 2017">Publicerad: 30 januari, 2017 kl 09:48</time></a> <a href="http://www.lerumstidning.se/2017/01/bilbrand-i-grabo-6/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/01/bilbrand-i-grabo-6/" rel="bookmark"><span class="category grabo nyheter ">GRÅBO </span><p>Klockan 01.15 natten till måndag kom larm om en bilbrand på Lundbyvägen i Gråbo. Enligt polisen handlar det om en misstänkt skadegörelse. Det ska inte ha varit någon spridningsrisk.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-69339" class="post-69339 post type-post status-publish format-standard hentry category-nyheter category-grabo">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/misstankt-narkotikabrott-11/" rel="bookmark">Misstänkt narkotikabrott</a></h1>

									<div class="entry-meta">
										<!-- 69339--><!-- 69339--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/01/misstankt-narkotikabrott-11/" rel="bookmark"><time class="entry-date published" datetime="30 januari, 2017">Publicerad: 30 januari, 2017 kl 09:44</time></a> <a href="http://www.lerumstidning.se/2017/01/misstankt-narkotikabrott-11/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/01/misstankt-narkotikabrott-11/" rel="bookmark"><span class="category grabo nyheter ">GRÅBO </span><p>Klockan 23.45 på söndagskvällen kontrollerade polisen en man i Gråbo. Han är nu misstänkt för ringa narkotikabrott genom eget bruk.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-69095" class="post-69095 post type-post status-publish format-standard hentry category-grabo">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/brannskadad-av-smallare/" rel="bookmark">Brännskadad av smällare</a></h1>

									<div class="entry-meta">
										<!-- 69095--><!-- 69095--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/01/brannskadad-av-smallare/" rel="bookmark"><time class="updated" datetime="09:29">Uppdaterad: 14 januari, 2017 kl 09:29</time></a> <a href="http://www.lerumstidning.se/2017/01/brannskadad-av-smallare/#comments"> | 3 kommentarer</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/01/brannskadad-av-smallare/" rel="bookmark"><span class="category grabo nyheter ">Gråbo </span><p>På fredagskvällen ska en ung kvinna i Gråbo ha blivit träffad av en smällare och ådragit sig en brännskada. Enligt polisen ska en grupp unga män, under 18 år, ha kastas&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-68936" class="post-68936 post type-post status-publish format-standard hentry category-nyheter category-grabo">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/01/inbrott-i-tio-kallarforrad/" rel="bookmark">Inbrott i tio källarförråd</a></h1>

									<div class="entry-meta">
										<!-- 68936--><!-- 68936--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/01/inbrott-i-tio-kallarforrad/" rel="bookmark"><time class="entry-date published" datetime="5 januari, 2017">Publicerad: 5 januari, 2017 kl 17:53</time></a> <a href="http://www.lerumstidning.se/2017/01/inbrott-i-tio-kallarforrad/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/01/inbrott-i-tio-kallarforrad/" rel="bookmark"><span class="category grabo nyheter ">GRÅBO </span><p>Tio källarförråd på Segersteds väg i Gråbo har brutits upp. Händelsen kom till polisens kännedom under torsdagen. Det är i nuläget oklart vad som har stulits.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-68794" class="post-68794 post type-post status-publish format-standard hentry category-nyheter category-grabo">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2016/12/inbrott-i-grabo-8/" rel="bookmark">Inbrott i Gråbo</a></h1>

									<div class="entry-meta">
										<!-- 68794--><!-- 68794--><p class="posted-on"><a href="http://www.lerumstidning.se/2016/12/inbrott-i-grabo-8/" rel="bookmark"><time class="updated" datetime="10:29">Uppdaterad: 31 december, 2016 kl 10:29</time></a> <a href="http://www.lerumstidning.se/2016/12/inbrott-i-grabo-8/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2016/12/inbrott-i-grabo-8/" rel="bookmark"><span class="category grabo nyheter ">Gråbo </span><p>En bostadsinnehavare på Lektorpsvägen i Gråbo drabbades under fredagskvällen av ett inbrott. Det upptäcktes strax efter klockan 17 och polisen larmades. Men det är ännu oklart om tjuvarna fick med&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-68587" class="post-68587 post type-post status-publish format-standard hentry category-grabo">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2016/12/inbrott-i-djurbutik/" rel="bookmark">Inbrott i djurbutik</a></h1>

									<div class="entry-meta">
										<!-- 68587--><!-- 68587--><p class="posted-on"><a href="http://www.lerumstidning.se/2016/12/inbrott-i-djurbutik/" rel="bookmark"><time class="entry-date published" datetime="17 december, 2016">Publicerad: 17 december, 2016 kl 18:44</time></a> <a href="http://www.lerumstidning.se/2016/12/inbrott-i-djurbutik/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2016/12/inbrott-i-djurbutik/" rel="bookmark"><span class="category grabo nyheter ">GRÅBO </span><p>Tidigt i lördags morse upptäckte ägaren på Gunillas djurbutik på Mjörnbotorget att det varit ovälkommet besök under natten. Väktare var först på plats under morgonen. Förövaren hade rört runt och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-68404" class="post-68404 post type-post status-publish format-standard hentry category-nyheter category-grabo">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2016/12/misstankt-narkotikabrott-10/" rel="bookmark">Misstänkt narkotikabrott</a></h1>

									<div class="entry-meta">
										<!-- 68404--><!-- 68404--><p class="posted-on"><a href="http://www.lerumstidning.se/2016/12/misstankt-narkotikabrott-10/" rel="bookmark"><time class="entry-date published" datetime="9 december, 2016">Publicerad: 9 december, 2016 kl 15:45</time></a> <a href="http://www.lerumstidning.se/2016/12/misstankt-narkotikabrott-10/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2016/12/misstankt-narkotikabrott-10/" rel="bookmark"><span class="category grabo nyheter ">GRÅBO </span><p>Vid 12.30 på fredagen påträffade polisen en man som gick mitt i vägen på Östadsvägen i Gråbo. Enligt polisen verkade mannen påverkad av något, och han togs därför med för&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-68301" class="post-68301 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-nyhet category-lt category-print category-lt-nyhet-grabo post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2016/12/lokalborna-visade-stort-intresse-for-sitt-grabo/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/12/425cef0920ba15131e7823a33d877d82-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="425cef0920ba15131e7823a33d877d82-pv_web.jpg" srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/12/425cef0920ba15131e7823a33d877d82-pv_web-300x225.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/12/425cef0920ba15131e7823a33d877d82-pv_web-768x576.jpg 768w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/12/425cef0920ba15131e7823a33d877d82-pv_web.jpg 1024w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/12/425cef0920ba15131e7823a33d877d82-pv_web-643x482.jpg 643w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/12/425cef0920ba15131e7823a33d877d82-pv_web-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2016/12/lokalborna-visade-stort-intresse-for-sitt-grabo/" rel="bookmark">Lokalborna visade stort intresse för sitt Gråbo</a></h1>

									<div class="entry-meta">
										<!-- 68301--><!-- 68301--><p class="posted-on"><a href="http://www.lerumstidning.se/2016/12/lokalborna-visade-stort-intresse-for-sitt-grabo/" rel="bookmark"><time class="entry-date published" datetime="7 december, 2016">Publicerad: 7 december, 2016 kl 06:00</time></a> <a href="http://www.lerumstidning.se/2016/12/lokalborna-visade-stort-intresse-for-sitt-grabo/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2016/12/lokalborna-visade-stort-intresse-for-sitt-grabo/" rel="bookmark"><span class="category grabo lt-nyhet-grabo nyheter ">Gråbo </span><p>Gråboborna vill skapa bästa möjliga Gråbo. I förra veckan hölls ett Invånarmöte för att identifiera vad i orten som ska lyftas, förändras och bevaras. I förra veckan samlades ett gäng&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-68273" class="post-68273 post type-post status-publish format-standard hentry category-nyheter category-grabo">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2016/12/atalas-efter-olycka/" rel="bookmark">Åtalas efter olycka</a></h1>

									<div class="entry-meta">
										<!-- 68273--><!-- 68273--><p class="posted-on"><a href="http://www.lerumstidning.se/2016/12/atalas-efter-olycka/" rel="bookmark"><time class="entry-date published" datetime="6 december, 2016">Publicerad: 6 december, 2016 kl 15:11</time></a> <a href="http://www.lerumstidning.se/2016/12/atalas-efter-olycka/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2016/12/atalas-efter-olycka/" rel="bookmark"><span class="category grabo nyheter ">GRÅBO </span><p>En man i 40-årsåldern, hemmahörande i Göteborg, har åtalats för grovt rattfylleri och grov olovlig körning efter en händelse som inträffade utanför Gråbo i början av juli. Enligt åtalet hade&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-68247" class="post-68247 post type-post status-publish format-standard hentry category-nyheter category-grabo">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2016/12/brand-i-papperskorg/" rel="bookmark">Brand i papperskorg</a></h1>

									<div class="entry-meta">
										<!-- 68247--><!-- 68247--><p class="posted-on"><a href="http://www.lerumstidning.se/2016/12/brand-i-papperskorg/" rel="bookmark"><time class="entry-date published" datetime="6 december, 2016">Publicerad: 6 december, 2016 kl 09:27</time></a> <a href="http://www.lerumstidning.se/2016/12/brand-i-papperskorg/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2016/12/brand-i-papperskorg/" rel="bookmark"><span class="category grabo nyheter ">GRÅBO </span><p>Klockan 17.37 på måndagseftermiddagen kom larm om en brand på Lekstorpsskolan i Gråbo. Det visade sig att det brann i en papperskorg inne på en toalett, vilket ledde till rökutveckling&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-68121" class="post-68121 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-nyhet category-lt-nyhet-grabo">

														<figure><a href="http://www.lerumstidning.se/2016/12/falls-for-stold-pa-aldreboende/" rel="bookmark"><img width="643" height="425" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/12/Alingsas-tingsratt-foto-Marten-Ohman-643x425.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivbild: Mårten Öhman" srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/12/Alingsas-tingsratt-foto-Marten-Ohman-300x198.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/12/Alingsas-tingsratt-foto-Marten-Ohman.jpg 643w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/12/Alingsas-tingsratt-foto-Marten-Ohman-303x200.jpg 303w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2016/12/falls-for-stold-pa-aldreboende/" rel="bookmark">Fälls för stöld på äldreboende</a></h1>

									<div class="entry-meta">
										<!-- 68121--><!-- 68121--><p class="posted-on"><a href="http://www.lerumstidning.se/2016/12/falls-for-stold-pa-aldreboende/" rel="bookmark"><time class="updated" datetime="09:27">Uppdaterad: 01 december, 2016 kl 09:27</time></a> <a href="http://www.lerumstidning.se/2016/12/falls-for-stold-pa-aldreboende/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2016/12/falls-for-stold-pa-aldreboende/" rel="bookmark"><span class="category grabo lt-nyhet-grabo nyheter ">Gråbo </span><p>En kvinna som tidigare arbetade på ett äldreboende i Gråbo har dömts för grov stöld efter att ha stulit kontanter från två boende. Stölden begicks på Nya Lundbygården i Gråbo&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-68031" class="post-68031 post type-post status-publish format-standard hentry category-nyheter category-grabo">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2016/11/misstankt-drogpaverkad-i-olycka/" rel="bookmark">Misstänkt drogpåverkad i olycka</a></h1>

									<div class="entry-meta">
										<!-- 68031--><!-- 68031--><p class="posted-on"><a href="http://www.lerumstidning.se/2016/11/misstankt-drogpaverkad-i-olycka/" rel="bookmark"><time class="entry-date published" datetime="25 november, 2016">Publicerad: 25 november, 2016 kl 10:52</time></a> <a href="http://www.lerumstidning.se/2016/11/misstankt-drogpaverkad-i-olycka/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2016/11/misstankt-drogpaverkad-i-olycka/" rel="bookmark"><span class="category grabo nyheter ">STANNUM </span><p>Vid 17.30-tiden på torsdagseftermiddagen inträffade en trafikolycka på länsväg 190 i höjd med Stannum. Ett vittne ringde polisen om att en bil sågs köra vingligt. Bilen frontalkrockade sedan med en annan&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-67932" class="post-67932 post type-post status-publish format-standard hentry category-nyheter category-grabo">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2016/11/workshop-om-grabo/" rel="bookmark">Workshop om Gråbo</a></h1>

									<div class="entry-meta">
										<!-- 67932--><!-- 67932--><p class="posted-on"><a href="http://www.lerumstidning.se/2016/11/workshop-om-grabo/" rel="bookmark"><time class="entry-date published" datetime="22 november, 2016">Publicerad: 22 november, 2016 kl 16:25</time></a> <a href="http://www.lerumstidning.se/2016/11/workshop-om-grabo/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2016/11/workshop-om-grabo/" rel="bookmark"><span class="category grabo nyheter ">GRÅBO </span><p>Vilken är den bästa vägen framåt för Gråbo, utifrån de unika förutsättningar som finns på orten? Den frågan och andra tas upp vid ett föredrag och workshop som hålls i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-67887" class="post-67887 post type-post status-publish format-standard hentry category-nyheter category-grabo">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2016/11/misstankt-drograttfylla-14/" rel="bookmark">Misstänkt drograttfylla</a></h1>

									<div class="entry-meta">
										<!-- 67887--><!-- 67887--><p class="posted-on"><a href="http://www.lerumstidning.se/2016/11/misstankt-drograttfylla-14/" rel="bookmark"><time class="entry-date published" datetime="22 november, 2016">Publicerad: 22 november, 2016 kl 09:11</time></a> <a href="http://www.lerumstidning.se/2016/11/misstankt-drograttfylla-14/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2016/11/misstankt-drograttfylla-14/" rel="bookmark"><span class="category grabo nyheter ">GRÅBO </span><p>Klockan 02.30 natten till tisdag stoppade polisen en bil på Gråbo industriväg. Föraren togs med för provtagning, och är misstänkt för drograttfylleri och grov olovlig körning.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-5" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/02/kvinna-fick-flaska-i-ansiktet/"><span class="category grabo lt-nyhet-grabo nyheter ">GRÅBO </span>Kvinna fick flaska i ansiktet</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/02/villainbrott-i-tollered-2/"><span class="category lt-nyhet-tollered nyheter tollered ">Tollered </span>Villainbrott i Tollered</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/02/misstankt-rattfylla-i-lerum-7/"><span class="category lerum nyheter ">lerum </span>Misstänkt rattfylla i Lerum</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/02/bostadsinbrott-i-uddared/"><span class="category floda nyheter ">floda </span>Bostadsinbrott i Uddared</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/02/lashund-pa-biblioteket/"><span class="category lerum nyheter ">Lerum </span>Läshund på biblioteket</a></h1>
					</header>
				</article></div><div class="content" id="korthet"></div></div></div></div></aside><aside id="marcos_banner_widget-2" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right"); </SCRIPT></aside></aside><aside id="marcos_popular_posts_widget-3" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade">kommenterat</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/02/dokumentarfilm-speglar-ulrikas-liv/"><span class="category personligt portratt ">sjövik </span>Dokumentärfilm speglar Ulrikas liv</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/02/konkurrensverket-granskar-kommunens-kop/"><span class="category nyheter ">lerum </span>Konkurrensverket granskar kommunens köp</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/02/bort-med-fortur-pa-bostadsmarknaden/"><span class="category debatt ">Debatt </span>Bort med förtur på bostadsmarknaden</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/02/tva-bostadsinbrott-i-lerum-2/"><span class="category nyheter ">lerum </span>Två inbrott i bostäder</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/02/tva-bostadsinbrott-i-lerum/"><span class="category nyheter ">LERUM </span>Två bostadsinbrott i Lerum</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/02/bort-med-fortur-pa-bostadsmarknaden/"><span class="category debatt ">Debatt </span>Bort med förtur på bostadsmarknaden (10)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/02/konkurrensverket-granskar-kommunens-kop/"><span class="category nyheter ">lerum </span>Konkurrensverket granskar kommunens köp (5)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/02/sanningen-och-dess-siffror/"><span class="category debatt ">Debatt </span>Sanningen och dess siffror (5)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/02/halka/"><span class="category debatt ">Debatt </span>Halka (1)</a></h1>
						</header>
					</article></div></div></div></div></aside><aside id="marcos_banner_widget-3" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right2"); </SCRIPT></aside></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/w/59315.js"></script>
<noscript><a href="https://polldaddy.com/poll/8381109/">Take our poll</a></noscript></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilden (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/11/IMG_0734-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_0734" /><div class="orbit-caption">Johan rapakko</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/09/image1-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="image1" /><div class="orbit-caption">Thomas Jakobsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/09/image-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="image" /><div class="orbit-caption">Margreth Maggan Jadermark</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/07/image1-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="image1" /><div class="orbit-caption">Maggan Jadermark</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="480" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/07/image-643x480.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="image" /><div class="orbit-caption">Margreth Jadermark</div>
				</a></li></ul></aside><aside id="marcos_banner_widget-4" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right3"); </SCRIPT></aside></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = '409b8b';

   (function () {
       if (document.cookie.indexOf('VISITED_3935') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
								
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Lerums Tidning<br>
Göteborgsvägen 3<br>
443 30 Lerum<br>
Tel. 0302-510 50<br>
<a href="http://www.lerumstidning.se/lerums-tidning-rss/">Lerums Tidning som RSS &raquo;</a><br><div id="sidfot"></div></div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://lerumstidning.com/kontakta-lt/">Kontakta oss &raquo;</a><br>
<a href="http://lerumstidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://lerumstidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/#Cookies">Om upphovsrätt och cookies &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/">Om Lerums Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a><br><br>
<div id="sidfot"></div></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="http://lerumstidning.se/wp-content/uploads/sites/2/2014/05/ltvit.png" style="padding-top:52px; border:0;"></a> <!-- Start DX-panelonly-tagg -->
    <script type="text/javascript">
    var oas_tag = {};
    oas_tag.url = 'sifomedia.lerumstidning.se'; //Define OAS URL
    oas_tag.sizes = function () { //size is required [width, height]
     oas_tag.definePos('Top', [728,90]);
     oas_tag.definePos('x01', [300,250]);
    };
    oas_tag.site_page = 'lerumstidning'; //Define OAS Site page
    oas_tag.analytics = true; // required to collect taxonomy & referral data
    oas_tag.taxonomy = 'Sajt=lerumstidning.se&Sektion=&Natverk=wm-tryck&Typ=DX'; // taxonomy collection
    (function() {
     oas_tag.version ='1'; var oas = document.createElement('script'),
     protocol = 'https:' == document.location.protocol?'https://':'http://',
     node = document.getElementsByTagName('script')[0];
     oas.type = 'text/javascript'; oas.async = true;
     oas.src = protocol + oas_tag.url + '/om/' + oas_tag.version + '.js';
     node.parentNode.insertBefore(oas, node);
    })();
    </script>
<noscript><img src="http://sifomedia.lerumstidning.se/1/lerumstidning/12345@TopRight?XE&JSFLAG=noscript&Sajt=lerumstidning.se&Sektion=&Natverk=wm-tryck&Typ=jx-dx-ns&XE" border=0></noscript>

  <!-- fortsättning steg2 DX-panel-tagg -->

  
<div id="Panel_Content" style="display:none"></div> 
  
  
<script type='text/javascript'> 
  
//<!-- 
  
function send_panel() { 
  
var OAS_server = 'http://sifomedia.lerumstidning.se'; 
  
if (! (OAS_rn)) { 
  
var OAS_rn = new String (Math.random()); 
  
var OAS_rns = OAS_rn.substring (2, 11); 
  
} 
  
var OAS_taxonomy='&Sajt=lerumstidning.se&Sektion=&Typ=panelonly-DX-webb'; //Add Taxonomy here. Begin with '&' 
  
var newIframe = document.createElement("iframe"); 
  
newIframe.src='http://panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?'+OAS_rns+'__!__'+OAS_server+'__!__'+OAS_taxonomy; 
  
document.getElementById('Panel_Content').appendChild(newIframe); 

return true; 
  
} 

function ExecutePanelCall(checkAndSetPanelFunc) {
	checkAndSetPanelFunc();
}

ExecutePanelCall(function() {
	if (document.cookie.indexOf('member_type=') === -1) { 
		send_panel(); 
	}
});


//--> 
  
</script> 
  
<!-- Slut DX-panel-tagg --></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201707'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/comment-reply.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201707.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098214',post:'69787',tz:'1',srv:'www.lerumstidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098214', '69787' ]);
</script>

<!-- <script src="http://www.lerumstidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->