<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.lerumstidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Så blir de nya växtrummen | Lerums Tidning</title>
<link rel="pingback" href="http://www.lerumstidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20354058-1', 'lerumstidning.se');
		ga('send', 'pageview');
		
	  		ga('send', 'event', '', '', {'page': 'http://www.lerumstidning.se/2017/04/sa-blir-de-nya-vaxtrummen/', 'nonInteraction': 1});
	  		ga('send', 'event', 'Author', 'Henrik Kjellberg', {'page': 'http://www.lerumstidning.se/2017/04/sa-blir-de-nya-vaxtrummen/', 'nonInteraction': 1});
	  		</script>

<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; flöde" href="http://www.lerumstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; kommentarsflöde" href="http://www.lerumstidning.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; Så blir de nya växtrummen kommentarsflöde" href="http://www.lerumstidning.se/2017/04/sa-blir-de-nya-vaxtrummen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lerumstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.lerumstidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.lerumstidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20151' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lerumstidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='http://www.lerumstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lerumstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lerumstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tre inbrott under lördagen' href='http://www.lerumstidning.se/2017/04/tre-inbrott-under-lordagen/' />
<link rel='next' title='Inbrott i Hästhagenskolan' href='http://www.lerumstidning.se/2017/04/inbrott-i-hasthagenskolan/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.lerumstidning.se/2017/04/sa-blir-de-nya-vaxtrummen/comment-page-1/#comments" />
<link rel='shortlink' href='http://www.lerumstidning.se/?p=70986' />
<link rel="alternate" type="application/json+oembed" href="http://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lerumstidning.se%2F2017%2F04%2Fsa-blir-de-nya-vaxtrummen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lerumstidning.se%2F2017%2F04%2Fsa-blir-de-nya-vaxtrummen%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.lerumstidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Så blir de nya växtrummen" />
<meta property="og:url" content="http://www.lerumstidning.se/2017/04/sa-blir-de-nya-vaxtrummen/" />
<meta property="og:description" content="De två nya trädgårdarna i årets Växtrum har sakta börjat växa fram. Vid Aspen planeras en färgexplosion och vid Wamme bro en vacker lund. Trädgårdarna ska stå klara i början av juni. Grupperna som …" />
<meta property="article:published_time" content="2017-04-09T04:00:00+00:00" />
<meta property="article:modified_time" content="2017-04-08T06:24:18+00:00" />
<meta property="og:site_name" content="Lerums Tidning" />
<meta property="og:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/04/79a62eb6d27d14e3fdd46c228738fe8e-pv_web.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/04/79a62eb6d27d14e3fdd46c228738fe8e-pv_web.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style id="custom-css-css">.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.widget-area.hide-for-medium-up{padding-left:0;padding-right:0}@media screen and (max-width: 64em) and (min-width: 40.063em){.tabs dd > a{padding:.75rem .5rem}}</style>

	<meta property="og:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/04/79a62eb6d27d14e3fdd46c228738fe8e-pv_web-1024x683.jpg" />
			<meta property="og:title" content="Så blir de nya växtrummen | Lerums Tidning" />
		<meta property="og:description" content="De två nya trädgårdarna i årets Växtrum har sakta börjat växa fram. Vid Aspen planeras en färgexplosion och vid Wamme bro en vacker lund. Trädgårdarna ska stå klara i början..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<!------ OAS SETUP begin ------>
<SCRIPT LANGUAGE=JavaScript>
<!--
//configuration
OAS_url = 'http://amedia.alingsastidning.se/RealMedia/ads/';
OAS_sitepage = 'lerumstidning';
OAS_listpos = 'Middle,Middle2,Right,Right1,Right2,Right3,Top,Top1';
OAS_query = '';
OAS_target = '_top';
//end of configuration
OAS_version = 10;
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
function OAS_NORMAL(pos) {
document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>');
}
//-->
 </SCRIPT>
<SCRIPT LANGUAGE=JavaScript1.1>
<!--
 OAS_version = 11;
if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
 OAS_version = 10;
if (OAS_version >= 11)
document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');//-->
</SCRIPT><SCRIPT LANGUAGE=JavaScript>
<!--
 document.write('');
function OAS_AD(pos) {
if (OAS_version >= 11 && typeof(OAS_RICH)!='undefined')
OAS_RICH(pos);
else
 OAS_NORMAL(pos);
}  //-->
 </SCRIPT>
<!------ OAS SETUP end ------>
	<style>.nyheter{color:#3a6f7f;}.floda{color:#3a6f7f;}.lt-nyhet-floda{color:#3a6f7f;}.grabo{color:#3a6f7f;}.lt-nyhet-grabo{color:#3a6f7f;}.lerum{color:#3a6f7f;}.lt-nyhet-lerum{color:#3a6f7f;}.lt-notis{color:#3a6f7f;}.lt-nyhet{color:#3a6f7f;}.naringsliv{color:#3a6f7f;}.lt-naringsliv{color:#3a6f7f;}.reportage_underavdelning{color:#3a6f7f;}.reportage{color:#3a6f7f;}.lt-reportage{color:#3a6f7f;}.sjovik{color:#3a6f7f;}.lt-nyhet-sjovik{color:#3a6f7f;}.stenkullen{color:#3a6f7f;}.lt-nyhet-stenkullen{color:#3a6f7f;}.tollered{color:#3a6f7f;}.lt-nyhet-tollered{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.lt-sport-fotboll{color:#974765;}.handboll{color:#974765;}.lt-sport-handboll{color:#974765;}.innebandy{color:#974765;}.lt-sport-innebandy{color:#974765;}.lt-sport{color:#974765;}.lt-sport-sportnyheter{color:#974765;}.ovriga{color:#974765;}.aikido{color:#974765;}.alpint{color:#974765;}.amerikansk-fotboll{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.baseboll{color:#974765;}.basket{color:#974765;}.beachhandboll{color:#974765;}.bmx{color:#974765;}.bodyfitness{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.bradsegling{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykeltrial{color:#974765;}.downhill{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.longdriving{color:#974765;}.golfinnebandy{color:#974765;}.gymnastik{color:#974765;}.handikappidrott{color:#974765;}.hundssport{color:#974765;}.ishockey{color:#974765;}.lt-sport-ishockey{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.konstakning{color:#974765;}.teamakning{color:#974765;}.konstsim{color:#974765;}.landhockey{color:#974765;}.lopning{color:#974765;}.lt-sport-ovriga{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.racing{color:#974765;}.rally{color:#974765;}.orientering{color:#974765;}.racketlon{color:#974765;}.roadracing{color:#974765;}.rugby{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidorientering{color:#974765;}.skytte{color:#974765;}.styrkelyft{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.wakeboard{color:#974765;}.ridsport{color:#974765;}.dressyr{color:#974765;}.faltritt{color:#974765;}.lt-sport-ridsport{color:#974765;}.resultatborsen{color:#974765;}.sport-reportage{color:#974765;}.lt-sport-sportreportage{color:#974765;}.debatt{color:#dca148;}.lt-debatt{color:#dca148;}.naringsliv{color:#416caf;}.lt-naringsliv{color:#416caf;}.noje{color:#753527;}.kultur-och-noje{color:#753527;}.lt-noje{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Lerums Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Lerums Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.lerumstidning.se/om-lt/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

</head>
<body class="single single-post postid-70986 single-format-gallery group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>10 april, 2017</li><li>Grattis Ingvar, Ingvor!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://www.lerumstidning.se/annons/">Annons</a></li><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.lerumstidning.se/redaktion/">Redaktion</a></li><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://www.lerumstidning.se/kontakta-lt/">Kontakta LT</a></li><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.lerumstidning.se/om-lt/">Om LT</a></li><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.lerumstidning.se/lerums-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
						<img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/26">
					<img src="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
	  		<nav id="nav" role="navigation">
	  			<div id="mobile-menu">
	  				<div>
	  					<a href="http://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
	  						<img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
	  					</a>
	  				</div>
	  				<div id="switches">
		  				<div id="nav-switch">
		    				<a href="#nav" title="Show navigation" class="menu-icon"></a>
		  				</div>
		  				<div id="search-switch">
		    				<a href="#nav" title="Show search" class="search-icon"></a>
		  				</div>
	  				</div>
	  			</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-43059" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43059"><a href="http://www.lerumstidning.se">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="http://www.lerumstidning.se/kategori/nyheter/lerum/">Lerum</a></li>	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40237"><a href="http://www.lerumstidning.se/kategori/nyheter/floda/">Floda</a></li>	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="http://www.lerumstidning.se/kategori/nyheter/grabo/">Gråbo</a></li>	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40235"><a href="http://www.lerumstidning.se/kategori/nyheter/stenkullen/">Stenkullen</a></li>	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="http://www.lerumstidning.se/kategori/nyheter/tollered/">Tollered</a></li>	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40234"><a href="http://www.lerumstidning.se/kategori/nyheter/sjovik/">Sjövik</a></li>	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lerumstidning.se/kategori/nyheter/reportage_underavdelning/">Reportage</a></li>	<li id="menu-item-49433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49433"><a href="http://www.lerumstidning.se/kategori/nyheter/naringsliv/">Näringsliv</a></li></ul>
</li><li id="menu-item-18" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.lerumstidning.se/kategori/noje/">Nöje</a></li><li id="menu-item-21" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="http://www.lerumstidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/innebandy/">Innebandy</a></li>	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/ridsport/">Ridsport</a></li>	<li id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/ovriga/">Övriga</a></li>	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.lerumstidning.se/kategori/sport/sport-reportage/">Sportreportage</a></li>	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.lerumstidning.se/kategori/sport/resultatborsen/">Resultatbörsen</a></li></ul>
</li><li id="menu-item-33871" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33871"><a href="http://www.lerumstidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-33872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33872"><a href="http://www.lerumstidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="http://www.lerumstidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-14369" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="http://www.lerumstidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-61132" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61132"><a href="http://www.lerumstidning.se/kategori/personligt/">Personligt</a>
<ul class="sub-menu">
	<li id="menu-item-61133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61133"><a href="http://www.lerumstidning.se/kategori/personligt/portratt/">Porträtt</a></li>	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61134"><a href="http://www.lerumstidning.se/kategori/personligt/kronikor/">Krönikor</a></li>	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="http://www.lerumstidning.se/bloggar/">Bloggar</a></li>	<li id="menu-item-16802" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-16802"><a href="http://www.lerumstidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="http://www.lerumstidning.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>	<li id="menu-item-13697" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-13697"><a href="http://www.lerumstidning.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-10009" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10009"><a target="_blank" href="http://pdfire.se/latest/26">eLT</a></li><li id="menu-item-67040" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-67040"><a href="http://www.lerumstidning.se/dagens-lunch/">Veckans Luncher</a></li><li id="menu-item-10010" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10010"><a href="#sidfot">Kontakta LT</a></li><li id="menu-item-68352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68352"><a href="http://www.lerumstidning.se/kategori/traningohalsa/">Träning och hälsa</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.lerumstidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
	  		</nav>

	  	<div>
	</header><!-- #masthead -->

                <div id="top-banner" class="row" style="background-color:white;text-align: center;">

                        <!-- Lerums Tidning -->
				<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media // Page: Leeads AB | Morgonpress | Lerumstidning // Placement: Morgonpress | Lerumstidning Helsida 1x1 (5514111) // created at: Jan 22, 2015 9:38:46 AM-->

				<script language="javascript"><!--

				document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514111/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');

				//-->

				</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>

				<!-- End of JavaScript Tag -->

			
                        <div class="large-12 medium-12 columns show-for-medium-up" style="padding-bottom:15px;">
                                <SCRIPT LANGUAGE=JavaScript>
                                <!--
                                OAS_AD('Top');
                                //-->
                                </SCRIPT>
                        </div>
                        <div class="large-12 medium-12 columns show-for-small-only">
                                <SCRIPT LANGUAGE=JavaScript>
                                <!--
                                OAS_AD('Top1');
                                //-->
                                </SCRIPT>
                        </div>
                </div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-70986" class="post-70986 post type-post status-publish format-gallery has-post-thumbnail hentry category-jsonslavery post_format-post-format-gallery">
									
	<figure><div class="slideshow-wrapper"><div class="preloader"></div><ul data-orbit data-options="animation:horizontal-slide; bullets:false; navigation_arrows: true; timer: false; slide_number: true; slide_number_text: av; swipe: false; captionAnimation: none;"><li><img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/04/79a62eb6d27d14e3fdd46c228738fe8e-pv_web-643x429.jpg"><div class="orbit-caption">Arkivfoto: HENRIK KJELLBERG
<br />Aludden. Hannu Sörenstams trädgård vid Aluddengläntan från 2015.</div></li><li><img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/04/cd5154ecdb4531941ade82d347d8427a-pv_web-643x429.jpg"><div class="orbit-caption">Arkivfoto: HENRIK KJELLBERG
<br />Brobacken. Simon Irvines köksträdgård vid  Brobacken från 2015.</div></li><li><img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/04/40c7c9b30860b48a5f4650dc9d3987c6-pv_web-643x429.jpg"></li></ul></div></figure>
	<header class="entry-header">
		<h1 class="entry-title">Så blir de nya växtrummen</h1>

		<div class="entry-meta">
			<!-- 70986--><!-- 70986--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/04/sa-blir-de-nya-vaxtrummen/" rel="bookmark"><time class="entry-date published" datetime="9 april, 2017">Publicerad: 9 april, 2017 kl 06:00</time></a> <a href="http://www.lerumstidning.se/2017/04/sa-blir-de-nya-vaxtrummen/#comments"> | 1 kommentar</a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category jsonslavery ">Lerum </span>				<div class="article-banner">
		<SCRIPT LANGUAGE=JavaScript>
		<!--
		OAS_AD('Middle2');
		//-->
		</SCRIPT>
		</div>
		<p><strong>De två nya trädgårdarna i årets Växtrum har sakta börjat växa fram. Vid Aspen planeras en färgexplosion och vid Wamme bro en vacker lund. Trädgårdarna ska stå klara i början av juni.<br />
</strong></p><div class="show-for-small"><script language="javascript"><!--
			document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514109/0/2804/ADTECH;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
			//-->
			</script>
			<noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514109/0/2804/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514109/0/2804/ADTECH;loc=300" border="0" width="320" height="320"></a></noscript></div>
<p>Grupperna som ska arbeta med årets upplaga av Växtrum är redan utsedda och har dessutom börjat stoppa händerna i jorden. Det förberedande arbetet vid de två Växtrums-platserna har inletts. Men än har inga växter planterats.</p>
<p>– När det blir lite varmare ute ska vi börja plantera. Det blir nog i andra halvan av april om vi inte får ett bakslag i vädret, då kan det dröja tills i maj, berättar Monica Forsell, kommunikationsstrateg på kommunen.</p>
<p>Det är redan känt att årets upplaga av Växtrum ska designas av Gunnel Carlson, bland annat känd från tv, och Gerben Tjeerdsma som driver Gerbianska trädgården på Råda säteri.</p>
<h5>Varma färger</h5>
<p>Nu avslöjas också detaljerna kring hur trädgårdarna kommer se ut. Gunnel Carlsons trädgård kallas Aspen sol och har sin plats vid Säveåns mynning i sjön. Inte helt oväntat kommer den ha formen av en sol bestående av kilar så man kan gå in i trädgården.</p>
<p>– Det kommer bli väldigt mycket varma och starka färger. Det blir mycket gult, rött, orange och rostfärgat. Det blir ett färgstarkt utropstecken nere vid vattnet, säger Monica Forsell.</p>
<p>Uppe vid Wamme bro ska Gerben Tjeerdsma designa något som kallas för Snödroppslund. Namnet kommer från de två snödroppsträd som ska planteras där. Under dem kommer två bäddar med lundväxter att anläggas.</p>
<p>– Det finns en stig där i dag som vi har grävt upp och lagt om så den blir bättre. Bäddarna som är på 50 kvadrat vardera kommer att ligga på varsin sida om stigen. Så när man går där kan se upp emot dem, säger Monica Forsell.</p>
<p>Årets Växtrum bjuder också på några bonusar utöver trädgårdarna. Den första är att den köksträdgård som Simon Irvine designade vid Brobacken kommer få ett ansiktslyft. Irvine själv har designat om trädgården och grönsakerna ska bytas mot perenna växter. Häckar och några bänkar ska också komma till. På så sätt ska underhållet av trädgården bli mindre.</p>
<p>Den andra bonusen är en fotoutställning som planeras med alla de trädgårdsdesigners som deltagit under åren. Utställning ska även den invigas i början av juni och fotografierna kommer att hänga i Dergårdsgalleriet.</p>
<p>– Våra designers är alla duktiga fotografer så vi ställde frågan om de ville ställa ut något och alla tackade ja. Det blir ett grönt tema men de får välja själva. Det blir nog en del växter, konstaterar Monica Forsell.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Henrik Kjellberg</span><span class="author-phone"><span class="author-mail"><a href="mailto:henrik.kjellberg@lerumstidning.com">henrik.kjellberg@lerumstidning.com</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					<dd class="active"><a href="#comment-panel">En kommentar</a></dd>
					    	<dd class=""><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
				<div class="content active" id="comment-panel">
			<div class="comments-area">
									<h2 class="comments-title">
												<a href="#comment">Skriv en kommentar</a>
					</h2>

					<ol class="comment-list">
						
	<li id="comment-28748" class="comment byuser comment-author-kristian-pedersen even thread-even depth-1">
		<article id="div-comment-28748" class="comment-body">

      <div class="comment-content">

        <div class="comment-metadata">
          <cite class="fn">Kristian Pedersen</cite><span class="says"></span>  				<a href="http://www.lerumstidning.se/2017/04/sa-blir-de-nya-vaxtrummen/comment-page-1/#comment-28748">
  					<time datetime="2017-04-09T18:54:45+00:00">
  						9 april 18:54  					</time>
  				</a>
  				  			</div><!-- .comment-metadata -->

  			
  			<div class="comment-message">
  				<p>Vilket fint arbete Lerums trädgårdsarbetare har gjort i år med utsmyckning i rondeller och planteringar längs Göteborgsvägen, det är så här jag vill att Lerums centrum skall se ut.</p>
<p>Tack!</p>
<p>Kristian Pedersen</p>
  			</div><!-- .comment-content -->

  			<div class="reply">
  				  					<a href="#login-register-password">Logga in för att svara</a>
  				  			</div><!-- .reply -->

      </div>
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
					</ol><!-- .comment-list -->

					
				
													<p>Du måste ha ett konto och vara inloggad för att kommentera.</p>
					<hr>
					<div id="login-register-password">

	
	<dl class="tabs" data-tab>
		<dd class="active"><a href="#tab1_login">Logga in</a></dd>
		<dd><a href="#tab2_login">Registrera dig</a></dd>
		<dd><a href="#tab3_login">Glömt lösenord?</a></dd>
	</dl>
	<div class="tabs-content">
		<div id="tab1_login" class="content active">
			<h3>Logga in</h3>
			
			
			<form method="post" action="http://www.lerumstidning.se/wp-login.php" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input type="text" name="log" value="" size="20" id="user_login" tabindex="11" />
				</div>
				<div class="password">
					<label for="user_pass">Lösenord: </label>
					<input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="12" />
				</div>
				<div class="login_fields">
					<div class="rememberme">
						<label for="rememberme">
							<input type="checkbox" name="rememberme" value="forever" checked="checked" id="rememberme" tabindex="13" /> Kom ihåg mig
						</label>
					</div>
										<input type="submit" name="user-submit" value="Logga in" tabindex="14" class="user-submit" />
					<input type="hidden" name="redirect_to" value="/2017/04/sa-blir-de-nya-vaxtrummen/comment-page-1/#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<p class="right" style="clear:both;">Obs. Popup-fönster</p>
				</div>
			</form>
		</div>
		<div id="tab2_login" class="content">
			<h3>Registrera dig</h3>
			<p>Lämna korrekta uppgifter. Kommentarer med oriktiga uppgifter godkänns inte.</p>
			<form method="post" id="user-creation" action="#" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input required type="text" name="user_login" value="" size="20" id="user_login" tabindex="101" />
				</div>
				<div class="email">
					<label for="user_email">E-post: </label>
					<input required type="email" name="user_email" value="" size="25" id="user_email" tabindex="102" />
				</div>
				<div class="password">
					<label for="password">Lösenord: </label>
					<input required type="password" name="password" value="" size="25" id="password" tabindex="103" />
				</div>
				<div class="first_name">
					<label for="first_name">Förnamn: </label>
					<input required type="text" name="first_name" value="" size="25" id="first_name" tabindex="104" />
				</div>
				<div class="last_name">
					<label for="last_name">Efternamn: </label>
					<input required type="text" name="last_name" value="" size="25" id="last_name" tabindex="105" />
				</div>
				<div class="signatur">
					<label for="display_name">Ditt namn eller signatur (visas vid inlägget): </label>
					<input required type="text" name="display_name" value="" size="25" id="display_name" tabindex="106" />
				</div>
				<div class="phone">
					<label for="phone">Telefon: </label>
					<input required type="number" name="phone" value="" size="25" id="phone" tabindex="107" />
				</div>
				<div class="approve">
					<label for="approve">Kommentarsregler: </label>
					<input required type="checkbox" name="approve" value="" size="25" id="approve" tabindex="108" />
					Genom att skapa ett användarkonto så godkänner <a href="/kommentarsregler" target="_blank">jag också reglerna för kommentering.</a> <br/>
				</div>
				<div>
					<strong>Obs. Enligt lag har du ett personligt juridiskt ansvar för det du skriver.</strong>
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Skapa konto" class="user-submit" tabindex="103" />
										<input type="hidden" name="redirect_to" value="/2017/04/sa-blir-de-nya-vaxtrummen/comment-page-1/?register=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="b94cc35613" /><input type="hidden" name="_wp_http_referer" value="/2017/04/sa-blir-de-nya-vaxtrummen/comment-page-1/" />				</div>
				<div id="submiterror" class="label alert" style="display:none;"></div>
			</form>
		</div>
		<div id="tab3_login" class="content">
			<h3>Glömt lösenordet?</h3>
			<p>Skriv in ditt användarnamn eller e-post för att få tillbaka det</p>
			<form method="post" action="http://www.lerumstidning.se/wp-login.php?action=lostpassword" class="wp-user-form">
				<div class="username">
					<label for="user_login" class="hide">Username or Email: </label>
					<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1001" />
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Återställ lösenord" class="user-submit" tabindex="1002" />
										<input type="hidden" name="redirect_to" value="/2017/04/sa-blir-de-nya-vaxtrummen/comment-page-1/?reset=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
				</div>
			</form>
		</div>
	</div>

	
</div>
								<div class="clear"></div>
			</div><!-- .comments-area -->
		</div><!-- .content -->
		  			      	<div class="content " id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lerumstidning.se/2017/04/sa-blir-de-nya-vaxtrummen/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.lerumstidning.se/2017/04/sa-blir-de-nya-vaxtrummen/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="banner">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Middle');
				//-->
				</SCRIPT>
				</div>
				<div class="widget">
					<a href="http://www.lerumstidning.se/dagens-lunch/"><img width="150" height="200" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2015/11/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a>				</div>
			</section>

													<section class="bottom-articles">
											<article id="post-71052" class="post-71052 post type-post status-publish format-standard hentry category-floda category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/04/brak-i-floda/" rel="bookmark">Bråk i Floda</a></h1>

									<div class="entry-meta">
										<!-- 71052--><!-- 71052--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/04/brak-i-floda/" rel="bookmark"><time class="entry-date published" datetime="9 april, 2017">Publicerad: 9 april, 2017 kl 09:32</time></a> <a href="http://www.lerumstidning.se/2017/04/brak-i-floda/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/04/brak-i-floda/" rel="bookmark"><span class="category nyheter ">FLODA </span><p>Vid 18-tiden på lördagseftermiddagen larmades polisen till en adress i Floda med anledning av ett bråk. En man och en kvinna ska ha hamnat i bråk och polisanmält varandra för&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-71050" class="post-71050 post type-post status-publish format-standard hentry category-floda category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/04/inbrott-i-hasthagenskolan/" rel="bookmark">Inbrott i Hästhagenskolan</a></h1>

									<div class="entry-meta">
										<!-- 71050--><!-- 71050--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/04/inbrott-i-hasthagenskolan/" rel="bookmark"><time class="entry-date published" datetime="9 april, 2017">Publicerad: 9 april, 2017 kl 09:29</time></a> <a href="http://www.lerumstidning.se/2017/04/inbrott-i-hasthagenskolan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/04/inbrott-i-hasthagenskolan/" rel="bookmark"><span class="category nyheter ">FLODA </span><p>Hästhagenskolan i Floda har drabbats av inbrott. Larmet kom klockan 02.25 natten till söndag. Tjuvarna bröt upp ett fönster. Ur skolan ska elektronik ha stulits.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-71048" class="post-71048 post type-post status-publish format-standard hentry category-nyheter category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/04/tre-inbrott-under-lordagen/" rel="bookmark">Tre inbrott under lördagen</a></h1>

									<div class="entry-meta">
										<!-- 71048--><!-- 71048--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/04/tre-inbrott-under-lordagen/" rel="bookmark"><time class="entry-date published" datetime="8 april, 2017">Publicerad: 8 april, 2017 kl 18:29</time></a> <a href="http://www.lerumstidning.se/2017/04/tre-inbrott-under-lordagen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/04/tre-inbrott-under-lordagen/" rel="bookmark"><span class="category lerum nyheter ">LERUMS KOMMUN </span><p>Under lördagen larmades polisen till tre inbrott i Lerum. Det första larmet kom vid tolvtiden. Då var det en bostad på Bysmedsvägen i Gråbo som fått påhälsning. Senare under dagen, vid halv&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-71035" class="post-71035 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-tollered">

														<figure><a href="http://www.lerumstidning.se/2017/04/tva-personer-gripna-for-narkotikabrott/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2015/01/23polisövning_0196-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="23polisövning_0196" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/04/tva-personer-gripna-for-narkotikabrott/" rel="bookmark">Två personer gripna för narkotikabrott</a></h1>

									<div class="entry-meta">
										<!-- 71035--><!-- 71035--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/04/tva-personer-gripna-for-narkotikabrott/" rel="bookmark"><time class="entry-date published" datetime="8 april, 2017">Publicerad: 8 april, 2017 kl 08:15</time></a> <a href="http://www.lerumstidning.se/2017/04/tva-personer-gripna-for-narkotikabrott/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/04/tva-personer-gripna-for-narkotikabrott/" rel="bookmark"><span class="category nyheter tollered ">TOLLERED </span><p>En man och en kvinna sitter gripna hos Alingsåspolisen misstänkta för narkotikabrott. Det var vid halv ett-tiden natten till lördag som polisen stoppade deras bil på E20 i höjd med&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-70990" class="post-70990 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-reportage category-lt category-print post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/04/arkitektveteran-listar-atta-favoriter/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/04/3626ee9cbcff780dbcf845306b4db126-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Privat villa i Olstorp" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/04/arkitektveteran-listar-atta-favoriter/" rel="bookmark">Arkitektveteran listar åtta favoriter</a></h1>

									<div class="entry-meta">
										<!-- 70990--><!-- 70990--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/04/arkitektveteran-listar-atta-favoriter/" rel="bookmark"><time class="entry-date published" datetime="8 april, 2017">Publicerad: 8 april, 2017 kl 06:20</time></a> <a href="http://www.lerumstidning.se/2017/04/arkitektveteran-listar-atta-favoriter/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/04/arkitektveteran-listar-atta-favoriter/" rel="bookmark"><span class="category print ">Lerums kommun </span><p>När förre stadsarkitekten Martin Zollitsch listar åtta favoritbyggnader i kommunen blir det en blandning av karaktär och ålder. Två av Förbos hus har tagit sig in på listan och det&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-70978" class="post-70978 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-nyhet category-lt-nyhet-floda post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/04/nu-ar-den-blomstrande-tiden-har/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/04/e874b3a39a376d823f30c71ba5a1e785-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: HENRIK KJELLBERG
Taklökar. Lättskötta växter som passar bra på steniga och torra ytor." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/04/nu-ar-den-blomstrande-tiden-har/" rel="bookmark">Nu är den blomstrande tiden här</a></h1>

									<div class="entry-meta">
										<!-- 70978--><!-- 70978--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/04/nu-ar-den-blomstrande-tiden-har/" rel="bookmark"><time class="updated" datetime="08:36">Uppdaterad: 08 april, 2017 kl 08:36</time></a> <a href="http://www.lerumstidning.se/2017/04/nu-ar-den-blomstrande-tiden-har/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/04/nu-ar-den-blomstrande-tiden-har/" rel="bookmark"><span class="category floda lt-nyhet-floda nyheter ">Floda </span><p>Ljuset är redan här. Snart börjar det även knoppa sig och blomstra ute i naturen. I vår egen trädgård är det snart dags att börja påta samtidigt som intresset för&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-71028" class="post-71028 post type-post status-publish format-standard hentry category-nyheter category-floda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/04/viltolycka-utanfor-floda/" rel="bookmark">Viltolycka utanför Floda</a></h1>

									<div class="entry-meta">
										<!-- 71028--><!-- 71028--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/04/viltolycka-utanfor-floda/" rel="bookmark"><time class="entry-date published" datetime="7 april, 2017">Publicerad: 7 april, 2017 kl 11:21</time></a> <a href="http://www.lerumstidning.se/2017/04/viltolycka-utanfor-floda/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/04/viltolycka-utanfor-floda/" rel="bookmark"><span class="category floda nyheter ">FLODA </span><p>En personbil körde på en hjort utanför Floda på fredagsmorgonen. Larmet om olyckan som inträffade på Lerumsvägen kom in till polisen klockan 9.08. Föraren av bilen ska ha klarat sig&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-70923" class="post-70923 post type-post status-publish format-standard has-post-thumbnail hentry category-personligt category-portratt">

														<figure><a href="http://www.lerumstidning.se/2017/04/alexandra-utmanar-sin-fobi-i-ny-tv-serie/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/04/lt13alexandrastor-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Anledningen. Målet för Alexandra vara att få vara med i tv, träffa nya människor och fly livet i Sverige. Hon säger att allt var galet och oväntat.
Foto: Ann-Charlotte Edgar" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/04/alexandra-utmanar-sin-fobi-i-ny-tv-serie/" rel="bookmark">Alexandra utmanar sin fobi i ny tv-serie</a></h1>

									<div class="entry-meta">
										<!-- 70923--><!-- 70923--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/04/alexandra-utmanar-sin-fobi-i-ny-tv-serie/" rel="bookmark"><time class="entry-date published" datetime="7 april, 2017">Publicerad: 7 april, 2017 kl 06:00</time></a> <a href="http://www.lerumstidning.se/2017/04/alexandra-utmanar-sin-fobi-i-ny-tv-serie/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/04/alexandra-utmanar-sin-fobi-i-ny-tv-serie/" rel="bookmark"><span class="category personligt portratt ">GRÅBO </span><p>Alexandra Kahn Zeidan har alltid gillat utmaningar och i somras gick den drömmen i uppfyllelse. Under en månad befann hon sig på Malta för att medverka i Sveriges modigaste, som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-71016" class="post-71016 post type-post status-publish format-standard hentry category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/04/trafikolycka-i-lerum-9/" rel="bookmark">Motocrossförare körde in i bil</a></h1>

									<div class="entry-meta">
										<!-- 71016--><!-- 71016--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/04/trafikolycka-i-lerum-9/" rel="bookmark"><time class="updated" datetime="21:02">Uppdaterad: 06 april, 2017 kl 21:02</time></a> <a href="http://www.lerumstidning.se/2017/04/trafikolycka-i-lerum-9/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/04/trafikolycka-i-lerum-9/" rel="bookmark"><span class="category nyheter ">LERUM </span><p>En motocrossförare skadade sig på torsdagseftermiddagen efter att ha kört in i en bil på Alingsåsvägen. Larmet om olyckan kom vid 17-tiden. Enligt polisen i Alingsås ska föraren, en minderårig&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-71013" class="post-71013 post type-post status-publish format-standard hentry category-nyheter category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/04/misstankt-rattfylla-7/" rel="bookmark">Misstänkt rattfylla</a></h1>

									<div class="entry-meta">
										<!-- 71013--><!-- 71013--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/04/misstankt-rattfylla-7/" rel="bookmark"><time class="entry-date published" datetime="6 april, 2017">Publicerad: 6 april, 2017 kl 17:14</time></a> <a href="http://www.lerumstidning.se/2017/04/misstankt-rattfylla-7/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/04/misstankt-rattfylla-7/" rel="bookmark"><span class="category lerum nyheter ">LERUM </span><p>Klockan 06.20 stoppade polisen en bil på E20 i höjd med Hulanmotet. Föraren blåste positivt och togs med för provtagning. Han misstänks för rattfylleri. Då han saknade giltigt körkort gäller&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-70976" class="post-70976 post type-post status-publish format-standard hentry category-nyheter category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/04/inbrottsforsok-i-lerum-8/" rel="bookmark">Inbrottsförsök i Lerum</a></h1>

									<div class="entry-meta">
										<!-- 70976--><!-- 70976--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/04/inbrottsforsok-i-lerum-8/" rel="bookmark"><time class="entry-date published" datetime="6 april, 2017">Publicerad: 6 april, 2017 kl 09:45</time></a> <a href="http://www.lerumstidning.se/2017/04/inbrottsforsok-i-lerum-8/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/04/inbrottsforsok-i-lerum-8/" rel="bookmark"><span class="category lerum nyheter ">LERUM </span><p>En bostad på Lagman Algots väg i Lerum har drabbats av inbrottsförsök. Händelsen inträffade någon gång mellan klockan 7.30 och 21 på onsdagen. Tjuvarna lyckades inte ta sig in i bostaden,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-70911" class="post-70911 post type-post status-publish format-standard has-post-thumbnail hentry category-noje category-kultur-och-noje">

														<figure><a href="http://www.lerumstidning.se/2017/04/arets-cirkus-flyttar-till-ny-plats/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/04/15cirkus3-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Förra årets föreställning gick i grusgropen i Gråbo.
Arkivfoto: Daniel Elfvelin" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/04/arets-cirkus-flyttar-till-ny-plats/" rel="bookmark">Årets cirkus flyttar till ny plats</a></h1>

									<div class="entry-meta">
										<!-- 70911--><!-- 70911--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/04/arets-cirkus-flyttar-till-ny-plats/" rel="bookmark"><time class="entry-date published" datetime="6 april, 2017">Publicerad: 6 april, 2017 kl 06:12</time></a> <a href="http://www.lerumstidning.se/2017/04/arets-cirkus-flyttar-till-ny-plats/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/04/arets-cirkus-flyttar-till-ny-plats/" rel="bookmark"><span class="category kultur-och-noje noje ">NÄÄS </span><p>Efter tidigare års föreställningar i Hulan, vid crossbanan i Floda och i grusgropen i Gråbo slår Cirkus Maximum upp sitt tält på ytterligare en ny plats i kommunen. På fredag&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-70907" class="post-70907 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-noje category-lt category-print post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/04/hans-film-ska-visas-i-cannes/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/04/a60371d6198832d4fa0115e944f144e0-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Carina Svensson
Fimmakare. Gråbobon Christian Zetterberg vid en av sina favoritplatser i skogen i Aggetorp." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/04/hans-film-ska-visas-i-cannes/" rel="bookmark">Hans film ska visas i Cannes</a></h1>

									<div class="entry-meta">
										<!-- 70907--><!-- 70907--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/04/hans-film-ska-visas-i-cannes/" rel="bookmark"><time class="entry-date published" datetime="6 april, 2017">Publicerad: 6 april, 2017 kl 06:10</time></a> <a href="http://www.lerumstidning.se/2017/04/hans-film-ska-visas-i-cannes/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/04/hans-film-ska-visas-i-cannes/" rel="bookmark"><span class="category print ">Gråbo </span><p>Filmaren Christan Zetterberg skyr inte de riktigt tunga ämnena. Han brinner för att hjälpa och stötta unga utsatta genom att visa att de inte är ensamma. Förhoppningen är att de&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-70905" class="post-70905 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-nyhet category-lt-nyhet-lerum">

														<figure><a href="http://www.lerumstidning.se/2017/04/doms-for-att-ha-byggt-potatiskanon/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/04/9003d6d234a878ca47e9edadd7b3a2d2-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="9003d6d234a878ca47e9edadd7b3a2d2-pv_web.jpg" srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/04/9003d6d234a878ca47e9edadd7b3a2d2-pv_web-300x225.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/04/9003d6d234a878ca47e9edadd7b3a2d2-pv_web-768x576.jpg 768w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/04/9003d6d234a878ca47e9edadd7b3a2d2-pv_web.jpg 1024w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/04/9003d6d234a878ca47e9edadd7b3a2d2-pv_web-643x482.jpg 643w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/04/9003d6d234a878ca47e9edadd7b3a2d2-pv_web-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/04/doms-for-att-ha-byggt-potatiskanon/" rel="bookmark">Döms för att ha byggt potatiskanon</a></h1>

									<div class="entry-meta">
										<!-- 70905--><!-- 70905--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/04/doms-for-att-ha-byggt-potatiskanon/" rel="bookmark"><time class="entry-date published" datetime="6 april, 2017">Publicerad: 6 april, 2017 kl 06:00</time></a> <a href="http://www.lerumstidning.se/2017/04/doms-for-att-ha-byggt-potatiskanon/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/04/doms-for-att-ha-byggt-potatiskanon/" rel="bookmark"><span class="category lerum lt-nyhet-lerum nyheter ">Kommunen </span><p>En man från kommunen har dömts för att ha tillverkat och innehaft en potatiskanon. Det var i höstas som mannen byggde ihop en så kallad potatiskanon med hjälp av instruktioner&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-71018" class="post-71018 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-noje">

														<figure><a href="http://www.lerumstidning.se/2017/04/caroline-i-tatposition-i-ny-talangjakt/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/04/b77d08827cc837eeb76a0a52ef46588b-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Privat
Caroline Berntson hoppas på en biljett till Stockholm." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/04/caroline-i-tatposition-i-ny-talangjakt/" rel="bookmark">Caroline i tätposition i ny talangjakt</a></h1>

									<div class="entry-meta">
										<!-- 71018--><!-- 71018--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/04/caroline-i-tatposition-i-ny-talangjakt/" rel="bookmark"><time class="updated" datetime="20:55">Uppdaterad: 06 april, 2017 kl 20:55</time></a> <a href="http://www.lerumstidning.se/2017/04/caroline-i-tatposition-i-ny-talangjakt/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/04/caroline-i-tatposition-i-ny-talangjakt/" rel="bookmark"><span class="category lt-noje noje ">Lerum </span><p>Efter att ha slagit igenom med DJ-fenomenet Avicii söker Ash Pournouri nu efter nästa framtida stjärna genom talangjakten Self Made. En av de förhoppningsfulla deltagarna är Lerumsbon Caroline Berntson, som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-70965" class="post-70965 post type-post status-publish format-standard hentry category-nyheter category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/04/korde-utan-korkort-3/" rel="bookmark">Körde utan körkort</a></h1>

									<div class="entry-meta">
										<!-- 70965--><!-- 70965--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/04/korde-utan-korkort-3/" rel="bookmark"><time class="entry-date published" datetime="5 april, 2017">Publicerad: 5 april, 2017 kl 17:02</time></a> <a href="http://www.lerumstidning.se/2017/04/korde-utan-korkort-3/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/04/korde-utan-korkort-3/" rel="bookmark"><span class="category lerum nyheter ">LERUM </span><p>Vid sextiden på onsdagsmorgonen kontrollerade polisen ett fordon på Lilla Bråtavägen i Lerum. Föraren saknade giltigt körkort och rapporterades för grov olovlig körning.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-70961" class="post-70961 post type-post status-publish format-standard hentry category-nyheter category-grabo">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/04/ratt-datum-for-torginvigning/" rel="bookmark">Rätt datum för torginvigning</a></h1>

									<div class="entry-meta">
										<!-- 70961--><!-- 70961--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/04/ratt-datum-for-torginvigning/" rel="bookmark"><time class="entry-date published" datetime="5 april, 2017">Publicerad: 5 april, 2017 kl 11:39</time></a> <a href="http://www.lerumstidning.se/2017/04/ratt-datum-for-torginvigning/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/04/ratt-datum-for-torginvigning/" rel="bookmark"><span class="category grabo nyheter ">GRÅBO </span><p>På sidan elva i dagens Lerums Tidning står det fel datum för invigningen Mjörnbotorget i Gråbo. Rätt datum skall vara lördag den 22 april.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-70928" class="post-70928 post type-post status-publish format-standard has-post-thumbnail hentry category-kronikor category-personligt">

														<figure><a href="http://www.lerumstidning.se/2017/04/lerums-kommun-platsen-dar-vi-mots/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/11/Karl-Martin-Haegermark2_ny-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Carl Martin Hægermark
Foto: Daniel Elfvelin" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/04/lerums-kommun-platsen-dar-vi-mots/" rel="bookmark">Lerums kommun – platsen där vi möts?</a></h1>

									<div class="entry-meta">
										<!-- 70928--><!-- 70928--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/04/lerums-kommun-platsen-dar-vi-mots/" rel="bookmark"><time class="entry-date published" datetime="5 april, 2017">Publicerad: 5 april, 2017 kl 07:30</time></a> <a href="http://www.lerumstidning.se/2017/04/lerums-kommun-platsen-dar-vi-mots/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/04/lerums-kommun-platsen-dar-vi-mots/" rel="bookmark"><span class="category personligt ">KRÖNIKA </span><p>Ett par gånger per termin har Skallsjö församling förmånen att besöka Lindegården där det, i kommunens regi, bedrivs uppskattad och viktig verksamhet för daglediga. Den håller till i en lokal&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-70855" class="post-70855 post type-post status-publish format-gallery has-post-thumbnail hentry category-noje post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/04/70855/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/04/lt14cabaret10-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Hampus Bryngelsson sjöng den första låten, Willkommen, Bienvenue, Welcome, från musikalen och filmen Cabaret. Foto: Daniel Elfvelin" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/04/70855/" rel="bookmark">Jubileumscabaret med fart och budskap</a></h1>

									<div class="entry-meta">
										<!-- 70855--><!-- 70855--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/04/70855/" rel="bookmark"><time class="updated" datetime="09:11">Uppdaterad: 05 april, 2017 kl 09:11</time></a> <a href="http://www.lerumstidning.se/2017/04/70855/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/04/70855/" rel="bookmark"><span class="category noje ">Allmänt </span><p>Starten går, bokstavligt talat, i slow motion. Därefter följer en fartfylld föreställning med glitter, glamour, men även en stor portion medmänskligt budskap. – Det är en fantastisk 30-årspresent, säger Gösta&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-5" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/04/brak-i-floda/"><span class="category nyheter ">FLODA </span>Bråk i Floda</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/04/inbrott-i-hasthagenskolan/"><span class="category nyheter ">FLODA </span>Inbrott i Hästhagenskolan</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/04/sa-blir-de-nya-vaxtrummen/"><span class="category jsonslavery ">Lerum </span>Så blir de nya växtrummen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/04/tre-inbrott-under-lordagen/"><span class="category lerum nyheter ">LERUMS KOMMUN </span>Tre inbrott under lördagen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/04/tva-personer-gripna-for-narkotikabrott/"><span class="category nyheter tollered ">TOLLERED </span>Två personer gripna för narkotikabrott</a></h1>
					</header>
				</article></div><div class="content" id="korthet"></div></div></div></div></aside><aside id="marcos_banner_widget-2" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right"); </SCRIPT></aside></aside><aside id="marcos_popular_posts_widget-3" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade">kommenterat</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/04/victor-kan-bli-vagens-hjalte/"><span class="category lt-nyhet-stenkullen nyheter stenkullen ">Stenkullen </span>Victor kan bli vägens hjälte</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/04/trafikolycka-i-lerum-9/"><span class="category nyheter ">LERUM </span>Motocrossförare körde in i bil</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/04/tre-inbrott-under-lordagen/"><span class="category lerum nyheter ">LERUMS KOMMUN </span>Tre inbrott under lördagen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/04/varfor-gron-och-brun-soptunna/"><span class="category debatt ">Debatt </span>Varför grön och brun soptunna?</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/04/vi-har-chansen-att-gora-ratt-fran-borjan/"><span class="category debatt ">Debatt </span>Vi har chansen att göra rätt från början!</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/04/vi-har-chansen-att-gora-ratt-fran-borjan/"><span class="category debatt ">Debatt </span>Vi har chansen att göra rätt från början! (10)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/04/varfor-gron-och-brun-soptunna/"><span class="category debatt ">Debatt </span>Varför grön och brun soptunna? (6)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/04/ingen-pratar-med-de-anstallda/"><span class="category debatt ">Debatt </span>Ingen pratar med de anställda (1)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/04/toaletter-vid-aspenasbadet-ar-inget-skitsak/"><span class="category debatt ">Debatt </span>Toaletter vid Aspenäsbadet är inget skitsak (1)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/04/fangelse-for-inbrottstjuv/"><span class="category floda nyheter ">FLODA </span>Fängelse för inbrottstjuv (1)</a></h1>
						</header>
					</article></div></div></div></div></aside><aside id="marcos_banner_widget-3" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right2"); </SCRIPT></aside></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilden (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/11/IMG_0734-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_0734" /><div class="orbit-caption">Johan rapakko</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/09/image1-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="image1" /><div class="orbit-caption">Thomas Jakobsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/09/image-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="image" /><div class="orbit-caption">Margreth Maggan Jadermark</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/07/image1-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="image1" /><div class="orbit-caption">Maggan Jadermark</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="480" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/07/image-643x480.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="image" /><div class="orbit-caption">Margreth Jadermark</div>
				</a></li></ul></aside><aside id="marcos_banner_widget-4" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right3"); </SCRIPT></aside></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = '409b8b';

   (function () {
       if (document.cookie.indexOf('VISITED_3935') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-70850" class="post-70850 post type-post status-publish format-standard hentry category-lt-sport category-lt-sport-innebandy">
							<figure><a href="http://www.lerumstidning.se/2017/04/70850/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/04/70850/" rel="bookmark">Lerum tre sekunder från allsvenskan</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/04/70850/" rel="bookmark"><span class="category innebandy lt-sport-innebandy sport-nyheter sport ">Innebandy </span><p>I lördags presenterade FBC Lerum &#8221;Breaking news!&#8221; på sin hemsida – en sammanslagning med Gais. Dagen efter var det nog många som önskade att också utgången av den avgörande kvalmatchen&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-70894" class="post-70894 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-nyhet category-lt category-print category-lt-nyhet-lerum">
							<figure><a href="http://www.lerumstidning.se/2017/04/stort-engagemang-om-centrum/" rel="bookmark"><img width="643" height="360" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/04/9c8854c56878790842450df2c91ce74f-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Förslag. God miljö i centrum och Naturskyddsföreningen presenterade sin vision för Adeltorpsvägen, en bilfri oas. Det är Martin Zollitsch som har gjort ritningen." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/04/stort-engagemang-om-centrum/" rel="bookmark">Stort engagemang om centrum</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/04/stort-engagemang-om-centrum/" rel="bookmark"><span class="category lerum lt-nyhet-lerum nyheter ">Lerum </span><p>Invånare med ett brinnande samhällsengagemang träffades för att diskutera byggnation i Lerums centrum. Arrangörerna hade också tagit fram egna förslag för centrum, som lägre tillåten hastighet, bilfria gator och större&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-70890" class="post-70890 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-nyhet category-lt-nyhet-stenkullen post_format-post-format-gallery">
							<figure><a href="http://www.lerumstidning.se/2017/04/utvecklar/" rel="bookmark"><img width="643" height="360" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/04/50fe9a5e5216348691478619b5a3fc60-pv_web-e1491374831442-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Foto: Carina Svensson
På gång. Wafa hjälper Janne till sitt rum." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/04/utvecklar/" rel="bookmark">Projektet öppnar oanade dörrar</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/04/utvecklar/" rel="bookmark"><span class="category lt-nyhet-stenkullen nyheter stenkullen ">Stenkullen </span><p>Projektet öppnar oanade dörrar. Deltagaren Wafa Najjar har insett att han vill arbeta i vården. En av deltagarna i arbetsförmedlingens integrationsprojektet är Wafa Najjar. Han har flytt från Syrien och&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-70887" class="post-70887 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-nyhet category-lt category-print category-lt-nyhet-lerum">
							<figure><a href="http://www.lerumstidning.se/2017/04/sommarjobb-i-varden-for-nyanlanda/" rel="bookmark"><img width="643" height="360" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/04/9c084f9bd8b12cec13ebf45dd1fab476-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Projektledare. Maryam Wahlund, arbetsförmedlare, hoppas att fler företag ska vilja vara med." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/04/sommarjobb-i-varden-for-nyanlanda/" rel="bookmark">Sommarjobb i vården för nyanlända</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/04/sommarjobb-i-varden-for-nyanlanda/" rel="bookmark"><span class="category lerum lt-nyhet-lerum nyheter ">Lerum </span><p>Arbetsförmedlingen och Humana är med i ett nytt integrationsprojekt. Samarbetet går ut på att nyanlända ska få sommarjobb i vården. Det är arbetsförmedlingen som har dragit igång EU-projektet för att&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-70883" class="post-70883 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-stenkullen category-print">
							<figure><a href="http://www.lerumstidning.se/2017/04/fiskar-faglar-och-oppna-dorrar/" rel="bookmark"><img width="643" height="360" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/04/61ef767d72847301175b33d055e98458-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Välgörande. Frida Hellberg, verksamhetschef på Hedegården, med en av hönorna." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/04/fiskar-faglar-och-oppna-dorrar/" rel="bookmark">Fiskar, fåglar och öppna dörrar</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/04/fiskar-faglar-och-oppna-dorrar/" rel="bookmark"><span class="category print ">Stenkullen </span><p>Hedegården satsar på många olika annorlunda metoder. Förutom integrationsprojektet har man öppna dörrar, hönor, akvarium, gym och spa. På Hedgården har man inrett ett spa med sollampa och massagebord. Där&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Lerums Tidning<br>
Göteborgsvägen 3<br>
443 30 Lerum<br>
Tel. 0302-510 50<br>
<a href="http://www.lerumstidning.se/lerums-tidning-rss/">Lerums Tidning som RSS &raquo;</a><br><div id="sidfot"></div></div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://lerumstidning.com/kontakta-lt/">Kontakta oss &raquo;</a><br>
<a href="http://lerumstidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://lerumstidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/#Cookies">Om upphovsrätt och cookies &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/">Om Lerums Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a><br><br>
<div id="sidfot"></div></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="http://lerumstidning.se/wp-content/uploads/sites/2/2014/05/ltvit.png" style="padding-top:52px; border:0;"></a> <!-- Start DX-panelonly-tagg -->
    <script type="text/javascript">
    var oas_tag = {};
    oas_tag.url = 'sifomedia.lerumstidning.se'; //Define OAS URL
    oas_tag.sizes = function () { //size is required [width, height]
     oas_tag.definePos('Top', [728,90]);
     oas_tag.definePos('x01', [300,250]);
    };
    oas_tag.site_page = 'lerumstidning'; //Define OAS Site page
    oas_tag.analytics = true; // required to collect taxonomy & referral data
    oas_tag.taxonomy = 'Sajt=lerumstidning.se&Sektion=&Natverk=wm-tryck&Typ=DX'; // taxonomy collection
    (function() {
     oas_tag.version ='1'; var oas = document.createElement('script'),
     protocol = 'https:' == document.location.protocol?'https://':'http://',
     node = document.getElementsByTagName('script')[0];
     oas.type = 'text/javascript'; oas.async = true;
     oas.src = protocol + oas_tag.url + '/om/' + oas_tag.version + '.js';
     node.parentNode.insertBefore(oas, node);
    })();
    </script>
<noscript><img src="http://sifomedia.lerumstidning.se/1/lerumstidning/12345@TopRight?XE&JSFLAG=noscript&Sajt=lerumstidning.se&Sektion=&Natverk=wm-tryck&Typ=jx-dx-ns&XE" border=0></noscript>

  <!-- fortsättning steg2 DX-panel-tagg -->

  
<div id="Panel_Content" style="display:none"></div> 
  
  
<script type='text/javascript'> 
  
//<!-- 
  
function send_panel() { 
  
var OAS_server = 'http://sifomedia.lerumstidning.se'; 
  
if (! (OAS_rn)) { 
  
var OAS_rn = new String (Math.random()); 
  
var OAS_rns = OAS_rn.substring (2, 11); 
  
} 
  
var OAS_taxonomy='&Sajt=lerumstidning.se&Sektion=&Typ=panelonly-DX-webb'; //Add Taxonomy here. Begin with '&' 
  
var newIframe = document.createElement("iframe"); 
  
newIframe.src='http://panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?'+OAS_rns+'__!__'+OAS_server+'__!__'+OAS_taxonomy; 
  
document.getElementById('Panel_Content').appendChild(newIframe); 

return true; 
  
} 

function ExecutePanelCall(checkAndSetPanelFunc) {
	checkAndSetPanelFunc();
}

ExecutePanelCall(function() {
	if (document.cookie.indexOf('member_type=') === -1) { 
		send_panel(); 
	}
});


//--> 
  
</script> 
  
<!-- Slut DX-panel-tagg --></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/comment-reply.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098214',post:'70986',tz:'2',srv:'www.lerumstidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098214', '70986' ]);
</script>

<!-- <script src="http://www.lerumstidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->