<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.lerumstidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Månad med tid för rekreation | Lerums Tidning</title>
<link rel="pingback" href="http://www.lerumstidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20354058-1', 'lerumstidning.se');
		ga('send', 'pageview');
		
			ga('send', 'event', 'Sport', 'Handboll', {'page': 'http://www.lerumstidning.se/2017/07/manad-med-tid-for-rekreation/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', 'Daniel Elfvelin', {'page': 'http://www.lerumstidning.se/2017/07/manad-med-tid-for-rekreation/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; flöde" href="http://www.lerumstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; kommentarsflöde" href="http://www.lerumstidning.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; Månad med tid för rekreation kommentarsflöde" href="http://www.lerumstidning.se/2017/07/manad-med-tid-for-rekreation/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lerumstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='http://www.lerumstidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lerumstidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.lerumstidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lerumstidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='http://www.lerumstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lerumstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lerumstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Frihet på två hjul' href='http://www.lerumstidning.se/2017/07/frihet-pa-tva-hjul/' />
<link rel='next' title='Ingen gripen för bränder i Lerum' href='http://www.lerumstidning.se/2017/07/ingen-gripen-for-brander-i-lerum/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.lerumstidning.se/2017/07/manad-med-tid-for-rekreation/" />
<link rel='shortlink' href='http://www.lerumstidning.se/?p=73747' />
<link rel="alternate" type="application/json+oembed" href="http://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lerumstidning.se%2F2017%2F07%2Fmanad-med-tid-for-rekreation%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lerumstidning.se%2F2017%2F07%2Fmanad-med-tid-for-rekreation%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.lerumstidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Månad med tid för rekreation" />
<meta property="og:url" content="http://www.lerumstidning.se/2017/07/manad-med-tid-for-rekreation/" />
<meta property="og:description" content="Under den gångna säsongen har Linnea Aruvald och Cecilia Schön varit två av nyckelspelarna i Baltichov, som var en hårsmån från att gå upp i division 1. Den ena är helt bestämd på att vara med och …" />
<meta property="article:published_time" content="2017-07-25T05:00:05+00:00" />
<meta property="article:modified_time" content="2017-07-24T12:13:06+00:00" />
<meta property="og:site_name" content="Lerums Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:card" content="summary" />

<style id="custom-css-css">.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.widget-area.hide-for-medium-up{padding-left:0;padding-right:0}@media screen and (max-width: 64em) and (min-width: 40.063em){.tabs dd > a{padding:.75rem .5rem}}</style>

	<meta property="og:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/06/ltshare.jpg" />
			<meta property="og:title" content="Månad med tid för rekreation | Lerums Tidning" />
		<meta property="og:description" content="Under den gångna säsongen har Linnea Aruvald och Cecilia Schön varit två av nyckelspelarna i Baltichov, som var en hårsmån från att gå upp i division 1. Den ena är..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<!-- OAS SETUP begin -->
<SCRIPT LANGUAGE=JavaScript>
<!--
//configuration
OAS_url = 'http://amedia.alingsastidning.se/RealMedia/ads/';
OAS_sitepage = 'lerumstidning';
OAS_listpos = 'Middle,Middle2,Right,Right1,Right2,Right3,Top,Top1';
OAS_query = '';
OAS_target = '_top';
//end of configuration
OAS_version = 10;
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
function OAS_NORMAL(pos) {
document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>');
}
//-->
 </SCRIPT>
<SCRIPT LANGUAGE=JavaScript1.1>
<!--
 OAS_version = 11;
if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
 OAS_version = 10;
if (OAS_version >= 11)
document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');//-->
</SCRIPT><SCRIPT LANGUAGE=JavaScript>
<!--
 document.write('');
function OAS_AD(pos) {
if (OAS_version >= 11 && typeof(OAS_RICH)!='undefined')
OAS_RICH(pos);
else
 OAS_NORMAL(pos);
}  //-->
 </SCRIPT>
<!-- OAS SETUP end -->
	<style>.nyheter{color:#3a6f7f;}.floda{color:#3a6f7f;}.lt-nyhet-floda{color:#3a6f7f;}.grabo{color:#3a6f7f;}.lt-nyhet-grabo{color:#3a6f7f;}.lerum{color:#3a6f7f;}.lt-nyhet-lerum{color:#3a6f7f;}.lt-notis{color:#3a6f7f;}.lt-nyhet{color:#3a6f7f;}.naringsliv{color:#3a6f7f;}.lt-naringsliv{color:#3a6f7f;}.reportage_underavdelning{color:#3a6f7f;}.reportage{color:#3a6f7f;}.lt-reportage{color:#3a6f7f;}.sjovik{color:#3a6f7f;}.lt-nyhet-sjovik{color:#3a6f7f;}.stenkullen{color:#3a6f7f;}.lt-nyhet-stenkullen{color:#3a6f7f;}.tollered{color:#3a6f7f;}.lt-nyhet-tollered{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.lt-sport-fotboll{color:#974765;}.handboll{color:#974765;}.lt-sport-handboll{color:#974765;}.innebandy{color:#974765;}.lt-sport-innebandy{color:#974765;}.lt-sport{color:#974765;}.lt-sport-sportnyheter{color:#974765;}.ovriga{color:#974765;}.aikido{color:#974765;}.alpint{color:#974765;}.amerikansk-fotboll{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.baseboll{color:#974765;}.basket{color:#974765;}.beachhandboll{color:#974765;}.bmx{color:#974765;}.bodyfitness{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.bradsegling{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykeltrial{color:#974765;}.downhill{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.longdriving{color:#974765;}.golfinnebandy{color:#974765;}.gymnastik{color:#974765;}.handikappidrott{color:#974765;}.hundssport{color:#974765;}.ishockey{color:#974765;}.lt-sport-ishockey{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.konstakning{color:#974765;}.teamakning{color:#974765;}.konstsim{color:#974765;}.landhockey{color:#974765;}.lopning{color:#974765;}.lt-sport-ovriga{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.racing{color:#974765;}.rally{color:#974765;}.orientering{color:#974765;}.racketlon{color:#974765;}.roadracing{color:#974765;}.rugby{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidorientering{color:#974765;}.skytte{color:#974765;}.styrkelyft{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.wakeboard{color:#974765;}.ridsport{color:#974765;}.dressyr{color:#974765;}.faltritt{color:#974765;}.lt-sport-ridsport{color:#974765;}.resultatborsen{color:#974765;}.sport-reportage{color:#974765;}.lt-sport-sportreportage{color:#974765;}.debatt{color:#dca148;}.lt-debatt{color:#dca148;}.naringsliv{color:#416caf;}.lt-naringsliv{color:#416caf;}.noje{color:#753527;}.kultur-och-noje{color:#753527;}.lt-noje{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Lerums Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Lerums Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.lerumstidning.se/om-lt/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			
</head>
<body class="single single-post postid-73747 single-format-gallery group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>25 juli, 2017</li><li>Grattis Jakob!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://www.lerumstidning.se/annons/">Annons</a></li><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.lerumstidning.se/redaktion/">Redaktion</a></li><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://www.lerumstidning.se/kontakta-lt/">Kontakta LT</a></li><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.lerumstidning.se/om-lt/">Om LT</a></li><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.lerumstidning.se/lerums-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
						<img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/26">
					<img src="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="http://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
							<img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-43059" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43059"><a href="http://www.lerumstidning.se">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="http://www.lerumstidning.se/kategori/nyheter/lerum/">Lerum</a></li>	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40237"><a href="http://www.lerumstidning.se/kategori/nyheter/floda/">Floda</a></li>	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="http://www.lerumstidning.se/kategori/nyheter/grabo/">Gråbo</a></li>	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40235"><a href="http://www.lerumstidning.se/kategori/nyheter/stenkullen/">Stenkullen</a></li>	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="http://www.lerumstidning.se/kategori/nyheter/tollered/">Tollered</a></li>	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40234"><a href="http://www.lerumstidning.se/kategori/nyheter/sjovik/">Sjövik</a></li>	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lerumstidning.se/kategori/nyheter/reportage_underavdelning/">Reportage</a></li>	<li id="menu-item-49433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49433"><a href="http://www.lerumstidning.se/kategori/nyheter/naringsliv/">Näringsliv</a></li></ul>
</li><li id="menu-item-18" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.lerumstidning.se/kategori/noje/">Nöje</a></li><li id="menu-item-21" class="sport menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21"><a href="http://www.lerumstidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/innebandy/">Innebandy</a></li>	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/ridsport/">Ridsport</a></li>	<li id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9850"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/ovriga/">Övriga</a></li>	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.lerumstidning.se/kategori/sport/sport-reportage/">Sportreportage</a></li>	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.lerumstidning.se/kategori/sport/resultatborsen/">Resultatbörsen</a></li></ul>
</li><li id="menu-item-33871" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33871"><a href="http://www.lerumstidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-33872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33872"><a href="http://www.lerumstidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="http://www.lerumstidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-14369" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="http://www.lerumstidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-61132" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61132"><a href="http://www.lerumstidning.se/kategori/personligt/">Personligt</a>
<ul class="sub-menu">
	<li id="menu-item-61133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61133"><a href="http://www.lerumstidning.se/kategori/personligt/portratt/">Porträtt</a></li>	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61134"><a href="http://www.lerumstidning.se/kategori/personligt/kronikor/">Krönikor</a></li>	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="http://www.lerumstidning.se/bloggar/">Bloggar</a></li>	<li id="menu-item-16802" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-16802"><a href="http://www.lerumstidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="http://www.lerumstidning.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>	<li id="menu-item-13697" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-13697"><a href="http://www.lerumstidning.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-10009" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10009"><a target="_blank" href="http://pdfire.se/latest/26">eLT</a></li><li id="menu-item-67040" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-67040"><a href="http://www.lerumstidning.se/dagens-lunch/">Veckans Luncher</a></li><li id="menu-item-10010" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10010"><a href="#sidfot">Kontakta LT</a></li><li id="menu-item-68352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68352"><a href="http://www.lerumstidning.se/kategori/traningohalsa/">Träning och hälsa</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.lerumstidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

			<!-- Lerums Tidning -->
				<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media // Page: Leeads AB | Morgonpress | Lerumstidning // Placement: Morgonpress | Lerumstidning Helsida 1x1 (5514111) // created at: Jan 22, 2015 9:38:46 AM-->

				<script language="javascript"><!--

				document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514111/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');

				//-->

				</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>

				<!-- End of JavaScript Tag -->

			
			<div class="large-12 medium-12 columns show-for-medium-up" style="padding-bottom:15px;">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Top');
				//-->
				</SCRIPT>
			</div>
			<div class="large-12 medium-12 columns show-for-small-only">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Top1');
				//-->
				</SCRIPT>
			</div>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-73747" class="post-73747 post type-post status-publish format-gallery hentry category-sport category-handboll post_format-post-format-gallery">
									
	<figure><div class="slideshow-wrapper"><div class="preloader"></div><ul data-orbit data-options="animation:horizontal-slide; bullets:false; navigation_arrows: true; timer: false; slide_number: true; slide_number_text: av; swipe: false; captionAnimation: none;"><li><img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/IMG_5104-643x429.jpg"><div class="orbit-caption">Går olika vägar.        Under den gångna säsongen har Cecilia Schön (till vänster) och Linnea Aruvald (till höger) varit nyckelspelare i Baltichov. För Cecilia blev vårens kvalförlust ett smärtsamt farväl, medan Linnea laddar för sin andra säsong i klubben.

Foto: Daniel Elfvelin</div></li><li><img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/DSC_6992b-643x420.jpg"><div class="orbit-caption">Foto: Daniel Elfvelin</div></li><li><img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/DSC_7092-643x428.jpg"><div class="orbit-caption">Foto: Daniel Elfvelin</div></li><li><img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/DSC_7170-643x428.jpg"><div class="orbit-caption">Foto: Daniel Elfvelin</div></li><li><img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/IMG_4773-643x417.jpg"><div class="orbit-caption">Foto: Daniel Elfvelin</div></li><li><img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/IMG_4805-643x429.jpg"><div class="orbit-caption">Foto: Daniel Elfvelin</div></li><li><img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/IMG_4844-321x482.jpg"><div class="orbit-caption">Foto: Daniel Elfvelin</div></li><li><img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/IMG_4879-643x429.jpg"><div class="orbit-caption">Foto: Daniel Elfvelin</div></li></ul></div></figure>
	<header class="entry-header">
		<h1 class="entry-title">Månad med tid för rekreation</h1>

		<div class="entry-meta">
			<!-- 73747--><!-- 73747--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/07/manad-med-tid-for-rekreation/" rel="bookmark"><time class="entry-date published" datetime="25 juli, 2017">Publicerad: 25 juli, 2017 kl 07:00</time></a> <a href="http://www.lerumstidning.se/2017/07/manad-med-tid-for-rekreation/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/"><span class="category handboll sport-nyheter sport ">HANDBOLL </span></a>					<aside class="faktaruta show-for-medium-up">
				<strong>Strandhäng del 4</strong><br />
<br />
Oftast intervjuar vi idrottarna på deras arenor, på planer och i idrottshallar. Men i serien strandhäng tar vi med dem ut i naturen. Vi träffar par med idrottare från fyra olika föreningar och pratar gångna säsonger, mål och sommaren. I fjärde delen möter vi handbollsspelarna Linnea Aruvald och Cecilia Schön från Baltichov.<br />
<br />
<strong>Cecilia Schön</strong><br />
<strong>Ålder:</strong> 21 år.<br />
<strong>Klubb: </strong>Kärra HF (lämnade IK Baltichov efter den gångna säsongen).<br />
<strong>Gör: </strong>Pluggar till personalvetare.<br />
<strong>Bor:</strong> Floda.<br />
<br />
<strong>Linnea Aruvald</strong><br />
<strong>Ålder:</strong> 26 år.<br />
<strong>Klubb: </strong>IK Baltichov.<br />
<strong>Gör: </strong>Pluggar till socionom.<br />
<strong>Bor:</strong> Partille.<br />
<br />
<strong>Tre frågor om sommaren</strong><br />
<strong>Vad gör du helst på sommaren?</strong><br />
Linnea: – Jag tycker om att solmaxa och vill ha en klassisk semester där jag är på något varmt och härligt ställe med kristallklart vatten.<br />
Cecilia: – Jag gillar de fina svenska sommarkvällarna då man kan grilla med några kompisar. Och så sola och bada förstås.<br />
<br />
<strong>Vad tar du med till stranden?</strong><br />
Linnea: – Fika är extremt viktigt och sen gillar jag att få chansen att sätta på mig någon av mina bikinis. Jag har extremt många för att bo i ett sånt här land. Varje år tänker jag att jag inte får köpa fler men senast igår klickade jag hem två till på nätet så nu har jag tolv stycken, som jag gillar. Det är kul varje gång jag får slita på  dem.<br />
Cecilia: –  Fika. Saft, bulle, tunnbrödmacka med ost och gurka och kaffe får hänga med också, så är jag nöjd. Sen vill jag ha med en boll av något slag – liten, stor eller frisbee. Fast det är alltid för blåsigt för frisbee. Och lurar med podd, jag tycker att Sommar i P1 är fantastiskt.<br />
<br />
<strong>Din inställning till sommarträning?</strong><br />
Linnea: – Jag är emot idén om att aldrig vila för det är viktigt att släppa alla krav, men det finns ett behov i min kropp som gör att jag tränar frivilligt.<br />
Cecilia: – Jag tycker om träning med frihet, att kunna träna hur jag vill och när jag vill. Men det är ett aktivt val att träna, för att jag tycker att det är kul och skönt.<br />
			</aside>
				<div class="article-banner">
		<SCRIPT LANGUAGE=JavaScript>
		<!--
		OAS_AD('Middle2');
		//-->
		</SCRIPT>
		</div>
		<p><strong>Under den gångna säsongen har Linnea Aruvald och Cecilia Schön varit två av nyckelspelarna i Baltichov, som var en hårsmån från att gå upp i division 1. Den ena är helt bestämd på att vara med och föra upp klubben 2018 istället, medan den andra tar steget till allsvenskan.</strong></p><div class="show-for-small"><script language="javascript"><!--
			document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514109/0/2804/ADTECH;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
			//-->
			</script>
			<noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514109/0/2804/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514109/0/2804/ADTECH;loc=300" border="0" width="320" height="320"></a></noscript></div>
<p>Det är onsdag kväll den 3 maj i Karlskrona idrottshall. Efter att ha slingrat sig ur den ena svåra situationen efter den andra under säsongen ser det ut som att även den kvalfinalen ska kunna gå Baltichovs väg. Men med mindre än en halvminut kvar kommer avgörandet – i fel bur. Karlskrona Flottan vinner med 16–15 och går till division 1.<br />
– Det var fruktansvärt, säger Cissi.<br />
– Vidrigt, instämmer Linnea.<br />
– Vi hade haft en kringelikrokväg dit men kunde vi inte ha fått ha flyt lite till, tycker Cissi.</p>
<p>När slutsignalen gick var det den sista insatsen i Baltichovtröjan för både Cecilia och lagkompisen Julia Karlsson.<br />
– Det gjorde det hela ännu värre. Jag tänkte att ”nu är det över”. Det var samma sak för Julle och vi gick direkt fram och kramade om varandra. Det var så påtagligt.</p>
<p><strong>Ständig träningsvärk</strong><br />
När vi nu träffas vid Stamsjön är det högsommarvarmt. Cecilia har inlett träningen med sitt nya lag Kärra, två divisioner upp, och hon märker en stor skillnad.<br />
– Det går att summera i träningsvärk hela tiden. Det är alltid fullt antal spelare på varje träning och alla ger allt och det är varierande träningar. Det är kul, säger Cecilia, trotjänaren som nu går vidare i karriären.<br />
– Cissi gör helt rätt, hon behöver det här för att fortsätta att utvecklas. Men det kommer att bli tufft utan henne. Som niometerspelare med den spelstilen jag har behöver jag någon som håller nere försvarsspelarna åt mig. Och sen ska vi inte glömma försvaret. Herregud vilken energi vi hämtat av varandra där, berömmer Linnea.</p>
<p>Hon har nu avslutat sin första säsong i Baltichov och när det blev dags att förlänga kontrakt med ytterligare ett år till var det en självklarhet. Linnea, med erfarenhet från elitseriespel, gick till Baltichov för att kunna fokusera mer på sina studier till socionom. Men det ironiska är att handbollen får ta allt större plats igen.<br />
– Under kvalet satte jag plugget lite åt sidan och nu ska vi gå upp till division 1 nästa säsong. Jag är inte van att ha en sån här betydande roll och det kräver sitt engagemang. Både ute på banan och i relationen med lagkamraterna vid sidan om där jag har ett mandat att kunna säga ifrån och påverka. Det ger också ett ansvar att förvalta väl och jag tycker att det är ett ansvar jag vuxit in i.</p>
<p><strong>Tid för rehab</strong><br />
Under en månad i mitten på sommaren har de dock en paus från handbollen. En välbehövlig sådan, men när de får en boll i händerna på Stamsjöns strand skiner de upp som barn på väg till glasskiosken.<br />
– Det är alltid roligt med bollar, utbrister Linnea och snart börjar de med passningar bakom ryggen och mellan benen.<br />
Båda två ser sommaren som en skön period, en tid för rekreation som Linnea uttrycker det. Vila i kombination med träning.<br />
– Det är en period jag hinner med ordentlig rehab och träning som man inte hinner med så mycket annars. För min del blir det mycket löpning och jag tycker om att köra styrka som man kan göra med den egna kroppen utomhus, i skogen eller på stranden. Gudarna ska veta att jag inte springer ner dörrarna på gymmet men jag har ett inbyggt behov av att röra på mig.</p>
<p>Cecilia sliter lite mer på gymmets utrustning, men även hon löptränar en hel del. Gärna slingan runt den sjö där vi befinner oss nu. Framför allt tycker hon att det är skönt att bestämma tider själv, men helvila blir det inte mer än någon vecka i juli. Mer än så känns onaturligt att vara still.<br />
– Om man är van att träna i princip varje dag är det jobbigt att inte träna.</p>
					<aside class="faktaruta show-for-small-only">
				<strong>Strandhäng del 4</strong><br />
<br />
Oftast intervjuar vi idrottarna på deras arenor, på planer och i idrottshallar. Men i serien strandhäng tar vi med dem ut i naturen. Vi träffar par med idrottare från fyra olika föreningar och pratar gångna säsonger, mål och sommaren. I fjärde delen möter vi handbollsspelarna Linnea Aruvald och Cecilia Schön från Baltichov.<br />
<br />
<strong>Cecilia Schön</strong><br />
<strong>Ålder:</strong> 21 år.<br />
<strong>Klubb: </strong>Kärra HF (lämnade IK Baltichov efter den gångna säsongen).<br />
<strong>Gör: </strong>Pluggar till personalvetare.<br />
<strong>Bor:</strong> Floda.<br />
<br />
<strong>Linnea Aruvald</strong><br />
<strong>Ålder:</strong> 26 år.<br />
<strong>Klubb: </strong>IK Baltichov.<br />
<strong>Gör: </strong>Pluggar till socionom.<br />
<strong>Bor:</strong> Partille.<br />
<br />
<strong>Tre frågor om sommaren</strong><br />
<strong>Vad gör du helst på sommaren?</strong><br />
Linnea: – Jag tycker om att solmaxa och vill ha en klassisk semester där jag är på något varmt och härligt ställe med kristallklart vatten.<br />
Cecilia: – Jag gillar de fina svenska sommarkvällarna då man kan grilla med några kompisar. Och så sola och bada förstås.<br />
<br />
<strong>Vad tar du med till stranden?</strong><br />
Linnea: – Fika är extremt viktigt och sen gillar jag att få chansen att sätta på mig någon av mina bikinis. Jag har extremt många för att bo i ett sånt här land. Varje år tänker jag att jag inte får köpa fler men senast igår klickade jag hem två till på nätet så nu har jag tolv stycken, som jag gillar. Det är kul varje gång jag får slita på  dem.<br />
Cecilia: –  Fika. Saft, bulle, tunnbrödmacka med ost och gurka och kaffe får hänga med också, så är jag nöjd. Sen vill jag ha med en boll av något slag – liten, stor eller frisbee. Fast det är alltid för blåsigt för frisbee. Och lurar med podd, jag tycker att Sommar i P1 är fantastiskt.<br />
<br />
<strong>Din inställning till sommarträning?</strong><br />
Linnea: – Jag är emot idén om att aldrig vila för det är viktigt att släppa alla krav, men det finns ett behov i min kropp som gör att jag tränar frivilligt.<br />
Cecilia: – Jag tycker om träning med frihet, att kunna träna hur jag vill och när jag vill. Men det är ett aktivt val att träna, för att jag tycker att det är kul och skönt.<br />
			</aside>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Daniel Elfvelin</span><span class="author-phone">0302-510 66<span class="author-mail"><a href="mailto:daniel@lerumstidning.com">daniel@lerumstidning.com</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					<dd class="active"><a href="#comment-panel">Kommentera</a></dd>
					    	<dd class=""><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
				<div class="content active" id="comment-panel">
			<div class="comments-area">
				
													<p>Du måste ha ett konto och vara inloggad för att kommentera.</p>
					<hr>
					<div id="login-register-password">

	
	<dl class="tabs" data-tab>
		<dd class="active"><a href="#tab1_login">Logga in</a></dd>
		<dd><a href="#tab2_login">Registrera dig</a></dd>
		<dd><a href="#tab3_login">Glömt lösenord?</a></dd>
	</dl>
	<div class="tabs-content">
		<div id="tab1_login" class="content active">
			<h3>Logga in</h3>
			
			
			<form method="post" action="http://www.lerumstidning.se/wp-login.php" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input type="text" name="log" value="" size="20" id="user_login" tabindex="11" />
				</div>
				<div class="password">
					<label for="user_pass">Lösenord: </label>
					<input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="12" />
				</div>
				<div class="login_fields">
					<div class="rememberme">
						<label for="rememberme">
							<input type="checkbox" name="rememberme" value="forever" checked="checked" id="rememberme" tabindex="13" /> Kom ihåg mig
						</label>
					</div>
										<input type="submit" name="user-submit" value="Logga in" tabindex="14" class="user-submit" />
					<input type="hidden" name="redirect_to" value="/2017/07/manad-med-tid-for-rekreation/#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<p class="right" style="clear:both;">Obs. Popup-fönster</p>
				</div>
			</form>
		</div>
		<div id="tab2_login" class="content">
			<h3>Registrera dig</h3>
			<p>Lämna korrekta uppgifter. Kommentarer med oriktiga uppgifter godkänns inte.</p>
			<form method="post" id="user-creation" action="#" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input required type="text" name="user_login" value="" size="20" id="user_login" tabindex="101" />
				</div>
				<div class="email">
					<label for="user_email">E-post: </label>
					<input required type="email" name="user_email" value="" size="25" id="user_email" tabindex="102" />
				</div>
				<div class="password">
					<label for="password">Lösenord: </label>
					<input required type="password" name="password" value="" size="25" id="password" tabindex="103" />
				</div>
				<div class="first_name">
					<label for="first_name">Förnamn: </label>
					<input required type="text" name="first_name" value="" size="25" id="first_name" tabindex="104" />
				</div>
				<div class="last_name">
					<label for="last_name">Efternamn: </label>
					<input required type="text" name="last_name" value="" size="25" id="last_name" tabindex="105" />
				</div>
				<div class="signatur">
					<label for="display_name">Ditt namn eller signatur (visas vid inlägget): </label>
					<input required type="text" name="display_name" value="" size="25" id="display_name" tabindex="106" />
				</div>
				<div class="phone">
					<label for="phone">Telefon: </label>
					<input required type="number" name="phone" value="" size="25" id="phone" tabindex="107" />
				</div>
				<div class="approve">
					<label for="approve">Kommentarsregler: </label>
					<input required type="checkbox" name="approve" value="" size="25" id="approve" tabindex="108" />
					Genom att skapa ett användarkonto så godkänner <a href="/kommentarsregler" target="_blank">jag också reglerna för kommentering.</a> <br/>
				</div>
				<div>
					<strong>Obs. Enligt lag har du ett personligt juridiskt ansvar för det du skriver.</strong>
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Skapa konto" class="user-submit" tabindex="103" />
										<input type="hidden" name="redirect_to" value="/2017/07/manad-med-tid-for-rekreation/?register=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="7177f609e7" /><input type="hidden" name="_wp_http_referer" value="/2017/07/manad-med-tid-for-rekreation/" />				</div>
				<div id="submiterror" class="label alert" style="display:none;"></div>
			</form>
		</div>
		<div id="tab3_login" class="content">
			<h3>Glömt lösenordet?</h3>
			<p>Skriv in ditt användarnamn eller e-post för att få tillbaka det</p>
			<form method="post" action="http://www.lerumstidning.se/wp-login.php?action=lostpassword" class="wp-user-form">
				<div class="username">
					<label for="user_login" class="hide">Username or Email: </label>
					<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1001" />
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Återställ lösenord" class="user-submit" tabindex="1002" />
										<input type="hidden" name="redirect_to" value="/2017/07/manad-med-tid-for-rekreation/?reset=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
				</div>
			</form>
		</div>
	</div>

	
</div>
								<div class="clear"></div>
			</div><!-- .comments-area -->
		</div><!-- .content -->
		  			      	<div class="content " id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lerumstidning.se/2017/07/manad-med-tid-for-rekreation/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.lerumstidning.se/2017/07/manad-med-tid-for-rekreation/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="banner">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Middle');
				//-->
				</SCRIPT>
				</div>
				<div class="widget">
					<a href="http://www.lerumstidning.se/dagens-lunch/"><img width="150" height="200" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2015/11/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a>				</div>
			</section>
			<div id="sponsored">
				

	

			</div>

													<section class="bottom-articles">
											<article id="post-73721" class="post-73721 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-sport category-lt-sport-ridsport category-print">

														<figure><a href="http://www.lerumstidning.se/2017/07/ottilia-klar-for-jem/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/33ffd77a10ed7c33eff4aac899a55279-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Daniel Elfvelin
Ottilia Lundgren är klar för junior-EM i slovakiska Samorin." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/07/ottilia-klar-for-jem/" rel="bookmark">Ottilia klar för JEM</a></h1>

									<div class="entry-meta">
										<!-- 73721--><!-- 73721--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/07/ottilia-klar-for-jem/" rel="bookmark"><time class="updated" datetime="09:36">Uppdaterad: 21 juli, 2017 kl 09:36</time></a> <a href="http://www.lerumstidning.se/2017/07/ottilia-klar-for-jem/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/07/ottilia-klar-for-jem/" rel="bookmark"><span class="category print ">Ridning </span><p>Förbundskaptenen drog ut på beskedet länge, men efter bra ridning och en fjärdeplats i Falsterbos Young Rider Grand Prix togs Ottilia Lundgren äntligen ut i JEM-laget. Mästerskapet går om bara&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-73679" class="post-73679 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-sport category-lt category-print category-lt-sport-fotboll">

														<figure><a href="http://www.lerumstidning.se/2017/07/efter-uppladdning-mot-amerikanskor-lerum-slog-aik/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/1b3a15fa7078d02fcc66d2a871f2798f-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Lerums IS
Återförenades. Ellinor Falck fick träffa sina gamla lagkamrater från tiden i USA." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/07/efter-uppladdning-mot-amerikanskor-lerum-slog-aik/" rel="bookmark">Efter uppladdning mot amerikanskor – Lerum slog AIK</a></h1>

									<div class="entry-meta">
										<!-- 73679--><!-- 73679--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/07/efter-uppladdning-mot-amerikanskor-lerum-slog-aik/" rel="bookmark"><time class="updated" datetime="08:45">Uppdaterad: 19 juli, 2017 kl 08:45</time></a> <a href="http://www.lerumstidning.se/2017/07/efter-uppladdning-mot-amerikanskor-lerum-slog-aik/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/07/efter-uppladdning-mot-amerikanskor-lerum-slog-aik/" rel="bookmark"><span class="category fotboll lt-sport-fotboll sport-nyheter sport ">Fotboll </span><p>Lerumspelaren Ellinor Falck fick ett kärt återseende med sin gamla USA-klubb Da Anza North Force – det skulle bli en perfekt uppladdning för Lerum inför Gothia Cup. Under två års&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-73673" class="post-73673 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-sport category-lt category-print category-lt-sport-ridsport">

														<figure><a href="http://www.lerumstidning.se/2017/07/burhultsryttarna-var-oslagbara/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/3935e7fc5798c0c6709c026f043bfeb9-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Privat
Vinnare. Thyra Karlsson vann gång på gång under tävlingarna i Skåne." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/07/burhultsryttarna-var-oslagbara/" rel="bookmark">Burhultsryttarna var oslagbara</a></h1>

									<div class="entry-meta">
										<!-- 73673--><!-- 73673--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/07/burhultsryttarna-var-oslagbara/" rel="bookmark"><time class="updated" datetime="08:45">Uppdaterad: 19 juli, 2017 kl 08:45</time></a> <a href="http://www.lerumstidning.se/2017/07/burhultsryttarna-var-oslagbara/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/07/burhultsryttarna-var-oslagbara/" rel="bookmark"><span class="category lt-sport-ridsport sport-nyheter ridsport sport ">Hästsport </span><p>Sju deltagare från Burhults stuteri och ridskola – allihopa tog minst en pallplats. Det blev ett riktigt medaljregn över ryttartjejerna. Det gick helt enkelt inte att besegra tjejerna från Burhults&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-73676" class="post-73676 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-sport category-lt category-print">

														<figure><a href="http://www.lerumstidning.se/2017/07/nilsson-borg-trea-i-forsta-klassiker-tavlingen/" rel="bookmark"><img width="643" height="411" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/40c5581adaf7ae51fd5e6a13efe527e8-pv_web-643x411.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Mikael Nilsson (arkiv)" srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/40c5581adaf7ae51fd5e6a13efe527e8-pv_web-300x192.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/40c5581adaf7ae51fd5e6a13efe527e8-pv_web-78x50.jpg 78w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/40c5581adaf7ae51fd5e6a13efe527e8-pv_web.jpg 643w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/40c5581adaf7ae51fd5e6a13efe527e8-pv_web-313x200.jpg 313w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/07/nilsson-borg-trea-i-forsta-klassiker-tavlingen/" rel="bookmark">Nilsson Borg trea i första &#8221;klassiker-tävlingen&#8221;</a></h1>

									<div class="entry-meta">
										<!-- 73676--><!-- 73676--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/07/nilsson-borg-trea-i-forsta-klassiker-tavlingen/" rel="bookmark"><time class="updated" datetime="08:45">Uppdaterad: 19 juli, 2017 kl 08:45</time></a> <a href="http://www.lerumstidning.se/2017/07/nilsson-borg-trea-i-forsta-klassiker-tavlingen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/07/nilsson-borg-trea-i-forsta-klassiker-tavlingen/" rel="bookmark"><span class="category print ">Enduro </span><p>21-åringen från Lerum fortsätter leverera resultat. Emelie Nilsson Borg knep en pallplats i Stångebroslaget som är den första tävlingen i endurons svenska klassiker. Det var under den föregående helgen som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-73667" class="post-73667 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-sport category-lt-sport-ovriga post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/07/oijared-gk-tjejerna-prisades-av-varldsstjarnan/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/9b3ccb380cc6385ccaf5a8c96f103c4f-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Sture Gustafsson/Gullbringen GGC
Elin Pudas Remler" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/07/oijared-gk-tjejerna-prisades-av-varldsstjarnan/" rel="bookmark">Öijared GK-tjejerna prisades – av världsstjärnan</a></h1>

									<div class="entry-meta">
										<!-- 73667--><!-- 73667--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/07/oijared-gk-tjejerna-prisades-av-varldsstjarnan/" rel="bookmark"><time class="updated" datetime="11:35">Uppdaterad: 19 juli, 2017 kl 11:35</time></a> <a href="http://www.lerumstidning.se/2017/07/oijared-gk-tjejerna-prisades-av-varldsstjarnan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/07/oijared-gk-tjejerna-prisades-av-varldsstjarnan/" rel="bookmark"><span class="category lt-sport-ovriga sport-nyheter ovriga sport ">Golf </span><p>GOLF: Nelly Wiktorson och Elin Pudas Remler, båda tävlandes för Öijared GK gjorde succé under Scandia Cup-tävlingen på Gullbringa Golf och Contryclub. Tjejerna som spelade i F13-klassen kvalade sig båda&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-73670" class="post-73670 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-sport category-lt category-print category-lt-sport-fotboll">

														<figure><a href="http://www.lerumstidning.se/2017/07/lekstorp-tog-fina-titlar/" rel="bookmark"><img width="640" height="480" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/a05331a9aa46125cd81280ace2934807-pv_web.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Privat
Vinnarna. Här är vinnarlaget som krossar det mesta i cupsammanhang den här sommaren." srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/a05331a9aa46125cd81280ace2934807-pv_web-300x225.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/a05331a9aa46125cd81280ace2934807-pv_web-267x200.jpg 267w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/a05331a9aa46125cd81280ace2934807-pv_web.jpg 640w" sizes="(max-width: 640px) 100vw, 640px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/07/lekstorp-tog-fina-titlar/" rel="bookmark">Lekstorp tog fina titlar</a></h1>

									<div class="entry-meta">
										<!-- 73670--><!-- 73670--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/07/lekstorp-tog-fina-titlar/" rel="bookmark"><time class="updated" datetime="08:44">Uppdaterad: 19 juli, 2017 kl 08:44</time></a> <a href="http://www.lerumstidning.se/2017/07/lekstorp-tog-fina-titlar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/07/lekstorp-tog-fina-titlar/" rel="bookmark"><span class="category fotboll lt-sport-fotboll sport-nyheter sport ">Fotboll </span><p>Seger i Örebro Cup. Samma utgång i Cup No 1 i Fredrikshamn. Så här långt har Lekstorps juniorlag haft en närmast makalös sommar. Lektorpstjejerna, som är födda mellan 2000-2002, gör&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-73660" class="post-73660 post type-post status-publish format-standard hentry category-sport">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/07/karin-vann-i-falsterbo/" rel="bookmark">Karin vann i Falsterbo</a></h1>

									<div class="entry-meta">
										<!-- 73660--><!-- 73660--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/07/karin-vann-i-falsterbo/" rel="bookmark"><time class="updated" datetime="08:28">Uppdaterad: 19 juli, 2017 kl 08:28</time></a> <a href="http://www.lerumstidning.se/2017/07/karin-vann-i-falsterbo/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/07/karin-vann-i-falsterbo/" rel="bookmark"><span class="category sport ">Sport </span><p>RIDNING: Nääs Karin Martinsen visade återigen att hon är en av Sveriges mest talangfulla ryttare. Hon vann Falsterbos sexårsklass efter att ha ridit felfri genom hela tävlingen. Klubbkompisarna Ottilia Lundgren&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-73624" class="post-73624 post type-post status-publish format-gallery has-post-thumbnail hentry category-reportage_underavdelning category-sport category-bordtennis post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/07/hogre-division-bra-morot-for-skrallduo/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/DSC_2694-1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="DSC_2694" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/07/hogre-division-bra-morot-for-skrallduo/" rel="bookmark">Högre division bra morot för skrällduo</a></h1>

									<div class="entry-meta">
										<!-- 73624--><!-- 73624--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/07/hogre-division-bra-morot-for-skrallduo/" rel="bookmark"><time class="updated" datetime="08:58">Uppdaterad: 21 juli, 2017 kl 08:58</time></a> <a href="http://www.lerumstidning.se/2017/07/hogre-division-bra-morot-for-skrallduo/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/07/hogre-division-bra-morot-for-skrallduo/" rel="bookmark"><span class="category bordtennis sport-nyheter ovriga sport ">BORDTENNIS </span><p>Siktet var inställt på att slippa nedflyttning, men istället hamnade Lekstorps IF bordtennisherrar i andra änden i tabellen och tog steget upp till division 1. Joakim Sjögren och Emil Pettersson&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-73560" class="post-73560 post type-post status-publish format-standard hentry category-lt-sport category-lt category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/07/inga-nya-mastartakter-pa-vm/" rel="bookmark">Inga nya mästartakter på VM</a></h1>

									<div class="entry-meta">
										<!-- 73560--><!-- 73560--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/07/inga-nya-mastartakter-pa-vm/" rel="bookmark"><time class="entry-date published" datetime="17 juli, 2017">Publicerad: 17 juli, 2017 kl 09:21</time></a> <a href="http://www.lerumstidning.se/2017/07/inga-nya-mastartakter-pa-vm/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/07/inga-nya-mastartakter-pa-vm/" rel="bookmark"><span class="category print ">Segling </span><p>Det blev en 14:e plats för Lerumsseglaren Carl-Fredrik Fock och Marcus Dackhammar när 470-VM avgjordes i grekiska Thessaloniki med avslutning i lördags. Duon lyckades inte prestera på samma nivå som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-73526" class="post-73526 post type-post status-publish format-gallery has-post-thumbnail hentry category-fotboll category-sport post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/07/nytandning-med-battre-gruppkansla/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/IMG_5263-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="träningsredo. Jenny Calocchio (till vänster) och Clara Wernbo (till höger) leker med en boll vid Stamsjön innan det är dags för kvällens riktiga träning med laget.
Foto: Daniel Elfvelin" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/07/nytandning-med-battre-gruppkansla/" rel="bookmark">Nytändning med bättre gruppkänsla</a></h1>

									<div class="entry-meta">
										<!-- 73526--><!-- 73526--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/07/nytandning-med-battre-gruppkansla/" rel="bookmark"><time class="updated" datetime="08:55">Uppdaterad: 21 juli, 2017 kl 08:55</time></a> <a href="http://www.lerumstidning.se/2017/07/nytandning-med-battre-gruppkansla/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/07/nytandning-med-battre-gruppkansla/" rel="bookmark"><span class="category sport ">FOTBOLL </span><p>Jenny Calocchio och Clara Wernbo har kamperat ihop sedan nioårsåldern och under de senaste åren har det hänt mycket kring deras fotbollslag. Den här säsongen fick de ta emot en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-73512" class="post-73512 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-sport category-lt-sport-ovriga post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/07/team-abenius-em-fyra-i-italien/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/ea17a97c9ac689b786912a295611f5af-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Privat
Fyra. Lag Abenius med Fredrik Thomra, Victor Abenius och Robin Axelsson var ytterst nära en pallplats i EM." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/07/team-abenius-em-fyra-i-italien/" rel="bookmark">Team Abenius EM-fyra i Italien</a></h1>

									<div class="entry-meta">
										<!-- 73512--><!-- 73512--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/07/team-abenius-em-fyra-i-italien/" rel="bookmark"><time class="updated" datetime="14:24">Uppdaterad: 11 juli, 2017 kl 14:24</time></a> <a href="http://www.lerumstidning.se/2017/07/team-abenius-em-fyra-i-italien/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/07/team-abenius-em-fyra-i-italien/" rel="bookmark"><span class="category lt-sport-ovriga sport-nyheter ovriga sport ">Segling </span><p>Team Abenius med Lerumseglaren Victor Abenius som rorsman tog en fjärdeplats i EM-tävlingen som avgjordes i italienska Ledrosjön. Eurosaf Match Racing Open European Championship, så heter tävlingen som avgjordes i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-73508" class="post-73508 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-sport category-lt-sport-ishockey category-print">

														<figure><a href="http://www.lerumstidning.se/2017/07/klart-lerumfostrade-31-aringen-lamnar-nhl/" rel="bookmark"><img width="643" height="438" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/618f4625b161bff38e306e616dfe75e8-pv_web-643x438.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Patrik Skoglöw (arkiv)
Lerum-duo. Viktor Stålberg har, åtminstone för den här sejouren, gjort sitt i NHL. 31-åringen blir nu lagkamrat med en annan LBK-fostrad spelare i Carl Klingberg." srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/618f4625b161bff38e306e616dfe75e8-pv_web-300x204.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/618f4625b161bff38e306e616dfe75e8-pv_web.jpg 643w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/618f4625b161bff38e306e616dfe75e8-pv_web-294x200.jpg 294w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/07/klart-lerumfostrade-31-aringen-lamnar-nhl/" rel="bookmark">Klart: Lerumfostrade 31-åringen lämnar NHL</a></h1>

									<div class="entry-meta">
										<!-- 73508--><!-- 73508--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/07/klart-lerumfostrade-31-aringen-lamnar-nhl/" rel="bookmark"><time class="updated" datetime="13:57">Uppdaterad: 11 juli, 2017 kl 13:57</time></a> <a href="http://www.lerumstidning.se/2017/07/klart-lerumfostrade-31-aringen-lamnar-nhl/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/07/klart-lerumfostrade-31-aringen-lamnar-nhl/" rel="bookmark"><span class="category print ">Ishockey </span><p>Efter åtta NHL-säsonger – nu väljer Viktor Stålberg att lämna Nordamerika för den schweiziska högstaligan NLA. Då blir han också klubbkamrat med en annan Lerumfostrad spelare. Det är Zug som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-73330" class="post-73330 post type-post status-publish format-standard hentry category-fotboll">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/07/lerum-kvartett-med-i-lanslaget/" rel="bookmark">Lerum-kvartett med i länslaget</a></h1>

									<div class="entry-meta">
										<!-- 73330--><!-- 73330--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/07/lerum-kvartett-med-i-lanslaget/" rel="bookmark"><time class="entry-date published" datetime="5 juli, 2017">Publicerad: 5 juli, 2017 kl 06:14</time></a> <a href="http://www.lerumstidning.se/2017/07/lerum-kvartett-med-i-lanslaget/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/07/lerum-kvartett-med-i-lanslaget/" rel="bookmark"><span class="category fotboll sport-nyheter sport ">Fotboll </span><p>Totalt 16 spelare blev uttagna att under slutet av förra veckan representera Göteborgs distriktslag i Halmstad. Utvecklingslägret i Halmstad, som tidigare kallades elitlägret, bjöd på tre matcher för Göteborgs del&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-73327" class="post-73327 post type-post status-publish format-standard has-post-thumbnail hentry category-ovriga">

														<figure><a href="http://www.lerumstidning.se/2017/07/efter-sin-em-debut-jattefrackt/" rel="bookmark"><img width="576" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/39b09e0afaa6913f1216b8afb04af3cb-pv_web-e1499842679296-576x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bild: Privat
EM-debutant. Första Europamästerskapet på seniornivå är avklarat för Axel Wernås." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/07/efter-sin-em-debut-jattefrackt/" rel="bookmark">Wernås efter sin EM-debut: ”Jättefräckt”</a></h1>

									<div class="entry-meta">
										<!-- 73327--><!-- 73327--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/07/efter-sin-em-debut-jattefrackt/" rel="bookmark"><time class="entry-date published" datetime="5 juli, 2017">Publicerad: 5 juli, 2017 kl 06:14</time></a> <a href="http://www.lerumstidning.se/2017/07/efter-sin-em-debut-jattefrackt/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/07/efter-sin-em-debut-jattefrackt/" rel="bookmark"><span class="category sport-nyheter ovriga sport ">Basket </span><p>Sitt andra mästerskap på seniornivå, men första Europamästerskap – nu ska rullstolsbasketspelaren Axel Wernås ta med sig erfarenheterna till nästa mästerskap. Tillsammans med Olle Svensson är Lerumspelaren Axel Wernås, 19,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-73359" class="post-73359 post type-post status-publish format-gallery has-post-thumbnail hentry category-ishockey post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/07/bomb-fran-alingsas-het-nykomling/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/SAH_Hanhals_2015_PS2-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Patrik Skoglöw" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/07/bomb-fran-alingsas-het-nykomling/" rel="bookmark">Bomb från Alingsås het nykomling</a></h1>

									<div class="entry-meta">
										<!-- 73359--><!-- 73359--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/07/bomb-fran-alingsas-het-nykomling/" rel="bookmark"><time class="entry-date published" datetime="5 juli, 2017">Publicerad: 5 juli, 2017 kl 06:10</time></a> <a href="http://www.lerumstidning.se/2017/07/bomb-fran-alingsas-het-nykomling/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/07/bomb-fran-alingsas-het-nykomling/" rel="bookmark"><span class="category ishockey sport-nyheter ovriga sport ">Ishockey </span><p>Det blev en blytung återkomst till Alltrean under vårsäsongen. Med en hel lista full av nya spelare tar Lerums BK sats för att nå kvalet till division 2. Glädjen var&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-73372" class="post-73372 post type-post status-publish format-gallery has-post-thumbnail hentry category-ridsport post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/07/ryttare-som-inte-ligger-pa-latsidan/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/DSC_1416-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="DSC_1416" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/07/ryttare-som-inte-ligger-pa-latsidan/" rel="bookmark">Ryttare som inte ligger på latsidan</a></h1>

									<div class="entry-meta">
										<!-- 73372--><!-- 73372--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/07/ryttare-som-inte-ligger-pa-latsidan/" rel="bookmark"><time class="entry-date published" datetime="5 juli, 2017">Publicerad: 5 juli, 2017 kl 06:10</time></a> <a href="http://www.lerumstidning.se/2017/07/ryttare-som-inte-ligger-pa-latsidan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/07/ryttare-som-inte-ligger-pa-latsidan/" rel="bookmark"><span class="category sport-nyheter ridsport sport ">Ridsport </span><p>De delar område i Lerum, förening och en passion för hästar som aldrig sinar. Klara Zacharoff och Ottilia Lundgren tar i princip aldrig paus från ridningen och sommaren är årets&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-73230" class="post-73230 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-sport category-lt category-print">

														<figure><a href="http://www.lerumstidning.se/2017/06/fajten-uteblev-nar-lessduo-vann-jsm-guld/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/713b100a330d4edd060c47273b0f4dbc-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Daniel Elfvelin
Axel Rahm (till vänster) ser det uteblivna guldet som tändvätska inför årets stora mål, EM i Frankrike. Även Hugo Westberg (i mitten) och Oscar Engström (till höger) ser fram emot EM, men årets stora mål är JVM i Kina." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/06/fajten-uteblev-nar-lessduo-vann-jsm-guld/" rel="bookmark">Fajten uteblev när Lessduo vann JSM-guld</a></h1>

									<div class="entry-meta">
										<!-- 73230--><!-- 73230--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/06/fajten-uteblev-nar-lessduo-vann-jsm-guld/" rel="bookmark"><time class="entry-date published" datetime="28 juni, 2017">Publicerad: 28 juni, 2017 kl 08:00</time></a> <a href="http://www.lerumstidning.se/2017/06/fajten-uteblev-nar-lessduo-vann-jsm-guld/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/06/fajten-uteblev-nar-lessduo-vann-jsm-guld/" rel="bookmark"><span class="category print ">Segling </span><p>Oscar Engström och Hugo Westberg fortsätter att visa att de är Sveriges bästa duo i 29er. Förra veckan följde de upp sina internationella framgångar med ett JSM-guld. Och Axel Rahm&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-73233" class="post-73233 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-sport category-lt category-print post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/06/less-tjejer-bast-i-sverige/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/6fcd2ffc31f4ed92bd80641389beb289-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Daniel Elfvelin
talangfull trio. Från vänster: Jennifer Öhrnell (brons), Martina Carlsson (guld) och Elsa Aronsson (fyra)." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/06/less-tjejer-bast-i-sverige/" rel="bookmark">Less tjejer bäst i Sverige</a></h1>

									<div class="entry-meta">
										<!-- 73233--><!-- 73233--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/06/less-tjejer-bast-i-sverige/" rel="bookmark"><time class="entry-date published" datetime="28 juni, 2017">Publicerad: 28 juni, 2017 kl 08:00</time></a> <a href="http://www.lerumstidning.se/2017/06/less-tjejer-bast-i-sverige/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/06/less-tjejer-bast-i-sverige/" rel="bookmark"><span class="category print ">Segling </span><p>Etta, trea, fyra. Lerums optimisttjejer var nära att lägga beslag på alla pallplatser i SM. Vid ett tillfälle i Lerums Segelsällskaps historia har klubben lyckats med bedriften att ta både&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-73265" class="post-73265 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-sport category-lt-sport-fotboll post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/06/varme-och-gladje-pa-lerums-fotbollsskola/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/6240ce565ce019386c50ba0aaff7037f-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foton: Johan Orebäck
Jublande. Efter en heldag med fotboll var det mycket glädje bland deltagarna i Lerums IS fotbollsskolan." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/06/varme-och-gladje-pa-lerums-fotbollsskola/" rel="bookmark">Värme och glädje på Lerums fotbollsskola</a></h1>

									<div class="entry-meta">
										<!-- 73265--><!-- 73265--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/06/varme-och-gladje-pa-lerums-fotbollsskola/" rel="bookmark"><time class="updated" datetime="09:31">Uppdaterad: 28 juni, 2017 kl 09:31</time></a> <a href="http://www.lerumstidning.se/2017/06/varme-och-gladje-pa-lerums-fotbollsskola/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/06/varme-och-gladje-pa-lerums-fotbollsskola/" rel="bookmark"><span class="category fotboll lt-sport-fotboll sport-nyheter sport ">Lerum </span><p>När Lerums IS årliga fotbollsskola arrangerades under förra veckan och på Aspevallens planer sprang 154 fotbollstokiga killar och tjejer omkring i sommarsolen. Utöver de 154 ungdomarna på Aspevallen var det&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-5" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/07/ingen-gripen-for-brander-i-lerum/"><span class="category nyheter ">LERUM </span>Ingen gripen för bränder i Lerum</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/07/manad-med-tid-for-rekreation/"><span class="category handboll sport-nyheter sport ">HANDBOLL </span>Månad med tid för rekreation</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/07/frihet-pa-tva-hjul/"><span class="category print ">Lerum </span>Frihet på två hjul</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/07/vastra-gotaland-kan-installera-fler-solceller/"><span class="category debatt ">Debatt </span>Västra Götaland kan installera fler solceller</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/07/misstankt-narkotikabrott-16/"><span class="category floda nyheter ">FLODA </span>Misstänkt narkotikabrott</a></h1>
					</header>
				</article></div><div class="content" id="korthet"></div></div></div></div></aside><aside id="marcos_banner_widget-2" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right"); </SCRIPT></aside></aside><aside id="marcos_popular_posts_widget-3" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade">kommenterat</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/07/tre-brander-i-lerum/"><span class="category lerum nyheter ">Lerum </span>Polisutredning efter bränder i Lerum</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/07/cyklar-dumpade-under-hopptorn/"><span class="category floda nyheter ">Floda </span>Cyklar dumpade under hopptorn</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/07/polisen-finns-extremism-i-kommunen/"><span class="category nyheter ">Lerums kommun </span>Polisen: Finns extremism i kommunen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/07/ottilia-klar-for-jem/"><span class="category print ">Ridning </span>Ottilia klar för JEM</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/07/stokigt-kring-sophamtningen/"><span class="category nyheter ">Lerums kommun </span>Stökigt kring sophämtningen</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/07/dags-for-nasta-steg-i-valfardsbygget%e2%80%a8/"><span class="category debatt ">Debatt </span>Dags för nästa steg i välfärdsbygget  (3)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/07/det-basta-som-finns-ar-ju-att-prova-nya-drickor/"><span class="category nyheter reportage_underavdelning ">Lerum </span>&#8221;Det bästa som finns är ju att prova nya drickor&#8221; (3)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/07/polisen-finns-extremism-i-kommunen/"><span class="category nyheter ">Lerums kommun </span>Polisen: Finns extremism i kommunen (3)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/07/grodperspektiv-i-stenkullen/"><span class="category debatt ">Debatt </span>Grodperspektiv i Stenkullen (3)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/07/varfor-ar-jag-inte-forvanad/"><span class="category debatt ">Debatt </span>Varför är jag inte förvånad ? (2)</a></h1>
						</header>
					</article></div></div></div></div></aside><aside id="marcos_banner_widget-3" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right2"); </SCRIPT></aside></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilden (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/20170713_133957-e1500539933159-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="20170713_133957" /><div class="orbit-caption">Kristin Hedén</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/05/IMG_2257-e1494311074772-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_2257" /><div class="orbit-caption">Anki Fosell</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/11/IMG_0734-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_0734" /><div class="orbit-caption">Johan rapakko</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/09/image1-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="image1" /><div class="orbit-caption">Thomas Jakobsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/09/image-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="image" /><div class="orbit-caption">Margreth Maggan Jadermark</div>
				</a></li></ul></aside><aside id="marcos_banner_widget-4" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right3"); </SCRIPT></aside></aside><aside id="marcos_image_widget-2" class="widget widget_marcos_image_widget"><a href="http://pdfire.se/reader/2984"><div class="widget-image-content"><h1>Utflyktstips</h1><p>... i sommar från A till Ö.</p></div><img width="150" height="150" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/hej_sommar_liten-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="1496065891-mojcg.indd" srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/hej_sommar_liten-150x150.jpg 150w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/hej_sommar_liten-300x300.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/hej_sommar_liten-50x50.jpg 50w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/hej_sommar_liten-643x643.jpg 643w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/hej_sommar_liten-482x482.jpg 482w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/hej_sommar_liten-200x200.jpg 200w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/hej_sommar_liten-32x32.jpg 32w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/hej_sommar_liten-64x64.jpg 64w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/hej_sommar_liten-96x96.jpg 96w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/hej_sommar_liten-128x128.jpg 128w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/hej_sommar_liten.jpg 703w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = '409b8b';

   (function () {
       if (document.cookie.indexOf('VISITED_3935') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-73210" class="post-73210 post type-post status-publish format-standard hentry category-ridsport">
							<figure><a href="http://www.lerumstidning.se/2017/06/naasryttare-till-falsterbo/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/06/naasryttare-till-falsterbo/" rel="bookmark">Nääsryttare  till Falsterbo</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/06/naasryttare-till-falsterbo/" rel="bookmark"><span class="category sport-nyheter ridsport sport ">Ridsport </span><p>RIDNING: Nääsryttarna Jennifer Edbom, Carl Eriksson och Jenniefer Karlsson är klara för Falsterbo horse show. Detta efter att ha kommit etta, trea respektive fyra i en tävling i Askim. Tävlingen&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-73208" class="post-73208 post type-post status-publish format-standard hentry category-sport">
							<figure><a href="http://www.lerumstidning.se/2017/06/tommy-blev-utan-vm-medalj/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/06/tommy-blev-utan-vm-medalj/" rel="bookmark">Tommy blev utan VM-medalj</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/06/tommy-blev-utan-vm-medalj/" rel="bookmark"><span class="category sport ">Sport </span><p>ULTIMATE FRISBEE: Siktet var inställt på guld, men Sverige med Flodabon Tommy Blom fick lämna veteran-VM utan en medalj. – Vinster mot Spanien, Tyskland, Kanada och Japan räckte inte för&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-73202" class="post-73202 post type-post status-publish format-standard hentry category-friidrott">
							<figure><a href="http://www.lerumstidning.se/2017/06/jamna-dueller-i-stonehill-games/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/06/jamna-dueller-i-stonehill-games/" rel="bookmark">Jämna dueller i Stonehill games</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/06/jamna-dueller-i-stonehill-games/" rel="bookmark"><span class="category friidrott sport-nyheter ovriga sport ">Friidrott </span><p>Spännande sprintlopp blev höjdpunkten när Lerum Friidrott arrangerade Stonehill games. Två tidigare klubbmedlemmar, Ebba Hager och William Rydin, var på besök och tog varsin pallplats. Två dagar före midsommarafton avgjordes&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-73145" class="post-73145 post type-post status-publish format-standard hentry category-lt-sport category-lt category-print">
							<figure><a href="http://www.lerumstidning.se/2017/06/axel-hoppas-pa-ny-svensk-skrall/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/06/axel-hoppas-pa-ny-svensk-skrall/" rel="bookmark">Axel hoppas på ny svensk skräll</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/06/axel-hoppas-pa-ny-svensk-skrall/" rel="bookmark"><span class="category print ">Rullstolsbasket </span><p>Den ena stora höjdpunkten avlöser den andra för Axel Wernås. För tre veckor sedan tog han studenten från Lerums gymnasium och nu spelar han EM i rullstolsbasket på Teneriffa. Studentkostym&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-73142" class="post-73142 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-sport category-lt-sport-fotboll">
							<figure><a href="http://www.lerumstidning.se/2017/06/hjalper-kenyanskt-lag-till-gothia-cup/" rel="bookmark"><img width="643" height="360" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/27badbe85b874fc44d452a2d1d62620b-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Foto:privat
Träning. Barn och ungdomar från de fattiga byarna Githogoro och Huruma i en förort till Nairobi utgör spelarna Runda Youth Sports Association." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/06/hjalper-kenyanskt-lag-till-gothia-cup/" rel="bookmark">Hjälper kenyanskt lag till Gothia cup</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/06/hjalper-kenyanskt-lag-till-gothia-cup/" rel="bookmark"><span class="category fotboll lt-sport-fotboll sport-nyheter sport ">Fotboll </span><p>I många år har kenyanska Runda Youth Sports Association (Rysa) haft som mål att åka med ett lag till Gothia Cup. Stenkullenparet Gisela och Fredrik Alftrén har jobbat hårt för&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Lerums Tidning<br>
Göteborgsvägen 3<br>
443 30 Lerum<br>
Tel. 0302-510 50<br>
<a href="http://www.lerumstidning.se/lerums-tidning-rss/">Lerums Tidning som RSS &raquo;</a><br><div id="sidfot"></div></div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://lerumstidning.com/kontakta-lt/">Kontakta oss &raquo;</a><br>
<a href="http://lerumstidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://lerumstidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/#Cookies">Om upphovsrätt och cookies &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/">Om Lerums Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a><br><br>
<div id="sidfot"></div></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="http://lerumstidning.se/wp-content/uploads/sites/2/2014/05/ltvit.png" style="padding-top:52px; border:0;"></a> <!-- Start DX-panelonly-tagg -->
    <script type="text/javascript">
    var oas_tag = {};
    oas_tag.url = 'sifomedia.lerumstidning.se'; //Define OAS URL
    oas_tag.sizes = function () { //size is required [width, height]
     oas_tag.definePos('Top', [728,90]);
     oas_tag.definePos('x01', [300,250]);
    };
    oas_tag.site_page = 'lerumstidning'; //Define OAS Site page
    oas_tag.analytics = true; // required to collect taxonomy & referral data
    oas_tag.taxonomy = 'Sajt=lerumstidning.se&Sektion=&Natverk=wm-tryck&Typ=DX'; // taxonomy collection
    (function() {
     oas_tag.version ='1'; var oas = document.createElement('script'),
     protocol = 'https:' == document.location.protocol?'https://':'http://',
     node = document.getElementsByTagName('script')[0];
     oas.type = 'text/javascript'; oas.async = true;
     oas.src = protocol + oas_tag.url + '/om/' + oas_tag.version + '.js';
     node.parentNode.insertBefore(oas, node);
    })();
    </script>
<noscript><img src="http://sifomedia.lerumstidning.se/1/lerumstidning/12345@TopRight?XE&JSFLAG=noscript&Sajt=lerumstidning.se&Sektion=&Natverk=wm-tryck&Typ=jx-dx-ns&XE" border=0></noscript>

  <!-- fortsättning steg2 DX-panel-tagg -->

  
<div id="Panel_Content" style="display:none"></div> 
  
  
<script type='text/javascript'> 
  
//<!-- 
  
function send_panel() { 
  
var OAS_server = 'http://sifomedia.lerumstidning.se'; 
  
if (! (OAS_rn)) { 
  
var OAS_rn = new String (Math.random()); 
  
var OAS_rns = OAS_rn.substring (2, 11); 
  
} 
  
var OAS_taxonomy='&Sajt=lerumstidning.se&Sektion=&Typ=panelonly-DX-webb'; //Add Taxonomy here. Begin with '&' 
  
var newIframe = document.createElement("iframe"); 
  
newIframe.src='http://panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?'+OAS_rns+'__!__'+OAS_server+'__!__'+OAS_taxonomy; 
  
document.getElementById('Panel_Content').appendChild(newIframe); 

return true; 
  
} 

function ExecutePanelCall(checkAndSetPanelFunc) {
	checkAndSetPanelFunc();
}

ExecutePanelCall(function() {
	if (document.cookie.indexOf('member_type=') === -1) { 
		send_panel(); 
	}
});


//--> 
  
</script> 
  
<!-- Slut DX-panel-tagg --></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/comment-reply.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098214',post:'73747',tz:'2',srv:'www.lerumstidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098214', '73747' ]);
</script>

<!-- <script src="http://www.lerumstidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->