<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.lerumstidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Tonerna ljöd över fälten | Lerums Tidning</title>
<link rel="pingback" href="http://www.lerumstidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20354058-1', 'lerumstidning.se');
		ga('send', 'pageview');
		
			ga('send', 'event', '', '', {'page': 'http://www.lerumstidning.se/2017/08/tonerna-ljod-over-falten/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', 'Carina Svensson', {'page': 'http://www.lerumstidning.se/2017/08/tonerna-ljod-over-falten/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; flöde" href="http://www.lerumstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; kommentarsflöde" href="http://www.lerumstidning.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; Tonerna ljöd över fälten kommentarsflöde" href="http://www.lerumstidning.se/2017/08/tonerna-ljod-over-falten/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lerumstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='http://www.lerumstidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lerumstidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.lerumstidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lerumstidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='http://www.lerumstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lerumstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lerumstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mängder av nya bostäder' href='http://www.lerumstidning.se/2017/08/mangder-av-nya-bostader/' />
<link rel='next' title='Nicklas släpper sin debutroman' href='http://www.lerumstidning.se/2017/08/nicklas-slapper-sin-debutroman/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.lerumstidning.se/2017/08/tonerna-ljod-over-falten/" />
<link rel='shortlink' href='http://www.lerumstidning.se/?p=74468' />
<link rel="alternate" type="application/json+oembed" href="http://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lerumstidning.se%2F2017%2F08%2Ftonerna-ljod-over-falten%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lerumstidning.se%2F2017%2F08%2Ftonerna-ljod-over-falten%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.lerumstidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tonerna ljöd över fälten" />
<meta property="og:url" content="http://www.lerumstidning.se/2017/08/tonerna-ljod-over-falten/" />
<meta property="og:description" content="Arrangören Mats Jansson från Nääs konsthantverk är ­mycket nöjd efter ­helgens stora kör­festival. – Vacker körsång hördes inomhus på tre scener och utomhus över ängar och vatten, summerar han. Hur…" />
<meta property="article:published_time" content="2017-08-30T05:00:00+00:00" />
<meta property="article:modified_time" content="2017-08-29T14:45:04+00:00" />
<meta property="og:site_name" content="Lerums Tidning" />
<meta property="og:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/37f0511b565870b9b5b2267a78b9ed1d-pv_web.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/37f0511b565870b9b5b2267a78b9ed1d-pv_web.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style id="custom-css-css">.middle-banner .widget .image-banner{text-align:right}.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.widget-area.hide-for-medium-up{padding-left:0;padding-right:0}@media screen and (max-width: 64em) and (min-width: 40.063em){.tabs dd > a{padding:.75rem .5rem}}</style>

	<meta property="og:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/37f0511b565870b9b5b2267a78b9ed1d-pv_web-1024x683.jpg" />
			<meta property="og:title" content="Tonerna ljöd över fälten | Lerums Tidning" />
		<meta property="og:description" content="Arrangören Mats Jansson från Nääs konsthantverk är ­mycket nöjd efter ­helgens stora kör­festival. – Vacker körsång hördes inomhus på tre scener och utomhus över ängar och vatten, summerar han. Hur..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.floda{color:#3a6f7f;}.lt-nyhet-floda{color:#3a6f7f;}.grabo{color:#3a6f7f;}.lt-nyhet-grabo{color:#3a6f7f;}.lerum{color:#3a6f7f;}.lt-nyhet-lerum{color:#3a6f7f;}.lt-notis{color:#3a6f7f;}.lt-nyhet{color:#3a6f7f;}.naringsliv{color:#3a6f7f;}.lt-naringsliv{color:#3a6f7f;}.reportage_underavdelning{color:#3a6f7f;}.reportage{color:#3a6f7f;}.lt-reportage{color:#3a6f7f;}.sjovik{color:#3a6f7f;}.lt-nyhet-sjovik{color:#3a6f7f;}.stenkullen{color:#3a6f7f;}.lt-nyhet-stenkullen{color:#3a6f7f;}.tollered{color:#3a6f7f;}.lt-nyhet-tollered{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.lt-sport-fotboll{color:#974765;}.handboll{color:#974765;}.lt-sport-handboll{color:#974765;}.innebandy{color:#974765;}.lt-sport-innebandy{color:#974765;}.lt-sport{color:#974765;}.lt-sport-sportnyheter{color:#974765;}.ovriga{color:#974765;}.aikido{color:#974765;}.alpint{color:#974765;}.amerikansk-fotboll{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.baseboll{color:#974765;}.basket{color:#974765;}.beachhandboll{color:#974765;}.bmx{color:#974765;}.bodyfitness{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.bradsegling{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykeltrial{color:#974765;}.downhill{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.longdriving{color:#974765;}.golfinnebandy{color:#974765;}.gymnastik{color:#974765;}.handikappidrott{color:#974765;}.hundssport{color:#974765;}.ishockey{color:#974765;}.lt-sport-ishockey{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.konstakning{color:#974765;}.teamakning{color:#974765;}.konstsim{color:#974765;}.landhockey{color:#974765;}.lopning{color:#974765;}.lt-sport-ovriga{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.racing{color:#974765;}.rally{color:#974765;}.orientering{color:#974765;}.racketlon{color:#974765;}.roadracing{color:#974765;}.rugby{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidorientering{color:#974765;}.skytte{color:#974765;}.styrkelyft{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.wakeboard{color:#974765;}.ridsport{color:#974765;}.dressyr{color:#974765;}.faltritt{color:#974765;}.lt-sport-ridsport{color:#974765;}.resultatborsen{color:#974765;}.sport-reportage{color:#974765;}.lt-sport-sportreportage{color:#974765;}.debatt{color:#dca148;}.lt-debatt{color:#dca148;}.naringsliv{color:#416caf;}.lt-naringsliv{color:#416caf;}.noje{color:#753527;}.kultur-och-noje{color:#753527;}.lt-noje{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Lerums Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Lerums Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.lerumstidning.se/om-lt/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			
</head>
<body class="single single-post postid-74468 single-format-gallery group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>30 augusti, 2017</li><li>Grattis Albert, Albertina!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://www.lerumstidning.se/annons/">Annons</a></li><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.lerumstidning.se/redaktion/">Redaktion</a></li><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://www.lerumstidning.se/kontakta-lt/">Kontakta LT</a></li><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.lerumstidning.se/om-lt/">Om LT</a></li><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.lerumstidning.se/lerums-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
						<img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/26">
					<img src="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="http://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
							<img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-43059" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43059"><a href="http://www.lerumstidning.se">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="http://www.lerumstidning.se/kategori/nyheter/lerum/">Lerum</a></li>	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40237"><a href="http://www.lerumstidning.se/kategori/nyheter/floda/">Floda</a></li>	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="http://www.lerumstidning.se/kategori/nyheter/grabo/">Gråbo</a></li>	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40235"><a href="http://www.lerumstidning.se/kategori/nyheter/stenkullen/">Stenkullen</a></li>	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="http://www.lerumstidning.se/kategori/nyheter/tollered/">Tollered</a></li>	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40234"><a href="http://www.lerumstidning.se/kategori/nyheter/sjovik/">Sjövik</a></li>	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lerumstidning.se/kategori/nyheter/reportage_underavdelning/">Reportage</a></li>	<li id="menu-item-49433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49433"><a href="http://www.lerumstidning.se/kategori/nyheter/naringsliv/">Näringsliv</a></li></ul>
</li><li id="menu-item-18" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-18"><a href="http://www.lerumstidning.se/kategori/noje/">Nöje</a></li><li id="menu-item-21" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="http://www.lerumstidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/innebandy/">Innebandy</a></li>	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/ridsport/">Ridsport</a></li>	<li id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/ovriga/">Övriga</a></li>	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.lerumstidning.se/kategori/sport/sport-reportage/">Sportreportage</a></li>	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.lerumstidning.se/kategori/sport/resultatborsen/">Resultatbörsen</a></li></ul>
</li><li id="menu-item-33871" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33871"><a href="http://www.lerumstidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-33872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33872"><a href="http://www.lerumstidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="http://www.lerumstidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-14369" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="http://www.lerumstidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-61132" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61132"><a href="http://www.lerumstidning.se/kategori/personligt/">Personligt</a>
<ul class="sub-menu">
	<li id="menu-item-61133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61133"><a href="http://www.lerumstidning.se/kategori/personligt/portratt/">Porträtt</a></li>	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61134"><a href="http://www.lerumstidning.se/kategori/personligt/kronikor/">Krönikor</a></li>	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="http://www.lerumstidning.se/bloggar/">Bloggar</a></li>	<li id="menu-item-16802" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-16802"><a href="http://www.lerumstidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="http://www.lerumstidning.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>	<li id="menu-item-13697" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-13697"><a href="http://www.lerumstidning.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-10009" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10009"><a target="_blank" href="http://pdfire.se/latest/26">eLT</a></li><li id="menu-item-67040" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-67040"><a href="http://www.lerumstidning.se/dagens-lunch/">Veckans Luncher</a></li><li id="menu-item-10010" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10010"><a href="#sidfot">Kontakta LT</a></li><li id="menu-item-68352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68352"><a href="http://www.lerumstidning.se/kategori/traningohalsa/">Träning och hälsa</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.lerumstidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-11" class="widget columns large-12 widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Helsida 1x1 (5514111) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514111/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

<div class="large-12 medium-12 columns show-for-small-down">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Mobil 1 (5514107) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514107/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514107/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514107/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag -->
</div>

<div class="large-12 medium-12 columns show-for-medium-up">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Panorama 1 (5514110) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514110/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514110/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514110/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
</div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-74468" class="post-74468 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt category-lt-noje category-print post_format-post-format-gallery">
									
	<figure><div class="slideshow-wrapper"><div class="preloader"></div><ul data-orbit data-options="animation:horizontal-slide; bullets:false; navigation_arrows: true; timer: false; slide_number: true; slide_number_text: av; swipe: false; captionAnimation: none;"><li><img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/37f0511b565870b9b5b2267a78b9ed1d-pv_web-643x429.jpg"></li><li><img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/830e58d04e5de812ddfc413026baa016-pv_web-643x429.jpg"></li><li><img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/90595d2567d867e04a0a42dbdc44cc1b-pv_web-643x429.jpg"></li><li><img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/962f55875127c368439bbdc469d6ac03-pv_web-643x429.jpg"><div class="orbit-caption">Uppskattad. Simon Ljungman höll i en mycket uppskattad allsång. Foton: Kultur i Väst/ Ann-Charlotte Rugfelt</div></li><li><img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/11ac04d1724c4417bc08eb05f7dc7cbd-pv_web-643x429.jpg"></li><li><img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/7330cbb651aaee0079e972b16e4a08d5-pv_web-643x429.jpg"></li></ul></div></figure>
	<header class="entry-header">
		<h1 class="entry-title">Tonerna ljöd över fälten</h1>

		<div class="entry-meta">
			<!-- 74468--><!-- 74468--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/08/tonerna-ljod-over-falten/" rel="bookmark"><time class="entry-date published" datetime="30 augusti, 2017">Publicerad: 30 augusti, 2017 kl 07:00</time></a> <a href="http://www.lerumstidning.se/2017/08/tonerna-ljod-over-falten/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category print ">Nääs </span>				<div class="article-banner">

						<div class="textwidget"></div>
		
		</div>
		<p><strong>Arrangören Mats Jansson från Nääs konsthantverk är ­mycket nöjd efter ­helgens stora kör­festival.<br />
– Vacker körsång hördes inomhus på tre scener och utomhus över ängar och vatten, summerar han.<br />
</strong></p><div class="small-article-banner show-for-small">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Mobil 2 (5514109) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514109/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514109/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514109/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</div><p>
<p>Hur gick det?</p>
<p>– Vi hade drygt 2 000 ­besökare under festival­dagen. Och det var väldigt bra besökare, precis dem vi ville nå med musik och sång. Kunniga, intresserade och entusiastiska, svarar Mats Jansson och fortsätter:</p>
<p>– Stort tack för all positiv respons. Det är ingen tvekan om att vi går vidare med en ny festival nästa år.</p>
<p>Vad var bäst?</p>
<p>– Alla körer och den fina publiken.</p>
<p>– Jag vill också tro att festivalen ledde till kreativa möten mellan körer av olika slag. Jag vet dessutom att många besökare har blivit inspirerade till att börja sjunga i kör. Och den fina sången som alla körer så generöst bjöd på. Det var mycket livsbejakande upplevelser. Så mycket livslust.</p>
<p>Var det någon särskild annan händelse som stack ut?</p>
<p>– Det fanns något för alla men det är klart att uruppförandet av körverket Flykten valde oss som kompositör Tormod Tvete Vik tonsatt var något särskilt. Det var många som blev starkt berörda av hur han skapat körmusik för 120 körsångare av Stig Dagermans dikt. Ett verk som vi på Nääs Konsthantverk står i begrepp att organisera en turné med nu i höst som en del i Göteborgs Internationella Konstbiennal GIBCA.</p>
<p>Hur känns det nu?</p>
<p>– Det känns väldigt bra. Allt gick bra. Teknik, kommunikation och logistik. Och mest av allt för att vi har fått så mycket fin respons från körer och besökare över idén om körfestivaler av olika slag på Nääs. Det visar att behovet finns och att Nääs som plats är ett bra val.&nbsp;</p>
<p>Har ni dragit någon lärdom inför kommande körfestivaler?</p>
<p>– Vi drar lärdomar hela tiden av att göra saker. I det stora hela har processen i projektet fram till festivaldagen löpt väldigt bra. Vi har haft en bra planering med bibehållet fokus och vi har haft mycket bra samarbetspartners och expertrådgivare med oss på vägen. Och vi har haft tur. Ett oslagbart koncept. Vi ser redan fram emot nästa körfestival.</p>
<p>Det är Nääs konsthanterk som står bakom arrangemanget tillsammans med Körcentrum Väst och Kultur i Väst. Finansiering har skett med hjälp av Leaderprojektet Göteborgs insjörike.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Carina Svensson</span><span class="author-phone">0302-510 65<span class="author-mail"><a href="mailto:carina.svensson@lerumstidning.com">carina.svensson@lerumstidning.com</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					<dd class="active"><a href="#comment-panel">Kommentera</a></dd>
					    	<dd class=""><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
				<div class="content active" id="comment-panel">
			<div class="comments-area">
				
													<p>Du måste ha ett konto och vara inloggad för att kommentera.</p>
					<hr>
					<div id="login-register-password">

	
	<dl class="tabs" data-tab>
		<dd class="active"><a href="#tab1_login">Logga in</a></dd>
		<dd><a href="#tab2_login">Registrera dig</a></dd>
		<dd><a href="#tab3_login">Glömt lösenord?</a></dd>
	</dl>
	<div class="tabs-content">
		<div id="tab1_login" class="content active">
			<h3>Logga in</h3>
			
			
			<form method="post" action="http://www.lerumstidning.se/wp-login.php" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input type="text" name="log" value="" size="20" id="user_login" tabindex="11" />
				</div>
				<div class="password">
					<label for="user_pass">Lösenord: </label>
					<input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="12" />
				</div>
				<div class="login_fields">
					<div class="rememberme">
						<label for="rememberme">
							<input type="checkbox" name="rememberme" value="forever" checked="checked" id="rememberme" tabindex="13" /> Kom ihåg mig
						</label>
					</div>
										<input type="submit" name="user-submit" value="Logga in" tabindex="14" class="user-submit" />
					<input type="hidden" name="redirect_to" value="/2017/08/tonerna-ljod-over-falten/#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<p class="right" style="clear:both;">Obs. Popup-fönster</p>
				</div>
			</form>
		</div>
		<div id="tab2_login" class="content">
			<h3>Registrera dig</h3>
			<p>Lämna korrekta uppgifter. Kommentarer med oriktiga uppgifter godkänns inte.</p>
			<form method="post" id="user-creation" action="#" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input required type="text" name="user_login" value="" size="20" id="user_login" tabindex="101" />
				</div>
				<div class="email">
					<label for="user_email">E-post: </label>
					<input required type="email" name="user_email" value="" size="25" id="user_email" tabindex="102" />
				</div>
				<div class="password">
					<label for="password">Lösenord: </label>
					<input required type="password" name="password" value="" size="25" id="password" tabindex="103" />
				</div>
				<div class="first_name">
					<label for="first_name">Förnamn: </label>
					<input required type="text" name="first_name" value="" size="25" id="first_name" tabindex="104" />
				</div>
				<div class="last_name">
					<label for="last_name">Efternamn: </label>
					<input required type="text" name="last_name" value="" size="25" id="last_name" tabindex="105" />
				</div>
				<div class="signatur">
					<label for="display_name">Ditt namn eller signatur (visas vid inlägget): </label>
					<input required type="text" name="display_name" value="" size="25" id="display_name" tabindex="106" />
				</div>
				<div class="phone">
					<label for="phone">Telefon: </label>
					<input required type="number" name="phone" value="" size="25" id="phone" tabindex="107" />
				</div>
				<div class="approve">
					<label for="approve">Kommentarsregler: </label>
					<input required type="checkbox" name="approve" value="" size="25" id="approve" tabindex="108" />
					Genom att skapa ett användarkonto så godkänner <a href="/kommentarsregler" target="_blank">jag också reglerna för kommentering.</a> <br/>
				</div>
				<div>
					<strong>Obs. Enligt lag har du ett personligt juridiskt ansvar för det du skriver.</strong>
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Skapa konto" class="user-submit" tabindex="103" />
										<input type="hidden" name="redirect_to" value="/2017/08/tonerna-ljod-over-falten/?register=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="93eeb5705f" /><input type="hidden" name="_wp_http_referer" value="/2017/08/tonerna-ljod-over-falten/" />				</div>
				<div id="submiterror" class="label alert" style="display:none;"></div>
			</form>
		</div>
		<div id="tab3_login" class="content">
			<h3>Glömt lösenordet?</h3>
			<p>Skriv in ditt användarnamn eller e-post för att få tillbaka det</p>
			<form method="post" action="http://www.lerumstidning.se/wp-login.php?action=lostpassword" class="wp-user-form">
				<div class="username">
					<label for="user_login" class="hide">Username or Email: </label>
					<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1001" />
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Återställ lösenord" class="user-submit" tabindex="1002" />
										<input type="hidden" name="redirect_to" value="/2017/08/tonerna-ljod-over-falten/?reset=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
				</div>
			</form>
		</div>
	</div>

	
</div>
								<div class="clear"></div>
			</div><!-- .comments-area -->
		</div><!-- .content -->
		  			      	<div class="content " id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lerumstidning.se/2017/08/tonerna-ljod-over-falten/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.lerumstidning.se/2017/08/tonerna-ljod-over-falten/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning MPU (5798304) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5798304/0/603/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5798304/0/603/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5798304/0/603/ADTECH;loc=300;grp=[group]" border="0" width="468" height="240"></a></noscript>
<!-- End of JavaScript Tag --></div>
		<div class="image-banner"><a href="http://www.lerumstidning.se/dagens-lunch/"><img width="150" height="200" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2015/11/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a></div>				</div>
			</section>
			<div id="sponsored">
				

	
		
			<article id="post-74371" class="sponsored post-74371 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsrad-artikel">
								<figure><a href="https://t.seenthis.se/0e7be098-873c-11e7-8fef-0693766a5a35/1?target=http://www.lerumstidning.se/2017/08/sju-tips-for-en-battre-ekonomi/" rel="bookmark">
					<img width="485" height="313" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/COLOURBOX17181023.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="COLOURBOX17181023" srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/COLOURBOX17181023-300x194.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/COLOURBOX17181023-310x200.jpg 310w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/COLOURBOX17181023.jpg 485w" sizes="(max-width: 485px) 100vw, 485px" />		
				</a></figure>
								
				<div class="entry-content">
					<header class="entry-header">
						<h1 class="entry-title"><a href="https://t.seenthis.se/0e7be098-873c-11e7-8fef-0693766a5a35/1?target=http://www.lerumstidning.se/2017/08/sju-tips-for-en-battre-ekonomi/" rel="bookmark">Sju tips för en bättre ekonomi</a></h1>
					</header><!-- .entry-header -->

					<div class="entry-summary">
						<p> <a href="https://t.seenthis.se/0e7be098-873c-11e7-8fef-0693766a5a35/1?target=http://www.lerumstidning.se/2017/08/sju-tips-for-en-battre-ekonomi/" rel="bookmark"><span class="category sponsrad-artikel">SPONSRAD ARTIKEL</span>&nbsp; Avtal ger medlemmar i facket möjlighet till rabatt på bolåneräntan Vill du ta nya tag i din privatekonomi? Nu kommer ett bra tillfälle att se över dina utgifter och...</a></p>
					</div><!-- .entry-summary -->

					<img src="https://t.seenthis.se/0e7be098-873c-11e7-8fef-0693766a5a35/1" />
				</div>
			</article><!-- #post-## -->

		
	

			</div>

													<section class="bottom-articles">
											<article id="post-74465" class="post-74465 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-noje post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/08/nicklas-slapper-sin-debutroman/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/fe9c117255d9a9b5bc4460b0ee106fb9-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Romandebut. Den 1 september släpps Nicklas von Matérns debutroman Nio dagar till Uksáhkká." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/nicklas-slapper-sin-debutroman/" rel="bookmark">Nicklas släpper sin debutroman</a></h1>

									<div class="entry-meta">
										<!-- 74465--><!-- 74465--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/08/nicklas-slapper-sin-debutroman/" rel="bookmark"><time class="entry-date published" datetime="30 augusti, 2017">Publicerad: 30 augusti, 2017 kl 07:45</time></a> <a href="http://www.lerumstidning.se/2017/08/nicklas-slapper-sin-debutroman/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/08/nicklas-slapper-sin-debutroman/" rel="bookmark"><span class="category lt-noje noje ">Lerum </span><p>I månadsskiftet släpper Lerumsbon Nicklas von Matérn sin debutroman. – Det mesta jag har skrivit genom åren har varit för byrålådan så det är blandade känslor. Det känns både roligt&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74451" class="post-74451 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-noje category-lt category-print post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/08/lill-fyllde-dergardsteatern-igen/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/c76ad0756d84591c0695ddff52beeca3-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: JONNA ANDERSSON" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/lill-fyllde-dergardsteatern-igen/" rel="bookmark">Lill fyllde Dergårdsteatern igen</a></h1>

									<div class="entry-meta">
										<!-- 74451--><!-- 74451--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/08/lill-fyllde-dergardsteatern-igen/" rel="bookmark"><time class="updated" datetime="16:44">Uppdaterad: 29 augusti, 2017 kl 16:44</time></a> <a href="http://www.lerumstidning.se/2017/08/lill-fyllde-dergardsteatern-igen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/08/lill-fyllde-dergardsteatern-igen/" rel="bookmark"><span class="category print ">Lerum </span><p>I söndags inledde Lill Lindfors, Mats Norrefalk och Claes Cronas trio Musik i Lerums höstprogram med en härlig jazzkväll på Dergårdsteatern. För tredje gången fyllde hon Dergårdsteatern till sista stol&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74361" class="post-74361 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-noje category-lt category-print">

														<figure><a href="http://www.lerumstidning.se/2017/08/lill-lindfors-spelar-i-lerum/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/ae280658b9fe5649cd53c6d8c0513dbe-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Lill Lindfors. Pressbild" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/lill-lindfors-spelar-i-lerum/" rel="bookmark">Lill Lindfors spelar i Lerum</a></h1>

									<div class="entry-meta">
										<!-- 74361--><!-- 74361--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/08/lill-lindfors-spelar-i-lerum/" rel="bookmark"><time class="updated" datetime="14:19">Uppdaterad: 23 augusti, 2017 kl 14:19</time></a> <a href="http://www.lerumstidning.se/2017/08/lill-lindfors-spelar-i-lerum/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/08/lill-lindfors-spelar-i-lerum/" rel="bookmark"><span class="category print ">Lerum </span><p>Folkkära Lill Lindfors kommer till Lerum till helgen. Det är Jazz i Lerum och Musik i Lerum som återigen har lyckats locka stjärnan till Dergårdsteatern. Jazz i Lerum och Musik&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74356" class="post-74356 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-noje category-lt category-print post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/08/premiar-for-korfestival-pa-naas/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/cb1da9271a0a31d2f19a41c8cd7e24a0-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="cb1da9271a0a31d2f19a41c8cd7e24a0-pv_web.jpg" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/premiar-for-korfestival-pa-naas/" rel="bookmark">Premiär för körfestival på Nääs</a></h1>

									<div class="entry-meta">
										<!-- 74356--><!-- 74356--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/08/premiar-for-korfestival-pa-naas/" rel="bookmark"><time class="updated" datetime="14:19">Uppdaterad: 23 augusti, 2017 kl 14:19</time></a> <a href="http://www.lerumstidning.se/2017/08/premiar-for-korfestival-pa-naas/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/08/premiar-for-korfestival-pa-naas/" rel="bookmark"><span class="category print ">Nääs </span><p>Nääsområdet utmärker sig positivt – på nytt – med en ny folkfest. Till helgen är det dags för den första Nääs körfestival. Tanken är att festivalen ska återkomma år efter&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74227" class="post-74227 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-noje">

														<figure><a href="http://www.lerumstidning.se/2017/08/miriam-bryant-till-gretafestivalen/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/df4f17e6792b90c308a58a11065ff647-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: BJÖRN DINAU
Arkivbild." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/miriam-bryant-till-gretafestivalen/" rel="bookmark">Miriam Bryant till Gretafestivalen</a></h1>

									<div class="entry-meta">
										<!-- 74227--><!-- 74227--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/08/miriam-bryant-till-gretafestivalen/" rel="bookmark"><time class="entry-date published" datetime="16 augusti, 2017">Publicerad: 16 augusti, 2017 kl 10:10</time></a> <a href="http://www.lerumstidning.se/2017/08/miriam-bryant-till-gretafestivalen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/08/miriam-bryant-till-gretafestivalen/" rel="bookmark"><span class="category lt-noje noje ">Tollered </span><p>Till helgen är det återigen dags för Gretafestivalen- Tollereds egna lilla kulturfestival. Efter förra årets succéfestival med bland annat artister som Weeping Willows, Lillasyster och Niki &amp; The Dove, är&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74043" class="post-74043 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-noje post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/08/peorias-jazz-varmde-i-snalblasten/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/5cf36bcc413e85366f406e5cf93956da-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="5cf36bcc413e85366f406e5cf93956da-pv_web.jpg" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/peorias-jazz-varmde-i-snalblasten/" rel="bookmark">Peorias jazz värmde i snålblåsten</a></h1>

									<div class="entry-meta">
										<!-- 74043--><!-- 74043--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/08/peorias-jazz-varmde-i-snalblasten/" rel="bookmark"><time class="updated" datetime="14:58">Uppdaterad: 08 augusti, 2017 kl 14:58</time></a> <a href="http://www.lerumstidning.se/2017/08/peorias-jazz-varmde-i-snalblasten/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/08/peorias-jazz-varmde-i-snalblasten/" rel="bookmark"><span class="category lt-noje noje ">Lerum </span><p>Överraskande många trotsade snålblåsten i söndags för att lyssna på Peoria Jazzband i hembygdsparken. Trots att det var början på augusti var känslan i luften mer den av en blåsig&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-73905" class="post-73905 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-noje category-lt category-print">

														<figure><a href="http://www.lerumstidning.se/2017/08/tove-pa-besok-i-toveland/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/86444a53f0a1c3192f756a2f2095de88-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Daniel Elfvelin
Taggad nesofil. I nio dagar ska Tove Berggren bosätta sig i Tove Janssons sommarstuga på ön Klovharun i Finska viken. En efterlängtad resa inte bara för att den finlandssvenska ikonen är hennes stora förebild, utan också för att hon beskriver sig som en tvättäkta nesofil (öälskare) som gärna ut i skärgården och skriver." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/tove-pa-besok-i-toveland/" rel="bookmark">Tove på besök i Toveland</a></h1>

									<div class="entry-meta">
										<!-- 73905--><!-- 73905--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/08/tove-pa-besok-i-toveland/" rel="bookmark"><time class="entry-date published" datetime="2 augusti, 2017">Publicerad: 2 augusti, 2017 kl 05:45</time></a> <a href="http://www.lerumstidning.se/2017/08/tove-pa-besok-i-toveland/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/08/tove-pa-besok-i-toveland/" rel="bookmark"><span class="category print ">Lerum </span><p>Hon älskar Vem ska trösta knyttet och hade föräldrarna gift sig hade hon hetat Tove Jansson. Nu får Tove Berggren chansen att bo i sin stora förebilds sommarstuga där hon&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-73888" class="post-73888 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-noje category-lt category-print post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/07/musikgladje-i-det-fria/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/a491a8c50f4e7972248786e6e4d6fb7b-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="FIOLSPEL. Spontan ringdans utbröt när några spelmän fattade fiolerna." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/07/musikgladje-i-det-fria/" rel="bookmark">Musikglädje i det fria</a></h1>

									<div class="entry-meta">
										<!-- 73888--><!-- 73888--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/07/musikgladje-i-det-fria/" rel="bookmark"><time class="updated" datetime="11:52">Uppdaterad: 31 juli, 2017 kl 11:52</time></a> <a href="http://www.lerumstidning.se/2017/07/musikgladje-i-det-fria/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/07/musikgladje-i-det-fria/" rel="bookmark"><span class="category print ">Sjövik </span><p>– Den här veckan är bättre än julafton och här har jag fått mina bästa vänner, säger Elsa Götstam, från Stockholm, som besökt Sjövik tre gånger. – Jag håller med&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-73561" class="post-73561 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-noje category-lt category-print post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/07/det-gamla-vacker-minnen/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/208b432e5cc5d0c9d34270f276b2c4b0-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Ann-Charlotte Edgar
FIN KOPP. Anita Borke visar Inger Johansson, Ingrid Båth, och lilla Alva runt bland de gamla sakerna." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/07/det-gamla-vacker-minnen/" rel="bookmark">Det gamla väcker minnen</a></h1>

									<div class="entry-meta">
										<!-- 73561--><!-- 73561--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/07/det-gamla-vacker-minnen/" rel="bookmark"><time class="updated" datetime="10:12">Uppdaterad: 17 juli, 2017 kl 10:12</time></a> <a href="http://www.lerumstidning.se/2017/07/det-gamla-vacker-minnen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/07/det-gamla-vacker-minnen/" rel="bookmark"><span class="category print ">Lerum </span><p>Besökarna i Dergårdens hembygdsstuga var överens om att det gamla väcker många minnen. Här finns de konserverade äggen, de krusade örngotten, de broderade näsdukarna, skrivmaskinen och begravningskaramellen. Så här levde&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-73261" class="post-73261 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-noje">

														<figure><a href="http://www.lerumstidning.se/2017/06/tolleredssuccen-tillbaka/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/9a36767bc6c7edacafe3cbc808f3df5a-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Tobias Kjellberg
Slutsålt. På förra årets festival gick biljetterna åt. Arrangörerna hoppas att årets festival blir minst lika lyckad." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/06/tolleredssuccen-tillbaka/" rel="bookmark">Tolleredssuccén tillbaka</a></h1>

									<div class="entry-meta">
										<!-- 73261--><!-- 73261--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/06/tolleredssuccen-tillbaka/" rel="bookmark"><time class="updated" datetime="09:31">Uppdaterad: 28 juni, 2017 kl 09:31</time></a> <a href="http://www.lerumstidning.se/2017/06/tolleredssuccen-tillbaka/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/06/tolleredssuccen-tillbaka/" rel="bookmark"><span class="category lt-noje noje ">Tollered </span><p>Förra årets festival blev slutsåld. Den 19 augusti är Gretafestivalen tillbaka – och satsar på ny succé. Slutsålt och en mycket lyckad dag. Att Gretafestivalen skulle återvända i år var&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-73137" class="post-73137 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-noje post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/06/har-kan-du-fira-pa-hemmaplan/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/b1a8d6faabe951d34c3c74ef23694c24-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="b1a8d6faabe951d34c3c74ef23694c24-pv_web.jpg" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/06/har-kan-du-fira-pa-hemmaplan/" rel="bookmark">Här kan du fira på hemmaplan</a></h1>

									<div class="entry-meta">
										<!-- 73137--><!-- 73137--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/06/har-kan-du-fira-pa-hemmaplan/" rel="bookmark"><time class="updated" datetime="10:45">Uppdaterad: 21 juni, 2017 kl 10:45</time></a> <a href="http://www.lerumstidning.se/2017/06/har-kan-du-fira-pa-hemmaplan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/06/har-kan-du-fira-pa-hemmaplan/" rel="bookmark"><span class="category lt-noje noje ">Lerum </span><p>Lerum bjuder traditionsenligt upp till midsommardans med ett flertal firanden att välja mellan. Midsommarafton ser ut att bli en regnig historia med nederbörd under nästan hela dagen. På lördagen väntas&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-73126" class="post-73126 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-noje post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/06/en-barndomsdrom-gick-i-uppfyllelse/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/e4c83cde7be227301819937e2ebb92bd-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="På röda mattan. Filmaren Christan Zetterberg med producenten och sambon Liselotte Persson på filmfestivalen i Cannes." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/06/en-barndomsdrom-gick-i-uppfyllelse/" rel="bookmark">En barndomsdröm gick i uppfyllelse</a></h1>

									<div class="entry-meta">
										<!-- 73126--><!-- 73126--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/06/en-barndomsdrom-gick-i-uppfyllelse/" rel="bookmark"><time class="updated" datetime="09:45">Uppdaterad: 21 juni, 2017 kl 09:45</time></a> <a href="http://www.lerumstidning.se/2017/06/en-barndomsdrom-gick-i-uppfyllelse/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/06/en-barndomsdrom-gick-i-uppfyllelse/" rel="bookmark"><span class="category lt-noje noje ">Gråbo </span><p>Christian Zetterberg visade sin film på Cannes. Och det var alldeles fantastiskt. En barndomsdröm som gick i uppfyllelse. Den 24-årige filmaren Christan Zetterberg från Gråbo är i början av sin&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-73132" class="post-73132 post type-post status-publish format-standard hentry category-lt-noje category-lt category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/06/lerumsfavoriten-tillbaka/" rel="bookmark">Lerumsfavoriten tillbaka</a></h1>

									<div class="entry-meta">
										<!-- 73132--><!-- 73132--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/06/lerumsfavoriten-tillbaka/" rel="bookmark"><time class="entry-date published" datetime="20 juni, 2017">Publicerad: 20 juni, 2017 kl 00:01</time></a> <a href="http://www.lerumstidning.se/2017/06/lerumsfavoriten-tillbaka/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/06/lerumsfavoriten-tillbaka/" rel="bookmark"><span class="category print ">Lerum </span><p>Jazz i Lerum bekräftar att Lill Lindfors ännu en gång uppträder i Lerum. Den 27 augusti är det dags för jazz-stjärnan att åter stå på scenen i Dergårdsteatern tillsammans med&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-72908" class="post-72908 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-noje category-lt category-print post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/06/fullt-os-pa-lerum-pride/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/93aedafb3c3d724aa0c6f9079e75ca21-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: HENRIK KJELLBERG" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/06/fullt-os-pa-lerum-pride/" rel="bookmark">Fullt ös på Lerum Pride</a></h1>

									<div class="entry-meta">
										<!-- 72908--><!-- 72908--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/06/fullt-os-pa-lerum-pride/" rel="bookmark"><time class="entry-date published" datetime="13 juni, 2017">Publicerad: 13 juni, 2017 kl 13:15</time></a> <a href="http://www.lerumstidning.se/2017/06/fullt-os-pa-lerum-pride/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/06/fullt-os-pa-lerum-pride/" rel="bookmark"><span class="category print ">Lerum </span><p>Med anledning av West Pride ville även Lerums gymnasium vara med och fira rätten att älska vem man vill. I förra veckan anordnades därför Lerum Pride med bland annat Dismissed&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-72903" class="post-72903 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-noje category-lt category-print">

														<figure><a href="http://www.lerumstidning.se/2017/06/iderika-konstnarssjalar-sokes/" rel="bookmark"><img width="480" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/6f1e9e380c52e136cf0addf146d848c5-pv_web-480x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Nosesundsgruppen
KVADRATISKT. Fåglarna, Skogens hemligheter och Konst i kvadrat är några av de teman som Norsesundsgruppen haft för sina utomhusprojekt. I år är det på temat Vi sitter vid samma bord som verken ska skapas." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/06/iderika-konstnarssjalar-sokes/" rel="bookmark">Idérika konstnärssjälar sökes</a></h1>

									<div class="entry-meta">
										<!-- 72903--><!-- 72903--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/06/iderika-konstnarssjalar-sokes/" rel="bookmark"><time class="entry-date published" datetime="13 juni, 2017">Publicerad: 13 juni, 2017 kl 09:49</time></a> <a href="http://www.lerumstidning.se/2017/06/iderika-konstnarssjalar-sokes/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/06/iderika-konstnarssjalar-sokes/" rel="bookmark"><span class="category print ">Norsesund </span><p>Vi sitter vid samma bord – det är temat för årets utomhusprojekt som är en del av Norsesundgruppens konstvandring. Nu söker man idérika konstnärssjälar som vill vara en del av&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-72792" class="post-72792 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-noje category-lt category-print post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/06/upplysande-och-intressant/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/da04aa8a7e3348b3c97f0aef7ca49c76-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Tankeväckande. Duktiga skådespelare framförde pjäsen som tog upp kärlek och sex för personer med intellektuellt funktionshinder.  Foto: Carina Svensson" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/06/upplysande-och-intressant/" rel="bookmark">Upplysande och intressant</a></h1>

									<div class="entry-meta">
										<!-- 72792--><!-- 72792--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/06/upplysande-och-intressant/" rel="bookmark"><time class="entry-date published" datetime="8 juni, 2017">Publicerad: 8 juni, 2017 kl 06:40</time></a> <a href="http://www.lerumstidning.se/2017/06/upplysande-och-intressant/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/06/upplysande-och-intressant/" rel="bookmark"><span class="category print ">Lerum </span><p>Insikterna, igenkännandet och upptäckterna var många efter den tankeväckande teatern om kärlek och sex för och av personer med funktionshinder. Daglig verksamhet i Lerum bjöd in teatergruppen Kulturparken, en ideell&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-72757" class="post-72757 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-noje post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/06/soligt-nationaldagsfirande-i-grabo/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/9a4cf872c37b603525fd575e951f0011-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="ACKOMPANJEMANG. Musiker från kyrkorna och kulturskolan ackompanjerade tåget som gick från Röselidsskolan till torget." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/06/soligt-nationaldagsfirande-i-grabo/" rel="bookmark">Soligt nationaldagsfirande i Gråbo</a></h1>

									<div class="entry-meta">
										<!-- 72757--><!-- 72757--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/06/soligt-nationaldagsfirande-i-grabo/" rel="bookmark"><time class="updated" datetime="08:04">Uppdaterad: 07 juni, 2017 kl 08:04</time></a> <a href="http://www.lerumstidning.se/2017/06/soligt-nationaldagsfirande-i-grabo/#comments"> | 1 kommentar</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/06/soligt-nationaldagsfirande-i-grabo/" rel="bookmark"><span class="category lt-noje noje ">Gråbo </span><p>Solen sken över de många besökarna som kom till Mjörnbotorget på tisdagen för att fira Sveriges nationaldag. Firandes inleddes med att medlemmar ur bland annat Stora Lundby scoutkår till tonerna&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-5" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/08/familjer-som-har-fatt-tillskott/"><span class="category lerum lt-nyhet-lerum nyheter ">Lerums kommun </span>Familjer som har fått tillskott</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/08/barnfamiljen/"><span class="category lerum lt-nyhet-lerum nyheter ">Allmänt </span>Barnfamiljen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/08/intresserad-av-att-bli-frivillighem/"><span class="category lerum lt-nyhet-lerum nyheter ">Lerum </span>Intresserad av att bli frivillighem?</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/08/har-fatt-mordare-bakom-las-och-bom/"><span class="category lt-personligt personligt portratt ">Lerum </span>Har fått mördare bakom lås och bom</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/08/nicklas-slapper-sin-debutroman/"><span class="category lt-noje noje ">Lerum </span>Nicklas släpper sin debutroman</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/08/singelolycka-pa-lansvag-190/"><span class="category lt-notis nyheter ">LERUM </span>Singelolycka på länsväg 190</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 1 (5514108) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514108/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514108/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514108/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_popular_posts_widget-3" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/08/skriande-behov-av-fler-hem/"><span class="category lerum lt-nyhet-lerum nyheter ">Lerum </span>Skriande behov av fler hem</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/08/trafikkontroller-vid-skolor-under-trafikvecka/"><span class="category lerum lt-nyhet-lerum nyheter ">Lerum </span>Trafikkontroller vid skolor under trafikvecka</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/08/skadegorelse-vid-aspen-station/"><span class="category lerum nyheter ">Lerum </span>Skadegörelse vid Aspen station</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/08/langre-vantetid-pa-ambulans/"><span class="category print ">Lerum </span>Längre väntetid på ambulans</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/08/man-misstanks-for-grov-olovlig-korning/"><span class="category lerum nyheter ">Lerum </span>Man misstänks för grov olovlig körning</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/08/langre-vantetid-pa-ambulans/"><span class="category print ">Lerum </span>Längre väntetid på ambulans (1)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/08/vill-forbattra-for-hbtq-personer/"><span class="category print ">Lerum </span>Vill förbättra för HBTQ-personer (1)</a></h1>
						</header>
					</article></div></div></div></div></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 2 (6498598) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498598/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498598/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498598/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilden (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/20170713_133957-e1500539933159-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="20170713_133957" /><div class="orbit-caption">Kristin Hedén</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/05/IMG_2257-e1494311074772-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_2257" /><div class="orbit-caption">Anki Fosell</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/11/IMG_0734-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_0734" /><div class="orbit-caption">Johan rapakko</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/09/image1-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="image1" /><div class="orbit-caption">Thomas Jakobsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/09/image-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="image" /><div class="orbit-caption">Margreth Maggan Jadermark</div>
				</a></li></ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 3 (6498597) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498597/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498597/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498597/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_image_widget-2" class="widget widget_marcos_image_widget"><a href="http://pdfire.se/reader/2984"><div class="widget-image-content"><h1>Utflyktstips</h1><p>... i sommar från A till Ö.</p></div><img width="150" height="150" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/hej_sommar_liten-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="1496065891-mojcg.indd" srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/hej_sommar_liten-150x150.jpg 150w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/hej_sommar_liten-300x300.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/hej_sommar_liten-50x50.jpg 50w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/hej_sommar_liten-643x643.jpg 643w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/hej_sommar_liten-482x482.jpg 482w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/hej_sommar_liten-200x200.jpg 200w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/hej_sommar_liten-32x32.jpg 32w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/hej_sommar_liten-64x64.jpg 64w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/hej_sommar_liten-96x96.jpg 96w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/hej_sommar_liten-128x128.jpg 128w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/06/hej_sommar_liten.jpg 703w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = '409b8b';

   (function () {
       if (document.cookie.indexOf('VISITED_3935') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
								
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Lerums Tidning<br>
Göteborgsvägen 3<br>
443 30 Lerum<br>
Tel. 0302-510 50<br>
<a href="http://www.lerumstidning.se/lerums-tidning-rss/">Lerums Tidning som RSS &raquo;</a><br><div id="sidfot"></div></div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://lerumstidning.com/kontakta-lt/">Kontakta oss &raquo;</a><br>
<a href="http://lerumstidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://lerumstidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/#Cookies">Om upphovsrätt och cookies &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/">Om Lerums Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a><br><br>
<div id="sidfot"></div></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="http://lerumstidning.se/wp-content/uploads/sites/2/2014/05/ltvit.png" style="padding-top:52px; border:0;"></a> <!-- Start DX-panelonly-tagg -->
    <script type="text/javascript">
    var oas_tag = {};
    oas_tag.url = 'sifomedia.lerumstidning.se'; //Define OAS URL
    oas_tag.sizes = function () { //size is required [width, height]
     oas_tag.definePos('Top', [728,90]);
     oas_tag.definePos('x01', [300,250]);
    };
    oas_tag.site_page = 'lerumstidning'; //Define OAS Site page
    oas_tag.analytics = true; // required to collect taxonomy & referral data
    oas_tag.taxonomy = 'Sajt=lerumstidning.se&Sektion=&Natverk=wm-tryck&Typ=DX'; // taxonomy collection
    (function() {
     oas_tag.version ='1'; var oas = document.createElement('script'),
     protocol = 'https:' == document.location.protocol?'https://':'http://',
     node = document.getElementsByTagName('script')[0];
     oas.type = 'text/javascript'; oas.async = true;
     oas.src = protocol + oas_tag.url + '/om/' + oas_tag.version + '.js';
     node.parentNode.insertBefore(oas, node);
    })();
    </script>
<noscript><img src="http://sifomedia.lerumstidning.se/1/lerumstidning/12345@TopRight?XE&JSFLAG=noscript&Sajt=lerumstidning.se&Sektion=&Natverk=wm-tryck&Typ=jx-dx-ns&XE" border=0></noscript>

  <!-- fortsättning steg2 DX-panel-tagg -->

  
<div id="Panel_Content" style="display:none"></div> 
  
  
<script type='text/javascript'> 
  
//<!-- 
  
function send_panel() { 
  
var OAS_server = 'http://sifomedia.lerumstidning.se'; 
  
if (! (OAS_rn)) { 
  
var OAS_rn = new String (Math.random()); 
  
var OAS_rns = OAS_rn.substring (2, 11); 
  
} 
  
var OAS_taxonomy='&Sajt=lerumstidning.se&Sektion=&Typ=panelonly-DX-webb'; //Add Taxonomy here. Begin with '&' 
  
var newIframe = document.createElement("iframe"); 
  
newIframe.src='http://panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?'+OAS_rns+'__!__'+OAS_server+'__!__'+OAS_taxonomy; 
  
document.getElementById('Panel_Content').appendChild(newIframe); 

return true; 
  
} 

function ExecutePanelCall(checkAndSetPanelFunc) {
	checkAndSetPanelFunc();
}

ExecutePanelCall(function() {
	if (document.cookie.indexOf('member_type=') === -1) { 
		send_panel(); 
	}
});


//--> 
  
</script> 
  
<!-- Slut DX-panel-tagg --></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/comment-reply.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201735.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098214',post:'74468',tz:'2',srv:'www.lerumstidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098214', '74468' ]);
</script>

<!-- <script src="http://www.lerumstidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->