<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.lerumstidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Gutenius blir proffs i Spanien | Lerums Tidning</title>
<link rel="pingback" href="http://www.lerumstidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20354058-1', 'lerumstidning.se');
		ga('send', 'pageview');
		
			ga('send', 'event', 'Sport', 'lt-sport', {'page': 'http://www.lerumstidning.se/2017/09/gutenius-blir-proffs-i-spanien/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', 'Daniel Elfvelin', {'page': 'http://www.lerumstidning.se/2017/09/gutenius-blir-proffs-i-spanien/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; flöde" href="http://www.lerumstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; kommentarsflöde" href="http://www.lerumstidning.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; Gutenius blir proffs i Spanien kommentarsflöde" href="http://www.lerumstidning.se/2017/09/gutenius-blir-proffs-i-spanien/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lerumstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='http://www.lerumstidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lerumstidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.lerumstidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lerumstidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='http://www.lerumstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lerumstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lerumstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Emanuel söker de goda krafterna' href='http://www.lerumstidning.se/2017/09/emanuel-furbacken/' />
<link rel='next' title='En hyllning till kvinnan' href='http://www.lerumstidning.se/2017/09/en-hyllning-till-kvinnan/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.lerumstidning.se/2017/09/gutenius-blir-proffs-i-spanien/" />
<link rel='shortlink' href='http://www.lerumstidning.se/?p=74680' />
<link rel="alternate" type="application/json+oembed" href="http://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lerumstidning.se%2F2017%2F09%2Fgutenius-blir-proffs-i-spanien%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lerumstidning.se%2F2017%2F09%2Fgutenius-blir-proffs-i-spanien%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.lerumstidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gutenius blir proffs i Spanien" />
<meta property="og:url" content="http://www.lerumstidning.se/2017/09/gutenius-blir-proffs-i-spanien/" />
<meta property="og:description" content="I två års tid har William Gutenius spelat med tydligt sikte på att bli proffs utomlands. Efter att ett intressant anbud från Spanien dök upp i slutet på juli har det gått snabbt. I fredags gick fly…" />
<meta property="article:published_time" content="2017-09-06T05:09:00+00:00" />
<meta property="article:modified_time" content="2017-09-06T08:16:26+00:00" />
<meta property="og:site_name" content="Lerums Tidning" />
<meta property="og:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/lt36William-Gutenius-1.jpg" />
<meta property="og:image:width" content="474" />
<meta property="og:image:height" content="827" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/lt36William-Gutenius-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style id="custom-css-css">.middle-banner .widget .image-banner{text-align:right}.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.widget-area.hide-for-medium-up{padding-left:0;padding-right:0}@media screen and (max-width: 64em) and (min-width: 40.063em){.tabs dd > a{padding:.75rem .5rem}}</style>

	<meta property="og:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/lt36William-Gutenius-1.jpg" />
			<meta property="og:title" content="Gutenius blir proffs i Spanien | Lerums Tidning" />
		<meta property="og:description" content="I två års tid har William Gutenius spelat med tydligt sikte på att bli proffs utomlands. Efter att ett intressant anbud från Spanien dök upp i slutet på juli har..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.floda{color:#3a6f7f;}.lt-nyhet-floda{color:#3a6f7f;}.grabo{color:#3a6f7f;}.lt-nyhet-grabo{color:#3a6f7f;}.lerum{color:#3a6f7f;}.lt-nyhet-lerum{color:#3a6f7f;}.lt-notis{color:#3a6f7f;}.lt-nyhet{color:#3a6f7f;}.naringsliv{color:#3a6f7f;}.lt-naringsliv{color:#3a6f7f;}.reportage_underavdelning{color:#3a6f7f;}.reportage{color:#3a6f7f;}.lt-reportage{color:#3a6f7f;}.sjovik{color:#3a6f7f;}.lt-nyhet-sjovik{color:#3a6f7f;}.stenkullen{color:#3a6f7f;}.lt-nyhet-stenkullen{color:#3a6f7f;}.tollered{color:#3a6f7f;}.lt-nyhet-tollered{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.lt-sport-fotboll{color:#974765;}.handboll{color:#974765;}.lt-sport-handboll{color:#974765;}.innebandy{color:#974765;}.lt-sport-innebandy{color:#974765;}.lt-sport{color:#974765;}.lt-sport-sportnyheter{color:#974765;}.ovriga{color:#974765;}.aikido{color:#974765;}.alpint{color:#974765;}.amerikansk-fotboll{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.baseboll{color:#974765;}.basket{color:#974765;}.beachhandboll{color:#974765;}.bmx{color:#974765;}.bodyfitness{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.bradsegling{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykeltrial{color:#974765;}.downhill{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.longdriving{color:#974765;}.golfinnebandy{color:#974765;}.gymnastik{color:#974765;}.handikappidrott{color:#974765;}.hundssport{color:#974765;}.ishockey{color:#974765;}.lt-sport-ishockey{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.konstakning{color:#974765;}.teamakning{color:#974765;}.konstsim{color:#974765;}.landhockey{color:#974765;}.lopning{color:#974765;}.lt-sport-ovriga{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.racing{color:#974765;}.rally{color:#974765;}.orientering{color:#974765;}.racketlon{color:#974765;}.roadracing{color:#974765;}.rugby{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidorientering{color:#974765;}.skytte{color:#974765;}.styrkelyft{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.wakeboard{color:#974765;}.ridsport{color:#974765;}.dressyr{color:#974765;}.faltritt{color:#974765;}.lt-sport-ridsport{color:#974765;}.resultatborsen{color:#974765;}.sport-reportage{color:#974765;}.lt-sport-sportreportage{color:#974765;}.debatt{color:#dca148;}.lt-debatt{color:#dca148;}.naringsliv{color:#416caf;}.lt-naringsliv{color:#416caf;}.noje{color:#753527;}.kultur-och-noje{color:#753527;}.lt-noje{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Lerums Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Lerums Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.lerumstidning.se/om-lt/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			
</head>
<body class="single single-post postid-74680 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>6 september, 2017</li><li>Grattis Lilian, Lilly!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://www.lerumstidning.se/annons/">Annons</a></li><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.lerumstidning.se/redaktion/">Redaktion</a></li><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://www.lerumstidning.se/kontakta-lt/">Kontakta LT</a></li><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.lerumstidning.se/om-lt/">Om LT</a></li><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.lerumstidning.se/lerums-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
						<img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/26">
					<img src="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="http://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
							<img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-43059" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43059"><a href="http://www.lerumstidning.se">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="http://www.lerumstidning.se/kategori/nyheter/lerum/">Lerum</a></li>	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40237"><a href="http://www.lerumstidning.se/kategori/nyheter/floda/">Floda</a></li>	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="http://www.lerumstidning.se/kategori/nyheter/grabo/">Gråbo</a></li>	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40235"><a href="http://www.lerumstidning.se/kategori/nyheter/stenkullen/">Stenkullen</a></li>	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="http://www.lerumstidning.se/kategori/nyheter/tollered/">Tollered</a></li>	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40234"><a href="http://www.lerumstidning.se/kategori/nyheter/sjovik/">Sjövik</a></li>	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lerumstidning.se/kategori/nyheter/reportage_underavdelning/">Reportage</a></li>	<li id="menu-item-49433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49433"><a href="http://www.lerumstidning.se/kategori/nyheter/naringsliv/">Näringsliv</a></li></ul>
</li><li id="menu-item-18" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.lerumstidning.se/kategori/noje/">Nöje</a></li><li id="menu-item-21" class="sport menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21"><a href="http://www.lerumstidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/innebandy/">Innebandy</a></li>	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/ridsport/">Ridsport</a></li>	<li id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/ovriga/">Övriga</a></li>	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.lerumstidning.se/kategori/sport/sport-reportage/">Sportreportage</a></li>	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.lerumstidning.se/kategori/sport/resultatborsen/">Resultatbörsen</a></li></ul>
</li><li id="menu-item-33871" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33871"><a href="http://www.lerumstidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-33872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33872"><a href="http://www.lerumstidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="http://www.lerumstidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-14369" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="http://www.lerumstidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-61132" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61132"><a href="http://www.lerumstidning.se/kategori/personligt/">Personligt</a>
<ul class="sub-menu">
	<li id="menu-item-61133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61133"><a href="http://www.lerumstidning.se/kategori/personligt/portratt/">Porträtt</a></li>	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61134"><a href="http://www.lerumstidning.se/kategori/personligt/kronikor/">Krönikor</a></li>	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="http://www.lerumstidning.se/bloggar/">Bloggar</a></li>	<li id="menu-item-16802" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-16802"><a href="http://www.lerumstidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="http://www.lerumstidning.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>	<li id="menu-item-13697" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-13697"><a href="http://www.lerumstidning.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-10009" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10009"><a target="_blank" href="http://pdfire.se/latest/26">eLT</a></li><li id="menu-item-67040" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-67040"><a href="http://www.lerumstidning.se/dagens-lunch/">Veckans Luncher</a></li><li id="menu-item-10010" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10010"><a href="#sidfot">Kontakta LT</a></li><li id="menu-item-68352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68352"><a href="http://www.lerumstidning.se/kategori/traningohalsa/">Träning och hälsa</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.lerumstidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-11" class="widget columns large-12 widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Helsida 1x1 (5514111) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514111/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

<div class="large-12 medium-12 columns show-for-small-down">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Mobil 1 (5514107) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514107/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514107/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514107/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag -->
</div>

<div class="large-12 medium-12 columns show-for-medium-up">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Panorama 1 (5514110) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514110/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514110/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514110/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
</div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-74680" class="post-74680 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-sport">
									
	<figure><img width="474" height="827" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/lt36William-Gutenius-1.jpg" class="attachment-marcos_single size-marcos_single wp-post-image" alt="Foto: Nässjö basket" srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/lt36William-Gutenius-1-172x300.jpg 172w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/lt36William-Gutenius-1-276x482.jpg 276w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/lt36William-Gutenius-1.jpg 474w" sizes="(max-width: 474px) 100vw, 474px" /><figcaption>Foto: Nässjö basket</figcaption></figure>
	<header class="entry-header">
		<h1 class="entry-title">Gutenius blir proffs i Spanien</h1>

		<div class="entry-meta">
			<!-- 74680--><!-- 74680--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/09/gutenius-blir-proffs-i-spanien/" rel="bookmark"><time class="entry-date published" datetime="6 september, 2017">Publicerad: 6 september, 2017 kl 07:09</time><time class="updated" datetime="10:16"> | Uppdaterad: 06 september, 2017 kl 10:16</time></a> <a href="http://www.lerumstidning.se/2017/09/gutenius-blir-proffs-i-spanien/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category lt-sport sport-nyheter sport ">Basket </span>				<div class="article-banner">

						<div class="textwidget"></div>
		
		</div>
		<p><strong>I två års tid har William Gutenius spelat med tydligt sikte på att bli proffs utomlands. Efter att ett intressant anbud från Spanien dök upp i slutet på juli har det gått snabbt. I fredags gick flytten till den lilla staden Logroño för spel i CB Clavijo.<br />
</strong></p><div class="small-article-banner show-for-small">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Mobil 2 (5514109) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514109/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514109/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514109/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</div><p>
<p>Drömmen om att bli utlandsproffs har egentligen funnits redan sedan ungdomsåren i Lerum Basket, men det är de senaste två åren som 24-åringen på allvar riktat blicken mot ligor i andra länder.</p>
<p>– Jag har varit professionell spelare i Sverige i sex år nu, och det är mer eller mindre samma spelare som man möter varje säsong, säger han.</p>
<h5>Stort intresse</h5>
<p>Längtan efter nya utmaningar på okänd mark har vuxit sig allt starkare. Redan förra säsongen fanns några alternativ, men inget som kändes helt bra. Istället blev det en flytt från Sundsvall till Nässjö, som slogs ut i kvartsfinal den gångna säsongen i Svenska Basketligan.</p>
<p>Ett par sommarmånader gick utan någon ny klubb-<br />
adress, men i slutet av juli dök alltså ett nytt alterntiv upp. Williams agent ringde upp och berättade om intresset från CB Clavijo i den spanska andraligan.</p>
<p>– Efter den första kontakten dröjde det inte ens en vecka innan det var klart. De ville verkligen ha mig och jag var sugen på att åka dit.</p>
<p>Laget innehåller en mix av amerikaner, spanjorer och ett par andra européer och William Gutenius tror på en bra utveckling under lages coach, som också är tränare för spanska landslaget.</p>
<p>– Efter NBA räknas den spanska förstaligan som den bästa i världen och spelar jag bra i andraligan ger det en bra förutsättning att ta mig upp i högsta ligan.</p>
<h5>Bättre tränad</h5>
<p>Under sommaren har han tränat hårt på gymmet och numera har hans 205 centimeter långa kropp en matchvikt på 105 kilo.</p>
<p>– Utomlands är spelarna i allmänhet lite större, lite tyngre, det är en nivå upp i både snabbhet och styrka och då gäller det att steppa upp själv också, säger han.</p>
<p>LT talar med William två dagar före resan till Logroño. Staden ligger söder om Bilbao och har cirka 150 000 invånare. Växelvis kommer han att bo själv och växelvis tillsammans med flickvännen Malin, som studerar i Sundsvall.</p>
<p>– Jag har inte varit där är utan bara googlat, men det verkar vara en mysig stad och det blir nog en cool upplevelse.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Daniel Elfvelin</span><span class="author-phone"><span class="author-mail"><a href="mailto:daniel.elfvelin@lerumstidning.com">daniel.elfvelin@lerumstidning.com</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					<dd class="active"><a href="#comment-panel">Kommentera</a></dd>
					    	<dd class=""><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
				<div class="content active" id="comment-panel">
			<div class="comments-area">
				
													<p>Du måste ha ett konto och vara inloggad för att kommentera.</p>
					<hr>
					<div id="login-register-password">

	
	<dl class="tabs" data-tab>
		<dd class="active"><a href="#tab1_login">Logga in</a></dd>
		<dd><a href="#tab2_login">Registrera dig</a></dd>
		<dd><a href="#tab3_login">Glömt lösenord?</a></dd>
	</dl>
	<div class="tabs-content">
		<div id="tab1_login" class="content active">
			<h3>Logga in</h3>
			
			
			<form method="post" action="http://www.lerumstidning.se/wp-login.php" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input type="text" name="log" value="" size="20" id="user_login" tabindex="11" />
				</div>
				<div class="password">
					<label for="user_pass">Lösenord: </label>
					<input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="12" />
				</div>
				<div class="login_fields">
					<div class="rememberme">
						<label for="rememberme">
							<input type="checkbox" name="rememberme" value="forever" checked="checked" id="rememberme" tabindex="13" /> Kom ihåg mig
						</label>
					</div>
										<input type="submit" name="user-submit" value="Logga in" tabindex="14" class="user-submit" />
					<input type="hidden" name="redirect_to" value="/2017/09/gutenius-blir-proffs-i-spanien/#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<p class="right" style="clear:both;">Obs. Popup-fönster</p>
				</div>
			</form>
		</div>
		<div id="tab2_login" class="content">
			<h3>Registrera dig</h3>
			<p>Lämna korrekta uppgifter. Kommentarer med oriktiga uppgifter godkänns inte.</p>
			<form method="post" id="user-creation" action="#" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input required type="text" name="user_login" value="" size="20" id="user_login" tabindex="101" />
				</div>
				<div class="email">
					<label for="user_email">E-post: </label>
					<input required type="email" name="user_email" value="" size="25" id="user_email" tabindex="102" />
				</div>
				<div class="password">
					<label for="password">Lösenord: </label>
					<input required type="password" name="password" value="" size="25" id="password" tabindex="103" />
				</div>
				<div class="first_name">
					<label for="first_name">Förnamn: </label>
					<input required type="text" name="first_name" value="" size="25" id="first_name" tabindex="104" />
				</div>
				<div class="last_name">
					<label for="last_name">Efternamn: </label>
					<input required type="text" name="last_name" value="" size="25" id="last_name" tabindex="105" />
				</div>
				<div class="signatur">
					<label for="display_name">Ditt namn eller signatur (visas vid inlägget): </label>
					<input required type="text" name="display_name" value="" size="25" id="display_name" tabindex="106" />
				</div>
				<div class="phone">
					<label for="phone">Telefon: </label>
					<input required type="number" name="phone" value="" size="25" id="phone" tabindex="107" />
				</div>
				<div class="approve">
					<label for="approve">Kommentarsregler: </label>
					<input required type="checkbox" name="approve" value="" size="25" id="approve" tabindex="108" />
					Genom att skapa ett användarkonto så godkänner <a href="/kommentarsregler" target="_blank">jag också reglerna för kommentering.</a> <br/>
				</div>
				<div>
					<strong>Obs. Enligt lag har du ett personligt juridiskt ansvar för det du skriver.</strong>
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Skapa konto" class="user-submit" tabindex="103" />
										<input type="hidden" name="redirect_to" value="/2017/09/gutenius-blir-proffs-i-spanien/?register=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="e8b4f3af71" /><input type="hidden" name="_wp_http_referer" value="/2017/09/gutenius-blir-proffs-i-spanien/" />				</div>
				<div id="submiterror" class="label alert" style="display:none;"></div>
			</form>
		</div>
		<div id="tab3_login" class="content">
			<h3>Glömt lösenordet?</h3>
			<p>Skriv in ditt användarnamn eller e-post för att få tillbaka det</p>
			<form method="post" action="http://www.lerumstidning.se/wp-login.php?action=lostpassword" class="wp-user-form">
				<div class="username">
					<label for="user_login" class="hide">Username or Email: </label>
					<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1001" />
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Återställ lösenord" class="user-submit" tabindex="1002" />
										<input type="hidden" name="redirect_to" value="/2017/09/gutenius-blir-proffs-i-spanien/?reset=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
				</div>
			</form>
		</div>
	</div>

	
</div>
								<div class="clear"></div>
			</div><!-- .comments-area -->
		</div><!-- .content -->
		  			      	<div class="content " id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lerumstidning.se/2017/09/gutenius-blir-proffs-i-spanien/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.lerumstidning.se/2017/09/gutenius-blir-proffs-i-spanien/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning MPU (5798304) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5798304/0/603/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5798304/0/603/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5798304/0/603/ADTECH;loc=300;grp=[group]" border="0" width="468" height="240"></a></noscript>
<!-- End of JavaScript Tag --></div>
		<div class="image-banner"><a href="http://www.lerumstidning.se/dagens-lunch/"><img width="150" height="200" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2015/11/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a></div>				</div>
			</section>
			<div id="sponsored">
				

	
		
			<article id="post-74371" class="sponsored post-74371 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsrad-artikel">
								<figure><a href="https://t.seenthis.se/443c20f8-899e-11e7-b8da-0693766a5a35/1?target=http://www.lerumstidning.se/2017/08/tva-miljoner-svenskar-kan-fa-rabatt-pa-bolanerantan/" rel="bookmark">
					<img width="485" height="323" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/Danske_bank_-_fa__rabatt.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Danske_bank_-_fa__rabatt" srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/Danske_bank_-_fa__rabatt-300x200.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/Danske_bank_-_fa__rabatt-75x50.jpg 75w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/Danske_bank_-_fa__rabatt.jpg 485w" sizes="(max-width: 485px) 100vw, 485px" />		
				</a></figure>
								
				<div class="entry-content">
					<header class="entry-header">
						<h1 class="entry-title"><a href="https://t.seenthis.se/443c20f8-899e-11e7-b8da-0693766a5a35/1?target=http://www.lerumstidning.se/2017/08/tva-miljoner-svenskar-kan-fa-rabatt-pa-bolanerantan/" rel="bookmark">Två miljoner svenskar kan få rabatt på bolåneräntan</a></h1>
					</header><!-- .entry-header -->

					<div class="entry-summary">
						<p> <a href="https://t.seenthis.se/443c20f8-899e-11e7-b8da-0693766a5a35/1?target=http://www.lerumstidning.se/2017/08/tva-miljoner-svenskar-kan-fa-rabatt-pa-bolanerantan/" rel="bookmark"><span class="category sponsrad-artikel">SPONSRAD ARTIKEL</span>&nbsp; Avtal ger medlemmar i facket möjlighet till rabatt på bolåneräntan Känner du också att du borde ta tag i dina boendekostnader inför hösten? Över två miljoner svenskar har möjligheten...</a></p>
					</div><!-- .entry-summary -->

					<img src="https://t.seenthis.se/443c20f8-899e-11e7-b8da-0693766a5a35/1" />
				</div>
			</article><!-- #post-## -->

		
	

			</div>

													<section class="bottom-articles">
											<article id="post-74658" class="post-74658 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-sport category-lt-sport-fotboll">

														<figure><a href="http://www.lerumstidning.se/2017/09/kreativ-slitvarg-i-flicklandslagella-reidy/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/e92db7ea08b7acac7817fc912940e261-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Daniel Elfvelin
Den här veckan spelar Ella Reidy dubbellandskamp mot Norge." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/09/kreativ-slitvarg-i-flicklandslagella-reidy/" rel="bookmark">Kreativ slitvarg i flicklandslag</a></h1>

									<div class="entry-meta">
										<!-- 74658--><!-- 74658--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/09/kreativ-slitvarg-i-flicklandslagella-reidy/" rel="bookmark"><time class="updated" datetime="09:56">Uppdaterad: 06 september, 2017 kl 09:56</time></a> <a href="http://www.lerumstidning.se/2017/09/kreativ-slitvarg-i-flicklandslagella-reidy/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/09/kreativ-slitvarg-i-flicklandslagella-reidy/" rel="bookmark"><span class="category fotboll lt-sport-fotboll sport-nyheter sport ">Fotboll </span><p>&#8221;Stenkullens Messi&#8221;. Det är ingen dussinspelare som tränaren jämför med, men Ella Reidy är onekligen en stor talang. Bollbegåvningen adderar hon med en stor portion målmedvetenhet och nu bär all&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74648" class="post-74648 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-sport">

														<figure><a href="http://www.lerumstidning.se/2017/09/vaggentavling-nyhet-i-risveden-terrangrisveden-terrang-nyheter/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/ca27de68168fa269762aab5721d6ab47-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Daniel Elfvelin
Patrick Samuelsson och Mattias Balkander." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/09/vaggentavling-nyhet-i-risveden-terrangrisveden-terrang-nyheter/" rel="bookmark">Väggentävling nyhet i Risveden terräng</a></h1>

									<div class="entry-meta">
										<!-- 74648--><!-- 74648--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/09/vaggentavling-nyhet-i-risveden-terrangrisveden-terrang-nyheter/" rel="bookmark"><time class="updated" datetime="10:16">Uppdaterad: 06 september, 2017 kl 10:16</time></a> <a href="http://www.lerumstidning.se/2017/09/vaggentavling-nyhet-i-risveden-terrangrisveden-terrang-nyheter/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/09/vaggentavling-nyhet-i-risveden-terrangrisveden-terrang-nyheter/" rel="bookmark"><span class="category lt-sport sport-nyheter sport ">Löpning </span><p>En ny utmaning som kan knäcka den bäste och ett knattelopp för riktigt unga löpare. Det är nyheterna i Risveden terräng som arrangeras på lördag. En ny spännande utmaning som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74646" class="post-74646 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-sport">

														<figure><a href="http://www.lerumstidning.se/2017/09/formstarka-ungdomar-i-stonehill-games/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/372022a565c8a60522b879aac5bc731f-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Peter Welling
Mölndals Felix Haagen vinner ett heat på elvaåringarnas 60 meter före Lerums Arvid Utter. Den senare tog hem höjdhoppet för åldersklassen." srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/372022a565c8a60522b879aac5bc731f-pv_web-300x225.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/372022a565c8a60522b879aac5bc731f-pv_web-768x576.jpg 768w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/372022a565c8a60522b879aac5bc731f-pv_web.jpg 1024w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/372022a565c8a60522b879aac5bc731f-pv_web-643x482.jpg 643w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/372022a565c8a60522b879aac5bc731f-pv_web-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/09/formstarka-ungdomar-i-stonehill-games/" rel="bookmark">Formstarka ungdomar i Stonehill games</a></h1>

									<div class="entry-meta">
										<!-- 74646--><!-- 74646--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/09/formstarka-ungdomar-i-stonehill-games/" rel="bookmark"><time class="updated" datetime="10:23">Uppdaterad: 06 september, 2017 kl 10:23</time></a> <a href="http://www.lerumstidning.se/2017/09/formstarka-ungdomar-i-stonehill-games/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/09/formstarka-ungdomar-i-stonehill-games/" rel="bookmark"><span class="category lt-sport sport-nyheter sport ">Friidrott </span><p>Det var många av hemmaatleterna som plockade fram det lilla extra när det var dags för tävling i hemmaplan. Många presterade bra resultat och slog personbästan i söndagens Stonehill games&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74639" class="post-74639 post type-post status-publish format-standard has-post-thumbnail hentry category-innebandy">

														<figure><a href="http://www.lerumstidning.se/2017/09/talang-som-jobbar-hart-och-skyndar-langsamt/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/lt35Sandra-Hawerman3-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Sandra Hawerman tävlar med systern Ida om vem som skjuter närmast krysset. Foto: Daniel Elfvelin" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/09/talang-som-jobbar-hart-och-skyndar-langsamt/" rel="bookmark">Talang som jobbar hårt och skyndar långsamt</a></h1>

									<div class="entry-meta">
										<!-- 74639--><!-- 74639--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/09/talang-som-jobbar-hart-och-skyndar-langsamt/" rel="bookmark"><time class="entry-date published" datetime="5 september, 2017">Publicerad: 5 september, 2017 kl 16:53</time></a> <a href="http://www.lerumstidning.se/2017/09/talang-som-jobbar-hart-och-skyndar-langsamt/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/09/talang-som-jobbar-hart-och-skyndar-langsamt/" rel="bookmark"><span class="category innebandy sport-nyheter sport ">Innebandy </span><p>INNEBANDY: Efter att ha krossat poängrekordet i division 1 saknades inte direkt intresserade klubbar. Faktum är att Sandra Hawerman kunde välja och vraka. Det fanns anbud från Superligan, men den&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74629" class="post-74629 post type-post status-publish format-standard has-post-thumbnail hentry category-segling">

														<figure><a href="http://www.lerumstidning.se/2017/09/martina-firade-em-guld-i-italien/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/lt35Martina-Carlsson-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Martina Carlsson. Foto: Daniel Elfvelin" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/09/martina-firade-em-guld-i-italien/" rel="bookmark">Martina firade EM-guld i Italien</a></h1>

									<div class="entry-meta">
										<!-- 74629--><!-- 74629--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/09/martina-firade-em-guld-i-italien/" rel="bookmark"><time class="updated" datetime="16:55">Uppdaterad: 05 september, 2017 kl 16:55</time></a> <a href="http://www.lerumstidning.se/2017/09/martina-firade-em-guld-i-italien/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/09/martina-firade-em-guld-i-italien/" rel="bookmark"><span class="category sport-nyheter ovriga segling sport ">Segling </span><p>SEGLING: 32 år efter familjens senaste vinst i ett internationellt mästerskap kom en ny seger. I lördags var optimistseglaren Martina Carlsson med i det svenska lag som tog guld i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74624" class="post-74624 post type-post status-publish format-standard has-post-thumbnail hentry category-handboll">

														<figure><a href="http://www.lerumstidning.se/2017/09/baltichovs-plats-i-ettan-en-overraskning/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/Linnea-Aruvald-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Baltichovs lagkapten Linnea Aruvald. Foto: Daniel Elfvelin" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/09/baltichovs-plats-i-ettan-en-overraskning/" rel="bookmark">Baltichovs plats i ettan en överraskning</a></h1>

									<div class="entry-meta">
										<!-- 74624--><!-- 74624--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/09/baltichovs-plats-i-ettan-en-overraskning/" rel="bookmark"><time class="updated" datetime="16:42">Uppdaterad: 05 september, 2017 kl 16:42</time></a> <a href="http://www.lerumstidning.se/2017/09/baltichovs-plats-i-ettan-en-overraskning/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/09/baltichovs-plats-i-ettan-en-overraskning/" rel="bookmark"><span class="category handboll sport-nyheter sport ">Handboll </span><p>HANDBOLL: Förlusten med minsta möjliga marginal i den avgörande kvalmatchen i våras sved rejält. Men när Åhus tackade nej till sin plats i division 1 gick den istället till Baltichov,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74602" class="post-74602 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-sport">

														<figure><a href="http://www.lerumstidning.se/2017/09/barn-och-foraldrar-pa-aspen/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/20251cdf7e9c14dd79c808c25f36a966-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="20251cdf7e9c14dd79c808c25f36a966-pv_web.jpg" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/09/barn-och-foraldrar-pa-aspen/" rel="bookmark">Barn och föräldrar på Aspen</a></h1>

									<div class="entry-meta">
										<!-- 74602--><!-- 74602--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/09/barn-och-foraldrar-pa-aspen/" rel="bookmark"><time class="updated" datetime="10:17">Uppdaterad: 05 september, 2017 kl 10:17</time></a> <a href="http://www.lerumstidning.se/2017/09/barn-och-foraldrar-pa-aspen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/09/barn-och-foraldrar-pa-aspen/" rel="bookmark"><span class="category lt-sport sport-nyheter sport ">Segling </span><p>I helgen hade Lerums Segelsällskap sin traditionella familjedag med klubbmästerskap där följande seglare vann: Malcolm Björsson (bästa kille), Elsa Aronsson (bästa tjej), Erik Rahm (bästa B-optimist), Filip Zuijderwijk (bästa C-optimist),&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74599" class="post-74599 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-sport category-lt category-print">

														<figure><a href="http://www.lerumstidning.se/2017/09/william-vann-pa-hemmaplan/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/c21b30cc4e219d119a7e379fd5497afd-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="William Siverholm" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/09/william-vann-pa-hemmaplan/" rel="bookmark">William vann på hemmaplan</a></h1>

									<div class="entry-meta">
										<!-- 74599--><!-- 74599--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/09/william-vann-pa-hemmaplan/" rel="bookmark"><time class="updated" datetime="08:57">Uppdaterad: 05 september, 2017 kl 08:57</time></a> <a href="http://www.lerumstidning.se/2017/09/william-vann-pa-hemmaplan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/09/william-vann-pa-hemmaplan/" rel="bookmark"><span class="category print ">Gokart </span><p>William Siverholm siktade in sig på den stora vandringspokalen när Göteborgs Stora Pris avgjordes på hemmaplan i Torslanda i helgen. Det skulle bli en vinst, men han fick slita för&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74594" class="post-74594 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-sport category-lt category-print">

														<figure><a href="http://www.lerumstidning.se/2017/09/sex-medaljer-till-lsok-i-dm/" rel="bookmark"><img width="611" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/f96f6e39f22ffda503f3ff2216f5d84c-pv_web-611x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="H16-laget i stafett-DM. Från vänster: Emil Axelsson, Jakob Gunnarsson och Arvid Backteman." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/09/sex-medaljer-till-lsok-i-dm/" rel="bookmark">Sex medaljer till LSOK i DM</a></h1>

									<div class="entry-meta">
										<!-- 74594--><!-- 74594--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/09/sex-medaljer-till-lsok-i-dm/" rel="bookmark"><time class="entry-date published" datetime="4 september, 2017">Publicerad: 4 september, 2017 kl 12:10</time></a> <a href="http://www.lerumstidning.se/2017/09/sex-medaljer-till-lsok-i-dm/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/09/sex-medaljer-till-lsok-i-dm/" rel="bookmark"><span class="category print ">Orientering </span><p>Lerums SOK tog två guld, fyra silver och sex brons när DM i stafett och medeldistans avgjordes i Göteborg i helgen. Vinsterna kom i lördagens medeldistanstävling som avgjordes i ekskogen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74592" class="post-74592 post type-post status-publish format-standard hentry category-lt-sport category-lt category-print category-lt-sport-fotboll">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/09/tollered-vann-seriefinalen/" rel="bookmark">Tollered vann seriefinalen</a></h1>

									<div class="entry-meta">
										<!-- 74592--><!-- 74592--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/09/tollered-vann-seriefinalen/" rel="bookmark"><time class="updated" datetime="11:16">Uppdaterad: 04 september, 2017 kl 11:16</time></a> <a href="http://www.lerumstidning.se/2017/09/tollered-vann-seriefinalen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/09/tollered-vann-seriefinalen/" rel="bookmark"><span class="category fotboll lt-sport-fotboll sport-nyheter sport ">Fotboll </span><p>Björn Mellberg blev matchhjälte när han gjorde båda målen Tollered vann seriefinalen borta mot Bergsjön med 0–2 i torsdags. Hemmalaget rivstartade med en hög press och var det bättre laget&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74590" class="post-74590 post type-post status-publish format-standard hentry category-print category-hppt category-hppt-sport-fotboll category-hppt-sport">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/09/lis-foll-stort-mot-trollhattan/" rel="bookmark">LIS föll stort mot Trollhättan</a></h1>

									<div class="entry-meta">
										<!-- 74590--><!-- 74590--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/09/lis-foll-stort-mot-trollhattan/" rel="bookmark"><time class="updated" datetime="11:04">Uppdaterad: 04 september, 2017 kl 11:04</time></a> <a href="http://www.lerumstidning.se/2017/09/lis-foll-stort-mot-trollhattan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/09/lis-foll-stort-mot-trollhattan/" rel="bookmark"><span class="category hppt-sport ">Fotboll </span><p>Efter att ha tagit fyra viktiga poäng på två matcher blev det en blytung förlust för Lerums IS borta mot tabelltrean i söndags. LIS höll tätt i drygt en halvtimme,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74588" class="post-74588 post type-post status-publish format-standard hentry category-lt-sport category-lt category-print category-lt-sport-fotboll">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/09/tolleredfloda-krossade-mossen/" rel="bookmark">Tollered/Floda krossade Mossen</a></h1>

									<div class="entry-meta">
										<!-- 74588--><!-- 74588--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/09/tolleredfloda-krossade-mossen/" rel="bookmark"><time class="updated" datetime="10:33">Uppdaterad: 04 september, 2017 kl 10:33</time></a> <a href="http://www.lerumstidning.se/2017/09/tolleredfloda-krossade-mossen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/09/tolleredfloda-krossade-mossen/" rel="bookmark"><span class="category fotboll lt-sport-fotboll sport-nyheter sport ">Fotboll </span><p>Tollered/Floda körde över Mossen med hela 7–1 i lördags. – Det yngre spelarna i Mossen försökte, men våra tjejer var snabbare och starkare. Resultatet kunde blivit större men ribba, stolpe,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74420" class="post-74420 post type-post status-publish format-standard hentry category-lt-sport category-lt category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/axel-rahm-tolva-i-vm/" rel="bookmark">Axel Rahm tolva i VM</a></h1>

									<div class="entry-meta">
										<!-- 74420--><!-- 74420--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/08/axel-rahm-tolva-i-vm/" rel="bookmark"><time class="entry-date published" datetime="29 augusti, 2017">Publicerad: 29 augusti, 2017 kl 14:42</time></a> <a href="http://www.lerumstidning.se/2017/08/axel-rahm-tolva-i-vm/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/08/axel-rahm-tolva-i-vm/" rel="bookmark"><span class="category print ">Segling </span><p>Axel Rahm gjorde en stark insats när han kom tolva i VM i laser radial, som avgjordes i holländska Medemblik förra veckan. Lerumsseglaren, som tävlar för GKSS, fick en kanonstart&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74422" class="post-74422 post type-post status-publish format-standard hentry category-lt-sport category-lt category-print category-lt-sport-fotboll">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/straffmal-gav-lis-tre-poang/" rel="bookmark">Straffmål gav LIS tre poäng</a></h1>

									<div class="entry-meta">
										<!-- 74422--><!-- 74422--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/08/straffmal-gav-lis-tre-poang/" rel="bookmark"><time class="entry-date published" datetime="29 augusti, 2017">Publicerad: 29 augusti, 2017 kl 14:42</time></a> <a href="http://www.lerumstidning.se/2017/08/straffmal-gav-lis-tre-poang/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/08/straffmal-gav-lis-tre-poang/" rel="bookmark"><span class="category fotboll lt-sport-fotboll sport-nyheter sport ">Fotboll </span><p>Tobias Hanssons mål på straff i den 79:e minuten avgjorde matchen mellan Lerum och Nordvärmland. Dessförinnan hade Jonas Olausson gett Lerum ledningen i den första halvleken, men gästerna kvitterade i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74414" class="post-74414 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-sport category-lt category-print">

														<figure><a href="http://www.lerumstidning.se/2017/08/nellys-seger-gav-landslagsplats/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/9bbb9ba686ce17e455d7e95e692bb35a-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="9bbb9ba686ce17e455d7e95e692bb35a-pv_web.jpg" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/nellys-seger-gav-landslagsplats/" rel="bookmark">Nellys seger gav landslagsplats</a></h1>

									<div class="entry-meta">
										<!-- 74414--><!-- 74414--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/08/nellys-seger-gav-landslagsplats/" rel="bookmark"><time class="updated" datetime="14:42">Uppdaterad: 28 augusti, 2017 kl 14:42</time></a> <a href="http://www.lerumstidning.se/2017/08/nellys-seger-gav-landslagsplats/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/08/nellys-seger-gav-landslagsplats/" rel="bookmark"><span class="category print ">Golf </span><p>Nelly Wiktorson vann 13-årsklassen i Scandia Cups riksfinal som avgjordes i Borlänge i helgen. Efter 73 slag på den första rundan i lördags gick Öijeredspelaren ut i en knapp ledning&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74412" class="post-74412 post type-post status-publish format-standard hentry category-lt-sport category-lt category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/holmberg-klar-for-final-pa-oijared/" rel="bookmark">Holmberg klar för final på Öijared</a></h1>

									<div class="entry-meta">
										<!-- 74412--><!-- 74412--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/08/holmberg-klar-for-final-pa-oijared/" rel="bookmark"><time class="updated" datetime="14:10">Uppdaterad: 28 augusti, 2017 kl 14:10</time></a> <a href="http://www.lerumstidning.se/2017/08/holmberg-klar-for-final-pa-oijared/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/08/holmberg-klar-for-final-pa-oijared/" rel="bookmark"><span class="category print ">Golf </span><p>Daniel Holmberg från Öijared GK vann i helgen JMI-tävlingen på Götaström efter säkert spel med tio birdies och endast en bogey på de två rundorna. Med 67 och 68 slag&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74408" class="post-74408 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-sport category-lt category-print post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/08/lessmedaljer-i-langedrag/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/78ff43c15cc53153cf0e82a3656a7962-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Torsten Beckman
Linus Ahlgren (nummer 3808 på seglet) länsar ner mot Långedrag." srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/78ff43c15cc53153cf0e82a3656a7962-pv_web-300x225.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/78ff43c15cc53153cf0e82a3656a7962-pv_web-768x577.jpg 768w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/78ff43c15cc53153cf0e82a3656a7962-pv_web-643x482.jpg 643w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/78ff43c15cc53153cf0e82a3656a7962-pv_web.jpg 787w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/lessmedaljer-i-langedrag/" rel="bookmark">Lessmedaljer i Långedrag</a></h1>

									<div class="entry-meta">
										<!-- 74408--><!-- 74408--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/08/lessmedaljer-i-langedrag/" rel="bookmark"><time class="updated" datetime="11:34">Uppdaterad: 28 augusti, 2017 kl 11:34</time></a> <a href="http://www.lerumstidning.se/2017/08/lessmedaljer-i-langedrag/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/08/lessmedaljer-i-langedrag/" rel="bookmark"><span class="category print ">Segling </span><p>Lerums Segelsällskaps Hampus Ljungberg vann optimistseglarnas A-klass i helgens deltävling av Liros Cup i Långedrag. Även i B-klassen blev det en framskjuten placering för Less genom Hampus Ljungberg. I I&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74406" class="post-74406 post type-post status-publish format-standard hentry category-lt-sport category-lt category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/enar-och-sofia-vinnare-pa-tuff-bana/" rel="bookmark">Enar och Sofia vinnare på tuff bana</a></h1>

									<div class="entry-meta">
										<!-- 74406--><!-- 74406--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/08/enar-och-sofia-vinnare-pa-tuff-bana/" rel="bookmark"><time class="updated" datetime="10:40">Uppdaterad: 28 augusti, 2017 kl 10:40</time></a> <a href="http://www.lerumstidning.se/2017/08/enar-och-sofia-vinnare-pa-tuff-bana/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/08/enar-och-sofia-vinnare-pa-tuff-bana/" rel="bookmark"><span class="category print ">Löpning </span><p>Efter en regnig vecka var det en tuff bana att ta sig igenom för deltagarna i Torskabotten runt i lördags. Trots det var Enar Andersson bara knappt en halvminut från&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74403" class="post-74403 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-sport category-lt category-print category-jsonslavery">

														<figure><a href="http://www.lerumstidning.se/2017/08/tva-segrare-i-shortgame-junior-tour/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/3b1ec6f2eab3f4c013105685a005958f-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="3b1ec6f2eab3f4c013105685a005958f-pv_web.jpg" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/tva-segrare-i-shortgame-junior-tour/" rel="bookmark">Två segrare i Shortgame Junior Tour</a></h1>

									<div class="entry-meta">
										<!-- 74403--><!-- 74403--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/08/tva-segrare-i-shortgame-junior-tour/" rel="bookmark"><time class="updated" datetime="10:40">Uppdaterad: 28 augusti, 2017 kl 10:40</time></a> <a href="http://www.lerumstidning.se/2017/08/tva-segrare-i-shortgame-junior-tour/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/08/tva-segrare-i-shortgame-junior-tour/" rel="bookmark"><span class="category jsonslavery ">Golf </span><p>Stora Lundby skördade flera pallplatser när Shortgame Junior Tour sbgjordes på Albatross GK. Det blev segrar i både A-och B-klassen genom Gustav Bäckevall &nbsp;respektive Simon Fischer. I B-klassen blev det&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-5" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/09/vad-hander-med-resecentrum/"><span class="category debatt ">Debatt </span>Vad händer med Resecentrum?</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/09/statsmakterna-ska-inte-bestamma-over-vara-klader/"><span class="category debatt ">Debatt </span>Statsmakterna ska inte bestämma över våra kläder</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/09/bedrovlig-atervinning/"><span class="category debatt ">Debatt </span>Bedrövlig återvinning</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/09/vantar-pa-svar-fran-sektor-stod-och-omsorg/"><span class="category debatt ">Debatt </span>Väntar på svar från Sektor stöd och omsorg</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/09/bevara-tingshusparken/"><span class="category debatt ">Debatt </span>Bevara Tingshusparken</a></h1>
					</header>
				</article></div><div class="content" id="korthet"></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 1 (5514108) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514108/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514108/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514108/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_popular_posts_widget-3" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade">Kommenterat</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/08/har-fatt-mordare-bakom-las-och-bom/"><span class="category lt-personligt personligt portratt ">Lerum </span>Har fått mördare bakom lås och bom</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/08/mangder-av-nya-bostader/"><span class="category print ">Lerums kommun </span>Mängder av nya bostäder</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/08/tvingas-bo-i-moglig-lagenhet/"><span class="category print ">Stenkullen </span>Tvingas bo i möglig lägenhet</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/08/stora-familjen/"><span class="category lerum lt-nyhet-lerum nyheter ">LERUM </span>Stora familjen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/09/halv-atta-hos-lerumsborna/"><span class="category print ">Lerums kommun </span>Halv åtta hos Lerumsborna</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/09/sverigedemokraterna-och-den-kristna-tron/"><span class="category debatt ">Debatt </span>Sverigedemokraterna och den kristna tron (2)</a></h1>
						</header>
					</article></div></div></div></div></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 2 (6498598) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498598/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498598/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498598/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilden (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/IMG_5321-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_5321" /><div class="orbit-caption">Maria Mörck</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/20170902_143555-e1504449721341-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="20170902_143555" /><div class="orbit-caption">Kerstin Sandels Lerum</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/20170713_133957-e1500539933159-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="20170713_133957" /><div class="orbit-caption">Kristin Hedén</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/05/IMG_2257-e1494311074772-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_2257" /><div class="orbit-caption">Anki Fosell</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/11/IMG_0734-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_0734" /><div class="orbit-caption">Johan rapakko</div>
				</a></li></ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 3 (6498597) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498597/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498597/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498597/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = '409b8b';

   (function () {
       if (document.cookie.indexOf('VISITED_3935') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-74339" class="post-74339 post type-post status-publish format-standard has-post-thumbnail hentry category-innebandy">
							<figure><a href="http://www.lerumstidning.se/2017/08/inget-annat-an-kval-ett-rimligt-mal-for-floda/" rel="bookmark"><img width="643" height="360" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/Fabian-Österman-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Fabian Österman har förlängt sitt kontrakt. Arkivfoto: Daniel Elfvelin" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/inget-annat-an-kval-ett-rimligt-mal-for-floda/" rel="bookmark">Inget annat än kval ett rimligt mål för Floda</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/08/inget-annat-an-kval-ett-rimligt-mal-for-floda/" rel="bookmark"><span class="category innebandy sport-nyheter sport ">Innebandy </span><p>INNEBANDY: Floda IBK har en stor omsättning på spelare, men stommen finns kvar. – Vi har kvar våra två femmor från kvalet, säger tränaren Erik Enoksson. Inte mindre än åtta&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-74329" class="post-74329 post type-post status-publish format-standard has-post-thumbnail hentry category-innebandy">
							<figure><a href="http://www.lerumstidning.se/2017/08/viktiga-nyforvarv-i-fbcs-jakt-pa-allsvensk-plats/" rel="bookmark"><img width="643" height="360" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/lt34Lerum-Partille-foto-Leif-Lundvall-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Arkivfoto: Leif Lundvall" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/viktiga-nyforvarv-i-fbcs-jakt-pa-allsvensk-plats/" rel="bookmark">Viktiga nyförvärv i FBC:s jakt på allsvensk plats</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/08/viktiga-nyforvarv-i-fbcs-jakt-pa-allsvensk-plats/" rel="bookmark"><span class="category innebandy sport-nyheter sport ">Innebandy </span><p>INNEBANDY: Tre spelare ut, två spelare in, och ytterligare några nyförvärv på gång. Efter den snöpliga kvalförlusten i våras är förberedelserna inför den kommande säsongen i full gång för FBC&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-74334" class="post-74334 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-sport category-lt-sport-innebandy">
							<figure><a href="http://www.lerumstidning.se/2017/08/gillmor-valjer-lerum-fore-floda/" rel="bookmark"><img width="643" height="360" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/bbe5bc1413554b43102763f332d41a44-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Arkivfoto: Mikael Svensson
Emil Gillmor i Alingsåströjan." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/gillmor-valjer-lerum-fore-floda/" rel="bookmark">Gillmor väljer Lerum före Floda</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/08/gillmor-valjer-lerum-fore-floda/" rel="bookmark"><span class="category innebandy lt-sport-innebandy sport-nyheter sport ">Innebandy </span><p>Efter fyra säsonger i IBK Alingsås återvänder Emil Gillmor för spel i Lerums kommun. Men han återvänder inte till Floda IBK, nästa anhalt blir istället FBC Lerum. 27-årige Gillmor var&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-74330" class="post-74330 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-sport category-lt-sport-ridsport post_format-post-format-gallery">
							<figure><a href="http://www.lerumstidning.se/2017/08/manga-ekipage-i-burhults-tavling/" rel="bookmark"><img width="643" height="360" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/6b5b11ce147ccb68d8813b01a8bc17b8-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Cilla Johansson på Red Sioned." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/manga-ekipage-i-burhults-tavling/" rel="bookmark">Många ekipage i Burhults tävling</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/08/manga-ekipage-i-burhults-tavling/" rel="bookmark"><span class="category lt-sport-ridsport sport-nyheter ridsport sport ">Ridning </span><p>Ett 80-tal hästar och ponnyer deltog i helgens riksutställning på Burhults stuteri och ridskola. Ekipage från Sverige, Norge och Danmark tävlade i en rad olika klasser. Den två dagar långa&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-74316" class="post-74316 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-sport category-lt category-print post_format-post-format-gallery">
							<figure><a href="http://www.lerumstidning.se/2017/08/serieseger-i-aterkomsten/" rel="bookmark"><img width="643" height="360" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/cbe13dcd950694967fabde6601e7b95d-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Foto: Peter Welling
16-årige Kalle Wållgren kom tillbaka efter två års skadeproblem med andraplatser på 400 meter samt i stav och löpte sista sträckan när Lerum enkelt vann korta stafetten." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/serieseger-i-aterkomsten/" rel="bookmark">Serieseger i återkomsten</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/08/serieseger-i-aterkomsten/" rel="bookmark"><span class="category print ">Friidrott </span><p>FRIIDROTT: Det nya herrlaget i Lerum Friidrott IK vann även den andra och avslutande omgången av division 3, som avgjordes på Stonehill i lördags. Därmed väntar division 2 nästa säsong&#8230;.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Lerums Tidning<br>
Göteborgsvägen 3<br>
443 30 Lerum<br>
Tel. 0302-510 50<br>
<a href="http://www.lerumstidning.se/lerums-tidning-rss/">Lerums Tidning som RSS &raquo;</a><br><div id="sidfot"></div></div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://lerumstidning.com/kontakta-lt/">Kontakta oss &raquo;</a><br>
<a href="http://lerumstidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://lerumstidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/#Cookies">Om upphovsrätt och cookies &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/">Om Lerums Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a><br><br>
<div id="sidfot"></div></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="http://lerumstidning.se/wp-content/uploads/sites/2/2014/05/ltvit.png" style="padding-top:52px; border:0;"></a> <!-- Start DX-panelonly-tagg -->
    <script type="text/javascript">
    var oas_tag = {};
    oas_tag.url = 'sifomedia.lerumstidning.se'; //Define OAS URL
    oas_tag.sizes = function () { //size is required [width, height]
     oas_tag.definePos('Top', [728,90]);
     oas_tag.definePos('x01', [300,250]);
    };
    oas_tag.site_page = 'lerumstidning'; //Define OAS Site page
    oas_tag.analytics = true; // required to collect taxonomy & referral data
    oas_tag.taxonomy = 'Sajt=lerumstidning.se&Sektion=&Natverk=wm-tryck&Typ=DX'; // taxonomy collection
    (function() {
     oas_tag.version ='1'; var oas = document.createElement('script'),
     protocol = 'https:' == document.location.protocol?'https://':'http://',
     node = document.getElementsByTagName('script')[0];
     oas.type = 'text/javascript'; oas.async = true;
     oas.src = protocol + oas_tag.url + '/om/' + oas_tag.version + '.js';
     node.parentNode.insertBefore(oas, node);
    })();
    </script>
<noscript><img src="http://sifomedia.lerumstidning.se/1/lerumstidning/12345@TopRight?XE&JSFLAG=noscript&Sajt=lerumstidning.se&Sektion=&Natverk=wm-tryck&Typ=jx-dx-ns&XE" border=0></noscript>

  <!-- fortsättning steg2 DX-panel-tagg -->

  
<div id="Panel_Content" style="display:none"></div> 
  
  
<script type='text/javascript'> 
  
//<!-- 
  
function send_panel() { 
  
var OAS_server = 'http://sifomedia.lerumstidning.se'; 
  
if (! (OAS_rn)) { 
  
var OAS_rn = new String (Math.random()); 
  
var OAS_rns = OAS_rn.substring (2, 11); 
  
} 
  
var OAS_taxonomy='&Sajt=lerumstidning.se&Sektion=&Typ=panelonly-DX-webb'; //Add Taxonomy here. Begin with '&' 
  
var newIframe = document.createElement("iframe"); 
  
newIframe.src='http://panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?'+OAS_rns+'__!__'+OAS_server+'__!__'+OAS_taxonomy; 
  
document.getElementById('Panel_Content').appendChild(newIframe); 

return true; 
  
} 

function ExecutePanelCall(checkAndSetPanelFunc) {
	checkAndSetPanelFunc();
}

ExecutePanelCall(function() {
	if (document.cookie.indexOf('member_type=') === -1) { 
		send_panel(); 
	}
});


//--> 
  
</script> 
  
<!-- Slut DX-panel-tagg --></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/comment-reply.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098214',post:'74680',tz:'2',srv:'www.lerumstidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098214', '74680' ]);
</script>

<!-- <script src="http://www.lerumstidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->