<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.lerumstidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Lerneryd på Höstsalongen | Lerums Tidning</title>
<link rel="pingback" href="http://www.lerumstidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20354058-1', 'lerumstidning.se');
		ga('send', 'pageview');
		
			ga('send', 'event', '', '', {'page': 'http://www.lerumstidning.se/2017/10/lerneryd-pa-hostsalongen/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', 'Björn Dinau', {'page': 'http://www.lerumstidning.se/2017/10/lerneryd-pa-hostsalongen/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; flöde" href="http://www.lerumstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; kommentarsflöde" href="http://www.lerumstidning.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; Lerneryd på Höstsalongen kommentarsflöde" href="http://www.lerumstidning.se/2017/10/lerneryd-pa-hostsalongen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lerumstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='http://www.lerumstidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lerumstidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.lerumstidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lerumstidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='http://www.lerumstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lerumstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lerumstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='I morse hade min dotter och jag kunnat dö på Aspenvägen' href='http://www.lerumstidning.se/2017/10/i-morse-hade-min-dotter-och-jag-kunnat-do-pa-aspenvagen/' />
<link rel='next' title='Trafikolycka på E20' href='http://www.lerumstidning.se/2017/10/trafikolycka-pa-e20-19/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.lerumstidning.se/2017/10/lerneryd-pa-hostsalongen/" />
<link rel='shortlink' href='http://www.lerumstidning.se/?p=75663' />
<link rel="alternate" type="application/json+oembed" href="http://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lerumstidning.se%2F2017%2F10%2Flerneryd-pa-hostsalongen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lerumstidning.se%2F2017%2F10%2Flerneryd-pa-hostsalongen%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.lerumstidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lerneryd på Höstsalongen" />
<meta property="og:url" content="http://www.lerumstidning.se/2017/10/lerneryd-pa-hostsalongen/" />
<meta property="og:description" content="Fotografen Fredrik Lerneryd i Sävedalen, som vuxit upp utanför Gråbo, ställer ut elva av sina foton på Höstsalongen hos Fotografiska museet i Stockholm. Fotona är från hans reportageserie om en bal…" />
<meta property="article:published_time" content="2017-10-20T04:30:00+00:00" />
<meta property="article:modified_time" content="2017-10-18T14:13:11+00:00" />
<meta property="og:site_name" content="Lerums Tidning" />
<meta property="og:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/10/daacd7451b4b478429a083f4b226854d-pv_web.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="684" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/10/daacd7451b4b478429a083f4b226854d-pv_web.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style id="custom-css-css">.middle-banner .widget .image-banner{text-align:right}.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.widget-area.hide-for-medium-up{padding-left:0;padding-right:0}@media screen and (max-width: 64em) and (min-width: 40.063em){.tabs dd > a{padding:.75rem .5rem}}</style>

	<meta property="og:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/10/daacd7451b4b478429a083f4b226854d-pv_web-1024x684.jpg" />
			<meta property="og:title" content="Lerneryd på Höstsalongen | Lerums Tidning" />
		<meta property="og:description" content="Fotografen Fredrik Lerneryd i Sävedalen, som vuxit upp utanför Gråbo, ställer ut elva av sina foton på Höstsalongen hos Fotografiska museet i Stockholm. Fotona är från hans reportageserie om en..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.floda{color:#3a6f7f;}.lt-nyhet-floda{color:#3a6f7f;}.grabo{color:#3a6f7f;}.lt-nyhet-grabo{color:#3a6f7f;}.lerum{color:#3a6f7f;}.lt-nyhet-lerum{color:#3a6f7f;}.lt-notis{color:#3a6f7f;}.lt-nyhet{color:#3a6f7f;}.naringsliv{color:#3a6f7f;}.lt-naringsliv{color:#3a6f7f;}.reportage_underavdelning{color:#3a6f7f;}.reportage{color:#3a6f7f;}.lt-reportage{color:#3a6f7f;}.sjovik{color:#3a6f7f;}.lt-nyhet-sjovik{color:#3a6f7f;}.stenkullen{color:#3a6f7f;}.lt-nyhet-stenkullen{color:#3a6f7f;}.tollered{color:#3a6f7f;}.lt-nyhet-tollered{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.lt-sport-fotboll{color:#974765;}.handboll{color:#974765;}.lt-sport-handboll{color:#974765;}.innebandy{color:#974765;}.lt-sport-innebandy{color:#974765;}.lt-sport{color:#974765;}.lt-sport-sportnyheter{color:#974765;}.ovriga{color:#974765;}.aikido{color:#974765;}.alpint{color:#974765;}.amerikansk-fotboll{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.baseboll{color:#974765;}.basket{color:#974765;}.beachhandboll{color:#974765;}.bmx{color:#974765;}.bodyfitness{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.bradsegling{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykeltrial{color:#974765;}.downhill{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.longdriving{color:#974765;}.golfinnebandy{color:#974765;}.gymnastik{color:#974765;}.handikappidrott{color:#974765;}.hundssport{color:#974765;}.ishockey{color:#974765;}.lt-sport-ishockey{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.konstakning{color:#974765;}.teamakning{color:#974765;}.konstsim{color:#974765;}.landhockey{color:#974765;}.lopning{color:#974765;}.lt-sport-ovriga{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.racing{color:#974765;}.rally{color:#974765;}.orientering{color:#974765;}.racketlon{color:#974765;}.roadracing{color:#974765;}.rugby{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidorientering{color:#974765;}.skytte{color:#974765;}.styrkelyft{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.wakeboard{color:#974765;}.ridsport{color:#974765;}.dressyr{color:#974765;}.faltritt{color:#974765;}.lt-sport-ridsport{color:#974765;}.resultatborsen{color:#974765;}.sport-reportage{color:#974765;}.lt-sport-sportreportage{color:#974765;}.debatt{color:#dca148;}.lt-debatt{color:#dca148;}.naringsliv{color:#416caf;}.lt-naringsliv{color:#416caf;}.noje{color:#753527;}.kultur-och-noje{color:#753527;}.lt-noje{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Lerums Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Lerums Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.lerumstidning.se/om-lt/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			
</head>
<body class="single single-post postid-75663 single-format-gallery group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>20 oktober, 2017</li><li>Grattis Sibylla!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://www.lerumstidning.se/annons/">Annons</a></li><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.lerumstidning.se/redaktion/">Redaktion</a></li><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://www.lerumstidning.se/kontakta-lt/">Kontakta LT</a></li><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.lerumstidning.se/om-lt/">Om LT</a></li><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.lerumstidning.se/lerums-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
						<img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/26">
					<img src="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="http://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
							<img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-43059" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43059"><a href="http://www.lerumstidning.se">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="http://www.lerumstidning.se/kategori/nyheter/lerum/">Lerum</a></li>	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40237"><a href="http://www.lerumstidning.se/kategori/nyheter/floda/">Floda</a></li>	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="http://www.lerumstidning.se/kategori/nyheter/grabo/">Gråbo</a></li>	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40235"><a href="http://www.lerumstidning.se/kategori/nyheter/stenkullen/">Stenkullen</a></li>	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="http://www.lerumstidning.se/kategori/nyheter/tollered/">Tollered</a></li>	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40234"><a href="http://www.lerumstidning.se/kategori/nyheter/sjovik/">Sjövik</a></li>	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lerumstidning.se/kategori/nyheter/reportage_underavdelning/">Reportage</a></li>	<li id="menu-item-49433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49433"><a href="http://www.lerumstidning.se/kategori/nyheter/naringsliv/">Näringsliv</a></li></ul>
</li><li id="menu-item-18" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-18"><a href="http://www.lerumstidning.se/kategori/noje/">Nöje</a></li><li id="menu-item-21" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="http://www.lerumstidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/innebandy/">Innebandy</a></li>	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/ridsport/">Ridsport</a></li>	<li id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/ovriga/">Övriga</a></li>	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.lerumstidning.se/kategori/sport/sport-reportage/">Sportreportage</a></li>	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.lerumstidning.se/kategori/sport/resultatborsen/">Resultatbörsen</a></li></ul>
</li><li id="menu-item-33871" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33871"><a href="http://www.lerumstidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-33872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33872"><a href="http://www.lerumstidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="http://www.lerumstidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-14369" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="http://www.lerumstidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-61132" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61132"><a href="http://www.lerumstidning.se/kategori/personligt/">Personligt</a>
<ul class="sub-menu">
	<li id="menu-item-61133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61133"><a href="http://www.lerumstidning.se/kategori/personligt/portratt/">Porträtt</a></li>	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61134"><a href="http://www.lerumstidning.se/kategori/personligt/kronikor/">Krönikor</a></li>	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="http://www.lerumstidning.se/bloggar/">Bloggar</a></li>	<li id="menu-item-16802" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-16802"><a href="http://www.lerumstidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="http://www.lerumstidning.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>	<li id="menu-item-13697" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-13697"><a href="http://www.lerumstidning.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-10009" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10009"><a target="_blank" href="http://pdfire.se/latest/26">eLT</a></li><li id="menu-item-67040" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-67040"><a href="http://www.lerumstidning.se/dagens-lunch/">Veckans Luncher</a></li><li id="menu-item-10010" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10010"><a href="#sidfot">Kontakta LT</a></li><li id="menu-item-68352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68352"><a href="http://www.lerumstidning.se/kategori/traningohalsa/">Träning och hälsa</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.lerumstidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-11" class="widget columns large-12 widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Helsida 1x1 (5514111) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514111/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

<div class="large-12 medium-12 columns show-for-small-down">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Mobil 1 (5514107) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514107/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514107/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514107/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag -->
</div>

<div class="large-12 medium-12 columns show-for-medium-up">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Panorama 1 (5514110) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514110/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514110/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514110/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
</div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-75663" class="post-75663 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-noje category-lt category-print category-hppt category-hppt-kulturnoje post_format-post-format-gallery">
									
	<figure><div class="slideshow-wrapper"><div class="preloader"></div><ul data-orbit data-options="animation:horizontal-slide; bullets:false; navigation_arrows: true; timer: false; slide_number: true; slide_number_text: av; swipe: false; captionAnimation: none;"><li><img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/10/daacd7451b4b478429a083f4b226854d-pv_web-643x430.jpg"><div class="orbit-caption">Bild: FREDRIK LERNERYD
<br />FRITT. Halvvägs in i klassen tränar ungdomarna en och en. Detta är tillfället då de kan röra sig helt fritt och öva på sina dansrörelser.</div></li><li><img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/10/35b071d47db570f5add9fef84d8e6e7b-pv_web-643x428.jpg"><div class="orbit-caption">Bild: FREDRIK LERNERYD
<br />STÖRST. En vy över Kibera i Nairobi, Afrikas största slumområde.</div></li><li><img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/10/5ca9019c7a5ed224ca99ed7a8927bf5c-pv_web-643x430.jpg"><div class="orbit-caption">Bild: FREDRIK LERNERYD
<br />SLUM. Det är spartanska förhållanden i slumområdet Kibera.</div></li><li><img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/10/c82e8cd8f9555c7836c934035bc3300e-pv_web-643x430.jpg"><div class="orbit-caption">Bild: FREDRIK LERNERYD
<br />AUDITION. Wendy gjorde audition för att komma in på Danscentret i Kenya, men kom inte in. Nu tränar hon för nästa års antagning.</div></li><li><img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/10/7bff253b2eb07e6028f4a9cf97d98d20-pv_web-643x428.jpg"><div class="orbit-caption">Bild: FREDRIK LERNERYD
<br />KIBERA. På balettskolan i Kibera får barn och ungdomar träna balett.</div></li><li><img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/10/019cc7c3cf4dd5bc6ee9626bff26ea5e-pv_web-321x482.jpg"><div class="orbit-caption">Bild: PRIVAT
<br />Fredrik Lerneryd.</div></li></ul></div></figure>
	<header class="entry-header">
		<h1 class="entry-title">Lerneryd på Höstsalongen</h1>

		<div class="entry-meta">
			<!-- 75663--><!-- 75663--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/10/lerneryd-pa-hostsalongen/" rel="bookmark"><time class="entry-date published" datetime="20 oktober, 2017">Publicerad: 20 oktober, 2017 kl 06:30</time></a> <a href="http://www.lerumstidning.se/2017/10/lerneryd-pa-hostsalongen/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category hppt-kulturnoje ">Kultur </span>				<div class="article-banner">

						<div class="textwidget"></div>
		
		</div>
		<p><strong>Fotografen Fredrik Lerneryd i Sävedalen, som vuxit upp utanför Gråbo, ställer ut elva av sina foton på Höstsalongen hos Fotografiska museet i Stockholm. Fotona är från hans reportageserie om en balettskola i Nairobis slumområde.<br />
– Det är en stor ära att medverka på utställningen, säger Fredrik.<br />
</strong></p><div class="small-article-banner show-for-small">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Mobil 2 (5514109) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514109/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514109/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514109/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</div><p>
<p>Under en resa på egen hand i Sydostasien väcktes Fredrik Lerneryds intresse för fotografi. Det har nu gått drygt fem år sedan han gjorde resan med en kamera som sällskap.</p>
<p>– Jag fastnade för de intressanta möten som kameran öppnar upp för.</p>
<p>Fredrik växte upp en liten bit utanför Gråbo tillsammans med mamma, pappa och bror.</p>
<p>– Min uppväxt var bra och kärleksfull, men jag längtade bort ganska tidigt och ville se världen.</p>
<h5>”Ganska vilsen”</h5>
<p>Men först gick han gymnasiet i Partille, där studerade han ljud- och ljusteknik och var enligt egen utsago ”ganska vilsen”.</p>
<p>– Jag visste inte vad jag ville göra med mitt liv. Även om ljud och ljus var spännande då så är det inget jag någonsin har jobbat med.</p>
<p>När gymnasiet var avklarat bodde han ett tag i Partille och fick ett jobb som gjorde att han inte upptäckte fotograferandet. Men sedan upptäckte han fotografi under sin resa till Sydostasien. Nu arbetar han som dokumentärfotograf med fokus på egna projekt samt har uppdrag för olika tidningar och organisationer.</p>
<p>– Jag arbetar med projekt som fokuserar på sociala problem, efterföljder av konflikter och nyhetshändelser.</p>
<p>Han lever sitt liv i Nairobi i Kenya och det är i ett av fotoprojekten där nere som han tagit de elva bilder som ingår i utställningen på Höstsalongen. Det är ett pågående projekt som Fredrik arbetat med i 1,5 år och som handlar om en balettskola i slumområdet Kibera som är en del av storstaden Nairobi.</p>
<p>– Jag tycker det är viktigt att förmedla historier och bilder från en plats som Kibera, som samtidigt ger en hoppfull ton till själva historien i sig.</p>
<p>Detta var första gången som Fredrik Lerneryd skickade in bilder till Höstsalongen på Fotografiska i Stockholm. Totalt är det 31 fotografer som ställer ut 1 678 fotografier.</p>
<p>– Det är en ära att bli utvald bland så många talangfulla fotografer.</p>
<h5>Bevakar valet</h5>
<p>Fredrik berättar att han tänker bo kvar i Kenya i minst två år till och fortsätta jobba med olika projekt från Öst- och centralafrika.</p>
<p>Fast när undertecknad får tag i honom är han på Eddie Adams workshop i New York där han bland annat knyter nya internationella kontakter och träffar redaktörer. När workshopen är slut återvänder han till Kenya för att bevaka valet.</p>
<p>– Det är väldigt sällan jag vet vad jag gör mer än tre, fyra veckor framåt.</p>
<p>Det han med säkerhet vet är att han ska fortsätta med sitt projekt om balettskolan i slumområdet Kibera, Nairobi.</p>
<p>– Jag ska försöka sätta ihop en utställning om den i framtiden, säger Fredrik.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Björn Dinau</span><span class="author-phone">031-340 24 37<span class="author-mail"><a href="mailto:bjorn.dinau@partilletidning.se">bjorn.dinau@partilletidning.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					<dd class="active"><a href="#comment-panel">Kommentera</a></dd>
					    	<dd class=""><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
				<div class="content active" id="comment-panel">
			<div class="comments-area">
				
													<p>Du måste ha ett konto och vara inloggad för att kommentera.</p>
					<hr>
					<div id="login-register-password">

	
	<dl class="tabs" data-tab>
		<dd class="active"><a href="#tab1_login">Logga in</a></dd>
		<dd><a href="#tab2_login">Registrera dig</a></dd>
		<dd><a href="#tab3_login">Glömt lösenord?</a></dd>
	</dl>
	<div class="tabs-content">
		<div id="tab1_login" class="content active">
			<h3>Logga in</h3>
			
			
			<form method="post" action="http://www.lerumstidning.se/wp-login.php" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input type="text" name="log" value="" size="20" id="user_login" tabindex="11" />
				</div>
				<div class="password">
					<label for="user_pass">Lösenord: </label>
					<input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="12" />
				</div>
				<div class="login_fields">
					<div class="rememberme">
						<label for="rememberme">
							<input type="checkbox" name="rememberme" value="forever" checked="checked" id="rememberme" tabindex="13" /> Kom ihåg mig
						</label>
					</div>
										<input type="submit" name="user-submit" value="Logga in" tabindex="14" class="user-submit" />
					<input type="hidden" name="redirect_to" value="/2017/10/lerneryd-pa-hostsalongen/#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<p class="right" style="clear:both;">Obs. Popup-fönster</p>
				</div>
			</form>
		</div>
		<div id="tab2_login" class="content">
			<h3>Registrera dig</h3>
			<p>Lämna korrekta uppgifter. Kommentarer med oriktiga uppgifter godkänns inte.</p>
			<form method="post" id="user-creation" action="#" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input required type="text" name="user_login" value="" size="20" id="user_login" tabindex="101" />
				</div>
				<div class="email">
					<label for="user_email">E-post: </label>
					<input required type="email" name="user_email" value="" size="25" id="user_email" tabindex="102" />
				</div>
				<div class="password">
					<label for="password">Lösenord: </label>
					<input required type="password" name="password" value="" size="25" id="password" tabindex="103" />
				</div>
				<div class="first_name">
					<label for="first_name">Förnamn: </label>
					<input required type="text" name="first_name" value="" size="25" id="first_name" tabindex="104" />
				</div>
				<div class="last_name">
					<label for="last_name">Efternamn: </label>
					<input required type="text" name="last_name" value="" size="25" id="last_name" tabindex="105" />
				</div>
				<div class="signatur">
					<label for="display_name">Ditt namn eller signatur (visas vid inlägget): </label>
					<input required type="text" name="display_name" value="" size="25" id="display_name" tabindex="106" />
				</div>
				<div class="phone">
					<label for="phone">Telefon: </label>
					<input required type="number" name="phone" value="" size="25" id="phone" tabindex="107" />
				</div>
				<div class="approve">
					<label for="approve">Kommentarsregler: </label>
					<input required type="checkbox" name="approve" value="" size="25" id="approve" tabindex="108" />
					Genom att skapa ett användarkonto så godkänner <a href="/kommentarsregler" target="_blank">jag också reglerna för kommentering.</a> <br/>
				</div>
				<div>
					<strong>Obs. Enligt lag har du ett personligt juridiskt ansvar för det du skriver.</strong>
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Skapa konto" class="user-submit" tabindex="103" />
										<input type="hidden" name="redirect_to" value="/2017/10/lerneryd-pa-hostsalongen/?register=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="8d83973205" /><input type="hidden" name="_wp_http_referer" value="/2017/10/lerneryd-pa-hostsalongen/" />				</div>
				<div id="submiterror" class="label alert" style="display:none;"></div>
			</form>
		</div>
		<div id="tab3_login" class="content">
			<h3>Glömt lösenordet?</h3>
			<p>Skriv in ditt användarnamn eller e-post för att få tillbaka det</p>
			<form method="post" action="http://www.lerumstidning.se/wp-login.php?action=lostpassword" class="wp-user-form">
				<div class="username">
					<label for="user_login" class="hide">Username or Email: </label>
					<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1001" />
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Återställ lösenord" class="user-submit" tabindex="1002" />
										<input type="hidden" name="redirect_to" value="/2017/10/lerneryd-pa-hostsalongen/?reset=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
				</div>
			</form>
		</div>
	</div>

	
</div>
								<div class="clear"></div>
			</div><!-- .comments-area -->
		</div><!-- .content -->
		  			      	<div class="content " id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lerumstidning.se/2017/10/lerneryd-pa-hostsalongen/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.lerumstidning.se/2017/10/lerneryd-pa-hostsalongen/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning MPU (5798304) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5798304/0/603/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5798304/0/603/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5798304/0/603/ADTECH;loc=300;grp=[group]" border="0" width="468" height="240"></a></noscript>
<!-- End of JavaScript Tag --></div>
		<div class="image-banner"><a href="http://www.lerumstidning.se/dagens-lunch/"><img width="150" height="200" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2015/11/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a></div>				</div>
			</section>
			<div id="sponsored">
				

	

			</div>

													<section class="bottom-articles">
											<article id="post-75639" class="post-75639 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-noje category-lt category-print">

														<figure><a href="http://www.lerumstidning.se/2017/10/staller-ut-lokal-varierad-konst/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/10/48cc2f401832d34fb7c8fb8ff2671aa5-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Carina Svensson
Konstkvartett. Lerumskonstnärerna Gert Andersson, Lars Agelii, Ingrid Lundqvist och Curt Dahlén ska ha en utställning i Dergårdsgalleriet." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/10/staller-ut-lokal-varierad-konst/" rel="bookmark">Ställer ut lokal varierad konst</a></h1>

									<div class="entry-meta">
										<!-- 75639--><!-- 75639--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/10/staller-ut-lokal-varierad-konst/" rel="bookmark"><time class="entry-date published" datetime="20 oktober, 2017">Publicerad: 20 oktober, 2017 kl 06:30</time></a> <a href="http://www.lerumstidning.se/2017/10/staller-ut-lokal-varierad-konst/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/10/staller-ut-lokal-varierad-konst/" rel="bookmark"><span class="category print ">Lerum </span><p>Fyra av kommunens konstnärer ställer ut tillsammans – efter många års uppehåll Kvartetten bjuder på lokal, varierade och intressanta målningar. Det är de lokala förmågorna Curt Dahlén, Lars Agelii, Gert&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-75611" class="post-75611 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-noje category-print">

														<figure><a href="http://www.lerumstidning.se/2017/10/ny-landslagsplats-i-foto/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/10/802ab589a5408ddaf9f22e4e7635479b-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Anders Roos
Prisad. John Hagby efter segern i klassen fine art på porträtt-SM för ett par veckor sedan." srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/10/802ab589a5408ddaf9f22e4e7635479b-pv_web-300x225.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/10/802ab589a5408ddaf9f22e4e7635479b-pv_web-768x576.jpg 768w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/10/802ab589a5408ddaf9f22e4e7635479b-pv_web.jpg 1024w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/10/802ab589a5408ddaf9f22e4e7635479b-pv_web-643x482.jpg 643w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/10/802ab589a5408ddaf9f22e4e7635479b-pv_web-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/10/ny-landslagsplats-i-foto/" rel="bookmark">Ny landslagsplats i foto</a></h1>

									<div class="entry-meta">
										<!-- 75611--><!-- 75611--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/10/ny-landslagsplats-i-foto/" rel="bookmark"><time class="entry-date published" datetime="16 oktober, 2017">Publicerad: 16 oktober, 2017 kl 18:37</time></a> <a href="http://www.lerumstidning.se/2017/10/ny-landslagsplats-i-foto/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/10/ny-landslagsplats-i-foto/" rel="bookmark"><span class="category print ">Lerum </span><p>Bara en vecka efter guldet i porträtt-SM kommer nästa positiva besked för John Hagby. För andra året i rad är han uttagen i landslaget i fotografi. – Det är ju&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-75609" class="post-75609 post type-post status-publish format-standard hentry category-lt-noje category-lt category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/10/premiar-for-unga-allsangare/" rel="bookmark">Premiär för unga allsångare</a></h1>

									<div class="entry-meta">
										<!-- 75609--><!-- 75609--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/10/premiar-for-unga-allsangare/" rel="bookmark"><time class="entry-date published" datetime="16 oktober, 2017">Publicerad: 16 oktober, 2017 kl 18:36</time></a> <a href="http://www.lerumstidning.se/2017/10/premiar-for-unga-allsangare/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/10/premiar-for-unga-allsangare/" rel="bookmark"><span class="category print ">Lerum </span><p>Nästa onsdag har Kulturskolan premiär för ett nytt arrangemang. Elever i årskurs tre till fem på Knappekullaskolan, Aspenässkolan, Centralskolan och Aspenmontessori sjunger då allsång med egengjorda låtar på Dergårdsteatern. På&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-75483" class="post-75483 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt category-lt-noje category-print post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/10/hagby-tog-andra-sm-guldet-i-portrattfoto/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/10/61ed39681451e78bc378c85088ac176a-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: John Hagby
John Hagby tog guld i klassen fine art med bilden Keep an eye on." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/10/hagby-tog-andra-sm-guldet-i-portrattfoto/" rel="bookmark">SM-guld och landslagsplats i foto</a></h1>

									<div class="entry-meta">
										<!-- 75483--><!-- 75483--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/10/hagby-tog-andra-sm-guldet-i-portrattfoto/" rel="bookmark"><time class="updated" datetime="18:24">Uppdaterad: 12 oktober, 2017 kl 18:24</time></a> <a href="http://www.lerumstidning.se/2017/10/hagby-tog-andra-sm-guldet-i-portrattfoto/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/10/hagby-tog-andra-sm-guldet-i-portrattfoto/" rel="bookmark"><span class="category print ">Partille </span><p>De glädjefulla beskeden avlöser varandra för fotografen John Hagby. Champagnebubblorna han knappt lägga sig efter en ny vinst i porträtt-SM innan han för andra året i rad blev uttagen i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-75370" class="post-75370 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt category-lt-noje category-print post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/10/filmar-den-forsta-karleken/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/10/69b4f7882a97b3441abc00153d232101-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="69b4f7882a97b3441abc00153d232101-pv_web.jpg" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/10/filmar-den-forsta-karleken/" rel="bookmark">Filmar den första kärleken</a></h1>

									<div class="entry-meta">
										<!-- 75370--><!-- 75370--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/10/filmar-den-forsta-karleken/" rel="bookmark"><time class="entry-date published" datetime="4 oktober, 2017">Publicerad: 4 oktober, 2017 kl 07:00</time></a> <a href="http://www.lerumstidning.se/2017/10/filmar-den-forsta-karleken/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/10/filmar-den-forsta-karleken/" rel="bookmark"><span class="category print ">Gråbo </span><p>Kärlek och tolerans – på dansgolvet – i livet. Christian Zetterberg visar ungdomars första trevande närmanden i sin film Skoldiscot. Film är Christian Zetterbergs passion. Och hans recept för att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-75376" class="post-75376 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt category-lt-noje category-print post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/10/publiken-ska-losa-mordgatan/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/10/0167c83ab67d152e979db01a67de5e28-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="VEM ÄR MÖRDAREN. På lördag är det premiär för höstens upplaga av mordgåtan. Den här gången utspelas den 1809." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/10/publiken-ska-losa-mordgatan/" rel="bookmark">Publiken ska lösa mordgåtan</a></h1>

									<div class="entry-meta">
										<!-- 75376--><!-- 75376--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/10/publiken-ska-losa-mordgatan/" rel="bookmark"><time class="entry-date published" datetime="4 oktober, 2017">Publicerad: 4 oktober, 2017 kl 06:30</time></a> <a href="http://www.lerumstidning.se/2017/10/publiken-ska-losa-mordgatan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/10/publiken-ska-losa-mordgatan/" rel="bookmark"><span class="category print ">Lerum: </span><p>Nu är det åter dags för den aktiva publiken att lösa den luriga mordgåtan, som spelas upp på Aspenäs herrgård. Årets upplaga är den 16:e och föreställningen heter Döden tar&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-75281" class="post-75281 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-noje post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/09/boris-rene-gastade-hostfesten/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/268d9ecf92dafe0c852cfa0f487ed42e-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Daniel Elfvelin
Boris René bjöd på många high fives." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/09/boris-rene-gastade-hostfesten/" rel="bookmark">Boris René gästade höstfesten</a></h1>

									<div class="entry-meta">
										<!-- 75281--><!-- 75281--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/09/boris-rene-gastade-hostfesten/" rel="bookmark"><time class="updated" datetime="09:34">Uppdaterad: 02 oktober, 2017 kl 09:34</time></a> <a href="http://www.lerumstidning.se/2017/09/boris-rene-gastade-hostfesten/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/09/boris-rene-gastade-hostfesten/" rel="bookmark"><span class="category lt-noje noje ">Lerum </span><p>Fler evenemang på torget är en del av strategin för att få till ett mer levande centrum. Under lördagen arrangerades en höstfest på Bagges torg och det största dragplåstret var&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-75173" class="post-75173 post type-post status-publish format-standard has-post-thumbnail hentry category-noje category-lt-noje category-kultur-och-noje">

														<figure><a href="http://www.lerumstidning.se/2017/09/konstriket-oppnar-sig-igen/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/b70dacf2edbbabbe742c108e35b54117-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bild: LEIF LUNDVALL
FOLKTÄTT. Förra årets konstrunda kickades igång med ett mycket välbesökt vernissage på Slottet i Partille." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/09/konstriket-oppnar-sig-igen/" rel="bookmark">Konstriket öppnar sig igen</a></h1>

									<div class="entry-meta">
										<!-- 75173--><!-- 75173--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/09/konstriket-oppnar-sig-igen/" rel="bookmark"><time class="entry-date published" datetime="28 september, 2017">Publicerad: 28 september, 2017 kl 07:00</time></a> <a href="http://www.lerumstidning.se/2017/09/konstriket-oppnar-sig-igen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/09/konstriket-oppnar-sig-igen/" rel="bookmark"><span class="category kultur-och-noje noje ">Kultur </span><p>Det har blivit dags för Konstrikets årliga konstrunda. Det är den sjunde i ordningen och till helgen slår inte mindre än 82 konstnärer upp dörrarna till sina hem, ateljéer och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-75167" class="post-75167 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt category-lt-noje category-print post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/09/dismissed-mot-nya-mal/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/072a1b053664fd9aa26b3f01c9efcc31-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Johan Carlsson" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/09/dismissed-mot-nya-mal/" rel="bookmark">Dismissed mot nya mål</a></h1>

									<div class="entry-meta">
										<!-- 75167--><!-- 75167--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/09/dismissed-mot-nya-mal/" rel="bookmark"><time class="entry-date published" datetime="27 september, 2017">Publicerad: 27 september, 2017 kl 12:30</time></a> <a href="http://www.lerumstidning.se/2017/09/dismissed-mot-nya-mal/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/09/dismissed-mot-nya-mal/" rel="bookmark"><span class="category print ">Lerum </span><p>Ny skiva. Nytt ljud. Och ny konstellation. Dismissed har landat efter framgångarna i Melodifestivalen och strävar nu efter nya mål. Rockbandet Dismissed släppte nyligen albumet Heads held high och singeln&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74853" class="post-74853 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-noje post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/09/babblarna-lockade-storpublik-till-naas/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/83d4bbbd9226c63bac0a8202b786a3e4-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Daniel Elfvelin
Musikalen med Babblarna var ett populärt dragplåster på barnfestivalen." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/09/babblarna-lockade-storpublik-till-naas/" rel="bookmark">Babblarna lockade storpublik till Nääs</a></h1>

									<div class="entry-meta">
										<!-- 74853--><!-- 74853--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/09/babblarna-lockade-storpublik-till-naas/" rel="bookmark"><time class="updated" datetime="09:14">Uppdaterad: 13 september, 2017 kl 09:14</time></a> <a href="http://www.lerumstidning.se/2017/09/babblarna-lockade-storpublik-till-naas/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/09/babblarna-lockade-storpublik-till-naas/" rel="bookmark"><span class="category lt-noje noje ">Nääs </span><p>Fem stycken mjukisdjur var de största stjärnorna när Barnfestivalen på Nääs firade fem år. Bobbo, Doddo, Diddi, Babba och Dadda lockade storpublik till Lekhuset. Det var alltså Babblarna, barnfavoriten som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74816" class="post-74816 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-noje category-lt category-print post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/09/konsttatt-i-norsesund/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/a146df088cba0f480d58233789a552b9-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Jörgen Björme
DEL AV ETT SAMMANHANG. Anneli Holmberg Berg har arbetat utifrån tankar om sammanhang i det måleri hon visar i karosseriet." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/09/konsttatt-i-norsesund/" rel="bookmark">Konsttätt i Norsesund</a></h1>

									<div class="entry-meta">
										<!-- 74816--><!-- 74816--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/09/konsttatt-i-norsesund/" rel="bookmark"><time class="updated" datetime="08:29">Uppdaterad: 13 september, 2017 kl 08:29</time></a> <a href="http://www.lerumstidning.se/2017/09/konsttatt-i-norsesund/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/09/konsttatt-i-norsesund/" rel="bookmark"><span class="category print ">Norsesund </span><p>I helgen har det varit premiär för årets upplaga av Norsesunds konstvandring, som såväl bjuder på en stor samlingsutställning som öppna ateljéer och utomhuskonst. Årets konstvandring i Norsesund inleddes i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74811" class="post-74811 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt category-lt-noje category-print post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/09/visar-sanningen-for-trump/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/fb2f7fa96562ce1735cf8152a5c7d533-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="fb2f7fa96562ce1735cf8152a5c7d533-pv_web.jpg" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/09/visar-sanningen-for-trump/" rel="bookmark">Visar sanningen för Trump</a></h1>

									<div class="entry-meta">
										<!-- 74811--><!-- 74811--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/09/visar-sanningen-for-trump/" rel="bookmark"><time class="updated" datetime="08:28">Uppdaterad: 13 september, 2017 kl 08:28</time></a> <a href="http://www.lerumstidning.se/2017/09/visar-sanningen-for-trump/#comments"> | 1 kommentar</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/09/visar-sanningen-for-trump/" rel="bookmark"><span class="category print ">Lerum </span><p>Daniel Stiller har gjort Lerum till en del av världshistorian. Hans fotografier från Hultets återvinningsstation och Lessudden är med i en bok som ska skickas till Donald Trump – för&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74768" class="post-74768 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-noje category-lt category-print">

														<figure><a href="http://www.lerumstidning.se/2017/09/jack-l-stroem-tavlar-i-partillerocken/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/5ffc42e4b59041b54635dfe4f30c58ee-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivfoto: Per Anger" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/09/jack-l-stroem-tavlar-i-partillerocken/" rel="bookmark">Jack L Stroem tävlar i Partillerocken</a></h1>

									<div class="entry-meta">
										<!-- 74768--><!-- 74768--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/09/jack-l-stroem-tavlar-i-partillerocken/" rel="bookmark"><time class="entry-date published" datetime="12 september, 2017">Publicerad: 12 september, 2017 kl 14:47</time></a> <a href="http://www.lerumstidning.se/2017/09/jack-l-stroem-tavlar-i-partillerocken/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/09/jack-l-stroem-tavlar-i-partillerocken/" rel="bookmark"><span class="category print ">Kommunen </span><p>Den 14 oktober inleds årets upplaga av musiktävlingen Partillerocken, som i år firar 25 år. Totalt 24 artister och band möts i tre deltävlingar i Ungdomens hus i Partille under&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74759" class="post-74759 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-noje post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/09/blomstrande-workshop-pa-nya-lundbygarden/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/be9a3563d876011c613f6f7c14892042-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: CARIN ÖSTERDAHL
ROSDANS. Dansare Bronja Novak Lindblad gestaltar en ros som blommar ut." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/09/blomstrande-workshop-pa-nya-lundbygarden/" rel="bookmark">Blomstrande workshop på Nya Lundbygården</a></h1>

									<div class="entry-meta">
										<!-- 74759--><!-- 74759--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/09/blomstrande-workshop-pa-nya-lundbygarden/" rel="bookmark"><time class="updated" datetime="13:48">Uppdaterad: 12 september, 2017 kl 13:48</time></a> <a href="http://www.lerumstidning.se/2017/09/blomstrande-workshop-pa-nya-lundbygarden/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/09/blomstrande-workshop-pa-nya-lundbygarden/" rel="bookmark"><span class="category lt-noje noje ">Gråbo </span><p>Under två färgsprakande tillfällen fick boende på Nya Lundbygården delta i en inspirationsworkshop under ledning av konstnärer från Konstepidemin. Projektet som går under namnet Vals på blomsteräng finansieras av Postkodlotteriets&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74713" class="post-74713 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-noje category-lt category-print">

														<figure><a href="http://www.lerumstidning.se/2017/09/dags-for-konstvandring-i-norsesund/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/db568b2721fbdca90f790140c9829b1c-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Patrik Gunnar Helin
I KAROSSERIET.  Håkan Wester och Christina Wester Frendin är två av de konstnärer som visar sina verk i samlingsutställningen MORE is MORE." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/09/dags-for-konstvandring-i-norsesund/" rel="bookmark">Dags för konstvandring i Norsesund</a></h1>

									<div class="entry-meta">
										<!-- 74713--><!-- 74713--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/09/dags-for-konstvandring-i-norsesund/" rel="bookmark"><time class="entry-date published" datetime="7 september, 2017">Publicerad: 7 september, 2017 kl 16:28</time></a> <a href="http://www.lerumstidning.se/2017/09/dags-for-konstvandring-i-norsesund/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/09/dags-for-konstvandring-i-norsesund/" rel="bookmark"><span class="category print ">Norsesund </span><p>På lördag inleds årets upplaga av Norsesunds konstvandring. I år tar Norsesundsgruppen farväl av det snart rivna Norsesunds karosseri genom att där bjuda på en gedigen samlingsutställning med inbjudna konstnärer&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74632" class="post-74632 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-noje category-lt category-print">

														<figure><a href="http://www.lerumstidning.se/2017/09/en-hyllning-till-kvinnan/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/b696beab24667cf6fa32ec24f7f1d219-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: CARIN ÖSTERDAHL
INSPIRERANDE MILJÖ. Konstnärinnan Ewa Lindhé Ohlsson tycker att Hillefors Grynkvarn utgör den perfekta miljön för eventet." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/09/en-hyllning-till-kvinnan/" rel="bookmark">En hyllning till kvinnan</a></h1>

									<div class="entry-meta">
										<!-- 74632--><!-- 74632--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/09/en-hyllning-till-kvinnan/" rel="bookmark"><time class="entry-date published" datetime="6 september, 2017">Publicerad: 6 september, 2017 kl 08:00</time></a> <a href="http://www.lerumstidning.se/2017/09/en-hyllning-till-kvinnan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/09/en-hyllning-till-kvinnan/" rel="bookmark"><span class="category print ">Stenkullen </span><p>Till helgen arrangeras event- och kulturarvsdagar på Hillefors Grynkvarn i natursköna Stenkullen. Eventansvarig är konstnärinnan Ewa Lindhé Ohlsson som bland annat kommer att ställa ut akvareller med feminina motiv, samt&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74640" class="post-74640 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-noje category-lt category-print">

														<figure><a href="http://www.lerumstidning.se/2017/09/halv-atta-hos-lerumsborna/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/6b4c7e3909baa885632ecdb60ecf5eb5-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Med smaker och innehåll. De två Lerumsborna Emelie Karphammar, längst till vänster, och Magnus Carlson, i blå skjorta, är nöjda med sin medverkan i Halv åtta hos mig. Deras inspelningsvecka skedde i februari. Foto: tv4" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/09/halv-atta-hos-lerumsborna/" rel="bookmark">Halv åtta hos Lerumsborna</a></h1>

									<div class="entry-meta">
										<!-- 74640--><!-- 74640--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/09/halv-atta-hos-lerumsborna/" rel="bookmark"><time class="entry-date published" datetime="6 september, 2017">Publicerad: 6 september, 2017 kl 06:40</time></a> <a href="http://www.lerumstidning.se/2017/09/halv-atta-hos-lerumsborna/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/09/halv-atta-hos-lerumsborna/" rel="bookmark"><span class="category print ">Lerums kommun </span><p>I nästa veckas Halv åtta hos mig är Emelie Karphammar från Gråbo och Magnus Carlson från Stenkullen med. De beskriver inspelningsveckan som intensiv men fantastiskt rolig. – Det är något&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74465" class="post-74465 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-noje post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/08/nicklas-slapper-sin-debutroman/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/fe9c117255d9a9b5bc4460b0ee106fb9-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Romandebut. Den 1 september släpps Nicklas von Matérns debutroman Nio dagar till Uksáhkká." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/nicklas-slapper-sin-debutroman/" rel="bookmark">Nicklas släpper sin debutroman</a></h1>

									<div class="entry-meta">
										<!-- 74465--><!-- 74465--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/08/nicklas-slapper-sin-debutroman/" rel="bookmark"><time class="entry-date published" datetime="30 augusti, 2017">Publicerad: 30 augusti, 2017 kl 07:45</time></a> <a href="http://www.lerumstidning.se/2017/08/nicklas-slapper-sin-debutroman/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/08/nicklas-slapper-sin-debutroman/" rel="bookmark"><span class="category lt-noje noje ">Lerum </span><p>I månadsskiftet släpper Lerumsbon Nicklas von Matérn sin debutroman. – Det mesta jag har skrivit genom åren har varit för byrålådan så det är blandade känslor. Det känns både roligt&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-74468" class="post-74468 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-noje category-lt category-print post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/08/tonerna-ljod-over-falten/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/37f0511b565870b9b5b2267a78b9ed1d-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="37f0511b565870b9b5b2267a78b9ed1d-pv_web.jpg" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/tonerna-ljod-over-falten/" rel="bookmark">Tonerna ljöd över fälten</a></h1>

									<div class="entry-meta">
										<!-- 74468--><!-- 74468--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/08/tonerna-ljod-over-falten/" rel="bookmark"><time class="entry-date published" datetime="30 augusti, 2017">Publicerad: 30 augusti, 2017 kl 07:00</time></a> <a href="http://www.lerumstidning.se/2017/08/tonerna-ljod-over-falten/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/08/tonerna-ljod-over-falten/" rel="bookmark"><span class="category print ">Nääs </span><p>Arrangören Mats Jansson från Nääs konsthantverk är ­mycket nöjd efter ­helgens stora kör­festival. – Vacker körsång hördes inomhus på tre scener och utomhus över ängar och vatten, summerar han. Hur&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-5" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/10/trafikolycka-pa-e20-19/"><span class="category floda nyheter ">Floda </span>Trafikolycka på E20</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/10/lerneryd-pa-hostsalongen/"><span class="category hppt-kulturnoje ">Kultur </span>Lerneryd på Höstsalongen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/10/staller-ut-lokal-varierad-konst/"><span class="category print ">Lerum </span>Ställer ut lokal varierad konst</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/10/i-morse-hade-min-dotter-och-jag-kunnat-do-pa-aspenvagen/"><span class="category debatt ">Debatt </span>I morse hade min dotter och jag kunnat dö på Aspenvägen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/10/gratis-parkering/"><span class="category debatt ">Debatt </span>Gratis? parkering</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/10/narkotikabrott-pa-kullgardsvagen/"><span class="category lerum nyheter ">LERUM </span>Narkotikabrott på Kullgårdsvägen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/10/misstankt-narkotikabrott-i-lerum/"><span class="category lerum nyheter ">Lerum </span>Misstänkt narkotikabrott i Lerum</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 1 (5514108) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514108/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514108/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514108/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_popular_posts_widget-3" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade">Kommenterat</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/10/cyklist-pakord/"><span class="category nyheter ">Lerum </span>Ung cyklist påkörd i Lerum</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/10/nya-bostader-pa-gang-nara-centrum/"><span class="category lerum lt-nyhet-lerum nyheter ">Lerum </span>Nya bostäder på gång nära centrum</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/10/skolan-rasar-i-rankning/"><span class="category nyheter ">Lerums kommun </span>Skolan rasar i rankning</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/10/inbrott-i-lerum-7/"><span class="category lerum nyheter ">Lerum </span>Inbrott i Lerum</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/10/trygghetslofte-for-lerums-kommun/"><span class="category debatt ">Debatt </span>Trygghetslöfte för Lerums kommun</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/10/gratis-parkering/"><span class="category debatt ">Debatt </span>Gratis? parkering (7)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/10/livsfarligt-for-cyklister/"><span class="category debatt ">Debatt </span>Livsfarligt för cyklister (4)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/10/parkeringar-vid-stenkullens-sportomrade/"><span class="category debatt ">Debatt </span>Parkeringar vid Stenkullens sportområde (2)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/10/skolan-rasar-i-rankning/"><span class="category nyheter ">Lerums kommun </span>Skolan rasar i rankning (2)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/10/placeringen-viktig-for-tennishallen/"><span class="category debatt ">Debatt </span>Placeringen viktig för tennishallen (2)</a></h1>
						</header>
					</article></div></div></div></div></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 2 (6498598) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498598/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498598/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498598/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilden (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/IMG_5321-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_5321" /><div class="orbit-caption">Maria Mörck</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/20170902_143555-e1504449721341-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="20170902_143555" /><div class="orbit-caption">Kerstin Sandels Lerum</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/20170713_133957-e1500539933159-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="20170713_133957" /><div class="orbit-caption">Kristin Hedén</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/05/IMG_2257-e1494311074772-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_2257" /><div class="orbit-caption">Anki Fosell</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/11/IMG_0734-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_0734" /><div class="orbit-caption">Johan rapakko</div>
				</a></li></ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 3 (6498597) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498597/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498597/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498597/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = '409b8b';

   (function () {
       if (document.cookie.indexOf('VISITED_3935') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-74356" class="post-74356 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-noje category-lt category-print post_format-post-format-gallery">
							<figure><a href="http://www.lerumstidning.se/2017/08/premiar-for-korfestival-pa-naas/" rel="bookmark"><img width="643" height="360" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/cb1da9271a0a31d2f19a41c8cd7e24a0-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="cb1da9271a0a31d2f19a41c8cd7e24a0-pv_web.jpg" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/premiar-for-korfestival-pa-naas/" rel="bookmark">Premiär för körfestival på Nääs</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/08/premiar-for-korfestival-pa-naas/" rel="bookmark"><span class="category print ">Nääs </span><p>Nääsområdet utmärker sig positivt – på nytt – med en ny folkfest. Till helgen är det dags för den första Nääs körfestival. Tanken är att festivalen ska återkomma år efter&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-74361" class="post-74361 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-noje category-lt category-print">
							<figure><a href="http://www.lerumstidning.se/2017/08/lill-lindfors-spelar-i-lerum/" rel="bookmark"><img width="643" height="360" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/ae280658b9fe5649cd53c6d8c0513dbe-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Lill Lindfors. Pressbild" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/lill-lindfors-spelar-i-lerum/" rel="bookmark">Lill Lindfors spelar i Lerum</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/08/lill-lindfors-spelar-i-lerum/" rel="bookmark"><span class="category print ">Lerum </span><p>Folkkära Lill Lindfors kommer till Lerum till helgen. Det är Jazz i Lerum och Musik i Lerum som återigen har lyckats locka stjärnan till Dergårdsteatern. Jazz i Lerum och Musik&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-74227" class="post-74227 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-noje">
							<figure><a href="http://www.lerumstidning.se/2017/08/miriam-bryant-till-gretafestivalen/" rel="bookmark"><img width="643" height="360" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/df4f17e6792b90c308a58a11065ff647-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Foto: BJÖRN DINAU
Arkivbild." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/miriam-bryant-till-gretafestivalen/" rel="bookmark">Miriam Bryant till Gretafestivalen</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/08/miriam-bryant-till-gretafestivalen/" rel="bookmark"><span class="category lt-noje noje ">Tollered </span><p>Till helgen är det återigen dags för Gretafestivalen- Tollereds egna lilla kulturfestival. Efter förra årets succéfestival med bland annat artister som Weeping Willows, Lillasyster och Niki &amp; The Dove, är&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-74043" class="post-74043 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-noje post_format-post-format-gallery">
							<figure><a href="http://www.lerumstidning.se/2017/08/peorias-jazz-varmde-i-snalblasten/" rel="bookmark"><img width="643" height="360" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/08/5cf36bcc413e85366f406e5cf93956da-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="5cf36bcc413e85366f406e5cf93956da-pv_web.jpg" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/peorias-jazz-varmde-i-snalblasten/" rel="bookmark">Peorias jazz värmde i snålblåsten</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/08/peorias-jazz-varmde-i-snalblasten/" rel="bookmark"><span class="category lt-noje noje ">Lerum </span><p>Överraskande många trotsade snålblåsten i söndags för att lyssna på Peoria Jazzband i hembygdsparken. Trots att det var början på augusti var känslan i luften mer den av en blåsig&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-73905" class="post-73905 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-noje category-lt category-print">
							<figure><a href="http://www.lerumstidning.se/2017/08/tove-pa-besok-i-toveland/" rel="bookmark"><img width="643" height="360" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/86444a53f0a1c3192f756a2f2095de88-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Foto: Daniel Elfvelin
Taggad nesofil. I nio dagar ska Tove Berggren bosätta sig i Tove Janssons sommarstuga på ön Klovharun i Finska viken. En efterlängtad resa inte bara för att den finlandssvenska ikonen är hennes stora förebild, utan också för att hon beskriver sig som en tvättäkta nesofil (öälskare) som gärna ut i skärgården och skriver." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/08/tove-pa-besok-i-toveland/" rel="bookmark">Tove på besök i Toveland</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/08/tove-pa-besok-i-toveland/" rel="bookmark"><span class="category print ">Lerum </span><p>Hon älskar Vem ska trösta knyttet och hade föräldrarna gift sig hade hon hetat Tove Jansson. Nu får Tove Berggren chansen att bo i sin stora förebilds sommarstuga där hon&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Lerums Tidning<br>
Göteborgsvägen 3<br>
443 30 Lerum<br>
Tel. 0302-510 50<br>
<a href="http://www.lerumstidning.se/lerums-tidning-rss/">Lerums Tidning som RSS &raquo;</a><br><div id="sidfot"></div></div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://lerumstidning.com/kontakta-lt/">Kontakta oss &raquo;</a><br>
<a href="http://lerumstidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://lerumstidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/#Cookies">Om upphovsrätt och cookies &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/">Om Lerums Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a><br><br>
<div id="sidfot"></div></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="http://lerumstidning.se/wp-content/uploads/sites/2/2014/05/ltvit.png" style="padding-top:52px; border:0;"></a> </div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/comment-reply.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098214',post:'75663',tz:'2',srv:'www.lerumstidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098214', '75663' ]);
</script>

<!-- <script src="http://www.lerumstidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->