<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.lerumstidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>32-åring döms efter rattfylla | Lerums Tidning</title>
<link rel="pingback" href="http://www.lerumstidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20354058-1', 'lerumstidning.se');
		ga('send', 'pageview');
		
			ga('send', 'event', 'Nyheter', 'Lerum', {'page': 'http://www.lerumstidning.se/2017/11/32-aring-doms-efter-rattfylla/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', 'Per Anger', {'page': 'http://www.lerumstidning.se/2017/11/32-aring-doms-efter-rattfylla/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; flöde" href="http://www.lerumstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; kommentarsflöde" href="http://www.lerumstidning.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; 32-åring döms efter rattfylla kommentarsflöde" href="http://www.lerumstidning.se/2017/11/32-aring-doms-efter-rattfylla/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lerumstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='http://www.lerumstidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lerumstidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.lerumstidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lerumstidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='http://www.lerumstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lerumstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lerumstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fängelse för kokaininnehav' href='http://www.lerumstidning.se/2017/11/fangelse-for-kokaininnehav/' />
<link rel='next' title='Kent lockade publik' href='http://www.lerumstidning.se/2017/11/kent-lockade-publik/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.lerumstidning.se/2017/11/32-aring-doms-efter-rattfylla/" />
<link rel='shortlink' href='http://www.lerumstidning.se/?p=76237' />
<link rel="alternate" type="application/json+oembed" href="http://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lerumstidning.se%2F2017%2F11%2F32-aring-doms-efter-rattfylla%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lerumstidning.se%2F2017%2F11%2F32-aring-doms-efter-rattfylla%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.lerumstidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="32-åring döms efter rattfylla" />
<meta property="og:url" content="http://www.lerumstidning.se/2017/11/32-aring-doms-efter-rattfylla/" />
<meta property="og:description" content="En 32-årig man från kommunen döms till en månads fängelse för att ha kört bil alkoholpåverkad. Det var i maj som mannen körde bil i centrala Floda trots att han var kraftigt alkoholpåverkad och sak…" />
<meta property="article:published_time" content="2017-11-07T11:05:53+00:00" />
<meta property="article:modified_time" content="2017-11-07T09:45:18+00:00" />
<meta property="og:site_name" content="Lerums Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:card" content="summary" />

<style id="custom-css-css">.middle-banner .widget .image-banner{text-align:right}.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.widget-area.hide-for-medium-up{padding-left:0;padding-right:0}@media screen and (max-width: 64em) and (min-width: 40.063em){.tabs dd > a{padding:.75rem .5rem}}</style>

	<meta property="og:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/06/ltshare.jpg" />
			<meta property="og:title" content="32-åring döms efter rattfylla | Lerums Tidning" />
		<meta property="og:description" content="En 32-årig man från kommunen döms till en månads fängelse för att ha kört bil alkoholpåverkad. Det var i maj som mannen körde bil i centrala Floda trots att han..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.floda{color:#3a6f7f;}.lt-nyhet-floda{color:#3a6f7f;}.grabo{color:#3a6f7f;}.lt-nyhet-grabo{color:#3a6f7f;}.lerum{color:#3a6f7f;}.lt-nyhet-lerum{color:#3a6f7f;}.lt-notis{color:#3a6f7f;}.lt-nyhet{color:#3a6f7f;}.naringsliv{color:#3a6f7f;}.lt-naringsliv{color:#3a6f7f;}.reportage_underavdelning{color:#3a6f7f;}.reportage{color:#3a6f7f;}.lt-reportage{color:#3a6f7f;}.sjovik{color:#3a6f7f;}.lt-nyhet-sjovik{color:#3a6f7f;}.stenkullen{color:#3a6f7f;}.lt-nyhet-stenkullen{color:#3a6f7f;}.tollered{color:#3a6f7f;}.lt-nyhet-tollered{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.lt-sport-fotboll{color:#974765;}.handboll{color:#974765;}.lt-sport-handboll{color:#974765;}.innebandy{color:#974765;}.lt-sport-innebandy{color:#974765;}.lt-sport{color:#974765;}.lt-sport-sportnyheter{color:#974765;}.ovriga{color:#974765;}.aikido{color:#974765;}.alpint{color:#974765;}.amerikansk-fotboll{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.baseboll{color:#974765;}.basket{color:#974765;}.beachhandboll{color:#974765;}.bmx{color:#974765;}.bodyfitness{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.bradsegling{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykeltrial{color:#974765;}.downhill{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.longdriving{color:#974765;}.golfinnebandy{color:#974765;}.gymnastik{color:#974765;}.handikappidrott{color:#974765;}.hundssport{color:#974765;}.ishockey{color:#974765;}.lt-sport-ishockey{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.konstakning{color:#974765;}.teamakning{color:#974765;}.konstsim{color:#974765;}.landhockey{color:#974765;}.lopning{color:#974765;}.lt-sport-ovriga{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.racing{color:#974765;}.rally{color:#974765;}.orientering{color:#974765;}.racketlon{color:#974765;}.roadracing{color:#974765;}.rugby{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidorientering{color:#974765;}.skytte{color:#974765;}.styrkelyft{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.wakeboard{color:#974765;}.ridsport{color:#974765;}.dressyr{color:#974765;}.faltritt{color:#974765;}.lt-sport-ridsport{color:#974765;}.resultatborsen{color:#974765;}.sport-reportage{color:#974765;}.lt-sport-sportreportage{color:#974765;}.debatt{color:#dca148;}.lt-debatt{color:#dca148;}.naringsliv{color:#416caf;}.lt-naringsliv{color:#416caf;}.noje{color:#753527;}.kultur-och-noje{color:#753527;}.lt-noje{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Lerums Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Lerums Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.lerumstidning.se/om-lt/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>


</head>
<body class="single single-post postid-76237 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>7 november, 2017</li><li>Grattis Ingegerd, Ingela!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://www.lerumstidning.se/annons/">Annons</a></li><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.lerumstidning.se/redaktion/">Redaktion</a></li><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://www.lerumstidning.se/kontakta-lt/">Kontakta LT</a></li><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.lerumstidning.se/om-lt/">Om LT</a></li><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.lerumstidning.se/lerums-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
						<img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/26">
					<img src="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="http://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
							<img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-43059" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-43059"><a href="http://www.lerumstidning.se">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43054"><a href="http://www.lerumstidning.se/kategori/nyheter/lerum/">Lerum</a></li>	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40237"><a href="http://www.lerumstidning.se/kategori/nyheter/floda/">Floda</a></li>	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="http://www.lerumstidning.se/kategori/nyheter/grabo/">Gråbo</a></li>	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40235"><a href="http://www.lerumstidning.se/kategori/nyheter/stenkullen/">Stenkullen</a></li>	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="http://www.lerumstidning.se/kategori/nyheter/tollered/">Tollered</a></li>	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40234"><a href="http://www.lerumstidning.se/kategori/nyheter/sjovik/">Sjövik</a></li>	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lerumstidning.se/kategori/nyheter/reportage_underavdelning/">Reportage</a></li>	<li id="menu-item-49433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49433"><a href="http://www.lerumstidning.se/kategori/nyheter/naringsliv/">Näringsliv</a></li></ul>
</li><li id="menu-item-18" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.lerumstidning.se/kategori/noje/">Nöje</a></li><li id="menu-item-21" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="http://www.lerumstidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/innebandy/">Innebandy</a></li>	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/ridsport/">Ridsport</a></li>	<li id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/ovriga/">Övriga</a></li>	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.lerumstidning.se/kategori/sport/sport-reportage/">Sportreportage</a></li>	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.lerumstidning.se/kategori/sport/resultatborsen/">Resultatbörsen</a></li></ul>
</li><li id="menu-item-33871" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33871"><a href="http://www.lerumstidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-33872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33872"><a href="http://www.lerumstidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="http://www.lerumstidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-14369" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="http://www.lerumstidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-61132" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61132"><a href="http://www.lerumstidning.se/kategori/personligt/">Personligt</a>
<ul class="sub-menu">
	<li id="menu-item-61133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61133"><a href="http://www.lerumstidning.se/kategori/personligt/portratt/">Porträtt</a></li>	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61134"><a href="http://www.lerumstidning.se/kategori/personligt/kronikor/">Krönikor</a></li>	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="http://www.lerumstidning.se/bloggar/">Bloggar</a></li>	<li id="menu-item-16802" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-16802"><a href="http://www.lerumstidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="http://www.lerumstidning.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>	<li id="menu-item-13697" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-13697"><a href="http://www.lerumstidning.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-10009" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10009"><a target="_blank" href="http://pdfire.se/latest/26">eLT</a></li><li id="menu-item-67040" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-67040"><a href="http://www.lerumstidning.se/dagens-lunch/">Veckans Luncher</a></li><li id="menu-item-10010" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10010"><a href="#sidfot">Kontakta LT</a></li><li id="menu-item-68352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68352"><a href="http://www.lerumstidning.se/kategori/traningohalsa/">Träning och hälsa</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.lerumstidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-11" class="widget columns large-12 widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Helsida 1x1 (5514111) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514111/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

<div class="large-12 medium-12 columns show-for-small-down">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Mobil 1 (5514107) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514107/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514107/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514107/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag -->
</div>

<div class="large-12 medium-12 columns show-for-medium-up">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Panorama 1 (5514110) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514110/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514110/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514110/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
</div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-76237" class="post-76237 post type-post status-publish format-standard hentry category-nyheter category-lerum">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">32-åring döms efter rattfylla</h1>

		<div class="entry-meta">
			<!-- 76237--><!-- 76237--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/32-aring-doms-efter-rattfylla/" rel="bookmark"><time class="entry-date published" datetime="7 november, 2017">Publicerad: 7 november, 2017 kl 12:05</time></a> <a href="http://www.lerumstidning.se/2017/11/32-aring-doms-efter-rattfylla/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category lerum nyheter ">LERUMS KOMMUN </span>				<div class="article-banner">

						<div class="textwidget"></div>
		
		</div>
		<p>En 32-årig man från kommunen döms till en månads fängelse för att ha kört bil alkoholpåverkad.</p><div class="small-article-banner show-for-small">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Mobil 2 (5514109) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514109/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514109/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514109/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</div><p>
<p>Det var i maj som mannen körde bil i centrala Floda trots att han var kraftigt alkoholpåverkad och saknade körkort.<br />
32-åringen begick brottet när han fortfarande hade prövotid efter ett fängelsestraff för en tidigare rattfylla.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel">
				<li class="author">
											<span class="author-name">LT</span>
									</li>
			</ul>
					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					<dd class="active"><a href="#comment-panel">Kommentera</a></dd>
					    	<dd class=""><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
				<div class="content active" id="comment-panel">
			<div class="comments-area">
				
													<p>Du måste ha ett konto och vara inloggad för att kommentera.</p>
					<hr>
					<div id="login-register-password">

	
	<dl class="tabs" data-tab>
		<dd class="active"><a href="#tab1_login">Logga in</a></dd>
		<dd><a href="#tab2_login">Registrera dig</a></dd>
		<dd><a href="#tab3_login">Glömt lösenord?</a></dd>
	</dl>
	<div class="tabs-content">
		<div id="tab1_login" class="content active">
			<h3>Logga in</h3>
			
			
			<form method="post" action="http://www.lerumstidning.se/wp-login.php" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input type="text" name="log" value="" size="20" id="user_login" tabindex="11" />
				</div>
				<div class="password">
					<label for="user_pass">Lösenord: </label>
					<input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="12" />
				</div>
				<div class="login_fields">
					<div class="rememberme">
						<label for="rememberme">
							<input type="checkbox" name="rememberme" value="forever" checked="checked" id="rememberme" tabindex="13" /> Kom ihåg mig
						</label>
					</div>
										<input type="submit" name="user-submit" value="Logga in" tabindex="14" class="user-submit" />
					<input type="hidden" name="redirect_to" value="/2017/11/32-aring-doms-efter-rattfylla/#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<p class="right" style="clear:both;">Obs. Popup-fönster</p>
				</div>
			</form>
		</div>
		<div id="tab2_login" class="content">
			<h3>Registrera dig</h3>
			<p>Lämna korrekta uppgifter. Kommentarer med oriktiga uppgifter godkänns inte.</p>
			<form method="post" id="user-creation" action="#" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input required type="text" name="user_login" value="" size="20" id="user_login" tabindex="101" />
				</div>
				<div class="email">
					<label for="user_email">E-post: </label>
					<input required type="email" name="user_email" value="" size="25" id="user_email" tabindex="102" />
				</div>
				<div class="password">
					<label for="password">Lösenord: </label>
					<input required type="password" name="password" value="" size="25" id="password" tabindex="103" />
				</div>
				<div class="first_name">
					<label for="first_name">Förnamn: </label>
					<input required type="text" name="first_name" value="" size="25" id="first_name" tabindex="104" />
				</div>
				<div class="last_name">
					<label for="last_name">Efternamn: </label>
					<input required type="text" name="last_name" value="" size="25" id="last_name" tabindex="105" />
				</div>
				<div class="signatur">
					<label for="display_name">Ditt namn eller signatur (visas vid inlägget): </label>
					<input required type="text" name="display_name" value="" size="25" id="display_name" tabindex="106" />
				</div>
				<div class="phone">
					<label for="phone">Telefon: </label>
					<input required type="number" name="phone" value="" size="25" id="phone" tabindex="107" />
				</div>
				<div class="approve">
					<label for="approve">Kommentarsregler: </label>
					<input required type="checkbox" name="approve" value="" size="25" id="approve" tabindex="108" />
					Genom att skapa ett användarkonto så godkänner <a href="/kommentarsregler" target="_blank">jag också reglerna för kommentering.</a> <br/>
				</div>
				<div>
					<strong>Obs. Enligt lag har du ett personligt juridiskt ansvar för det du skriver.</strong>
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Skapa konto" class="user-submit" tabindex="103" />
										<input type="hidden" name="redirect_to" value="/2017/11/32-aring-doms-efter-rattfylla/?register=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="8fa847522b" /><input type="hidden" name="_wp_http_referer" value="/2017/11/32-aring-doms-efter-rattfylla/" />				</div>
				<div id="submiterror" class="label alert" style="display:none;"></div>
			</form>
		</div>
		<div id="tab3_login" class="content">
			<h3>Glömt lösenordet?</h3>
			<p>Skriv in ditt användarnamn eller e-post för att få tillbaka det</p>
			<form method="post" action="http://www.lerumstidning.se/wp-login.php?action=lostpassword" class="wp-user-form">
				<div class="username">
					<label for="user_login" class="hide">Username or Email: </label>
					<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1001" />
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Återställ lösenord" class="user-submit" tabindex="1002" />
										<input type="hidden" name="redirect_to" value="/2017/11/32-aring-doms-efter-rattfylla/?reset=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
				</div>
			</form>
		</div>
	</div>

	
</div>
								<div class="clear"></div>
			</div><!-- .comments-area -->
		</div><!-- .content -->
		  			      	<div class="content " id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lerumstidning.se/2017/11/32-aring-doms-efter-rattfylla/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.lerumstidning.se/2017/11/32-aring-doms-efter-rattfylla/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning MPU (5798304) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5798304/0/603/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5798304/0/603/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5798304/0/603/ADTECH;loc=300;grp=[group]" border="0" width="468" height="240"></a></noscript>
<!-- End of JavaScript Tag --></div>
		<div class="image-banner"><a href="http://www.lerumstidning.se/dagens-lunch/"><img width="150" height="200" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2015/11/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a></div>				</div>
			</section>
<div id="nativendo-mainfeed"></div>

			<!-- <div id="sponsored">
						</div>-->

													<section class="bottom-articles">
											<article id="post-76239" class="post-76239 post type-post status-publish format-standard hentry category-nyheter category-floda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/dagsboter-for-knark/" rel="bookmark">Dagsböter för knark</a></h1>

									<div class="entry-meta">
										<!-- 76239--><!-- 76239--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/dagsboter-for-knark/" rel="bookmark"><time class="entry-date published" datetime="7 november, 2017">Publicerad: 7 november, 2017 kl 14:19</time></a> <a href="http://www.lerumstidning.se/2017/11/dagsboter-for-knark/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/11/dagsboter-for-knark/" rel="bookmark"><span class="category floda nyheter ">FLODA </span><p>Alingsås tingsrätt dömer en 20-årig man från kommunen till att betala 30 dagsböter på 150 kronor, totalt 4 500 kronor, för narkotikabrott. Det var i centrala Floda i somras som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76234" class="post-76234 post type-post status-publish format-standard hentry category-nyheter category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/fangelse-for-kokaininnehav/" rel="bookmark">Fängelse för kokaininnehav</a></h1>

									<div class="entry-meta">
										<!-- 76234--><!-- 76234--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/fangelse-for-kokaininnehav/" rel="bookmark"><time class="entry-date published" datetime="7 november, 2017">Publicerad: 7 november, 2017 kl 11:17</time></a> <a href="http://www.lerumstidning.se/2017/11/fangelse-for-kokaininnehav/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/11/fangelse-for-kokaininnehav/" rel="bookmark"><span class="category lerum nyheter ">LERUM </span><p>En 23-åring från Lerum döms till två månaders fängelse för innehav av 4,79 gram kokain. I våras meddelande Alingsås tingsrätt sitt domslut för 23-åringen, straffet blev två månaders fängelsestraff för&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76231" class="post-76231 post type-post status-publish format-standard hentry category-nyheter category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/nyinvigning-av-konstgrasplan/" rel="bookmark">Nyinvigning av konstgräsplan</a></h1>

									<div class="entry-meta">
										<!-- 76231--><!-- 76231--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/nyinvigning-av-konstgrasplan/" rel="bookmark"><time class="entry-date published" datetime="7 november, 2017">Publicerad: 7 november, 2017 kl 10:43</time></a> <a href="http://www.lerumstidning.se/2017/11/nyinvigning-av-konstgrasplan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/11/nyinvigning-av-konstgrasplan/" rel="bookmark"><span class="category lerum nyheter ">LERUM </span><p>I måndags fick de första lagen från Lerums IS träna på Rydsbergsplanens nya konstgräs och på lördag sker en nyinvigning i samband med klubbens 90-årsjubileum. – Planen är klar, det&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76187" class="post-76187 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-lerum">

														<figure><a href="http://www.lerumstidning.se/2017/11/dags-for-influensavaccination/" rel="bookmark"><img width="643" height="428" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/11/b4a577e2977745812ee174870eecc33f-pv_web-643x428-643x428.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivfoto: Bosse Åström" srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/11/b4a577e2977745812ee174870eecc33f-pv_web-643x428-300x200.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/11/b4a577e2977745812ee174870eecc33f-pv_web-643x428-75x50.jpg 75w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/11/b4a577e2977745812ee174870eecc33f-pv_web-643x428.jpg 643w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/dags-for-influensavaccination/" rel="bookmark">Dags för influensavaccination</a></h1>

									<div class="entry-meta">
										<!-- 76187--><!-- 76187--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/dags-for-influensavaccination/" rel="bookmark"><time class="entry-date published" datetime="6 november, 2017">Publicerad: 6 november, 2017 kl 11:30</time></a> <a href="http://www.lerumstidning.se/2017/11/dags-for-influensavaccination/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/11/dags-for-influensavaccination/" rel="bookmark"><span class="category lerum nyheter ">LERUMS KOMMUN </span><p>Riskerar du att bli allvarligt sjuk av en vanlig influensa? Alla som är över 65 år, de som är gravida och personer med vissa kroniska sjukdomar rekommenderas att vaccinera sig&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76146" class="post-76146 post type-post status-publish format-standard hentry category-nyheter category-grabo">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/trafikolycka-i-ytterstad/" rel="bookmark">Trafikolycka i Ytterstad</a></h1>

									<div class="entry-meta">
										<!-- 76146--><!-- 76146--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/trafikolycka-i-ytterstad/" rel="bookmark"><time class="updated" datetime="08:43">Uppdaterad: 03 november, 2017 kl 08:43</time></a> <a href="http://www.lerumstidning.se/2017/11/trafikolycka-i-ytterstad/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/11/trafikolycka-i-ytterstad/" rel="bookmark"><span class="category grabo nyheter ">Gråbo </span><p>En singelolycka inträffade på länsväg 190 i Ytterstad, riktning mot Gråbo, vid halv tiotiden på torsdagskvällen. Enligt inre befäl på Alingsåspolisen är det oklart vad det var som orsakade olyckan&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76142" class="post-76142 post type-post status-publish format-standard hentry category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/tagen-rullar-igen/" rel="bookmark">Tågen rullar igen</a></h1>

									<div class="entry-meta">
										<!-- 76142--><!-- 76142--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/tagen-rullar-igen/" rel="bookmark"><time class="entry-date published" datetime="2 november, 2017">Publicerad: 2 november, 2017 kl 17:13</time></a> <a href="http://www.lerumstidning.se/2017/11/tagen-rullar-igen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/11/tagen-rullar-igen/" rel="bookmark"><span class="category lerum nyheter ">Lerum </span><p>Pendeltågstrafiken mot Alingsås som varit inställd under eftermiddagen, är nu åter i rullning. Första tåg från Göteborg avgick cirka 17:05 och från Alingsås cirka 18:10.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76140" class="post-76140 post type-post status-publish format-standard hentry category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/stopp-i-tagtrafiken-4/" rel="bookmark">Stopp i tågtrafiken</a></h1>

									<div class="entry-meta">
										<!-- 76140--><!-- 76140--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/stopp-i-tagtrafiken-4/" rel="bookmark"><time class="entry-date published" datetime="2 november, 2017">Publicerad: 2 november, 2017 kl 15:54</time></a> <a href="http://www.lerumstidning.se/2017/11/stopp-i-tagtrafiken-4/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/11/stopp-i-tagtrafiken-4/" rel="bookmark"><span class="category lerum nyheter ">Lerum </span><p>Ett fel har uppstått med kontaktledningen mellan Göteborg och Lerum. Därför ställs samtliga pendeltåg in på den sträckan. Tågen kör sedan mellan Lerum och Alingsås. Stoppet för pendeltågen beräknas pågå under eftermiddagen. Bussar ersätter delvis på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76052" class="post-76052 post type-post status-publish format-standard hentry category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/fangelsestraff-for-overgrepp-mot-barn/" rel="bookmark">Fängelsestraff för övergrepp mot barn</a></h1>

									<div class="entry-meta">
										<!-- 76052--><!-- 76052--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/fangelsestraff-for-overgrepp-mot-barn/" rel="bookmark"><time class="entry-date published" datetime="2 november, 2017">Publicerad: 2 november, 2017 kl 06:00</time></a> <a href="http://www.lerumstidning.se/2017/11/fangelsestraff-for-overgrepp-mot-barn/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/11/fangelsestraff-for-overgrepp-mot-barn/" rel="bookmark"><span class="category nyheter ">Floda </span><p>En man i 65-årsåldern döms till sex månaders fängelse för sexuellt ofredande och sexuellt övergrepp mot barn. Mannen ska också betala skadestånd på totalt drygt 90 000 kronor till de&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76136" class="post-76136 post type-post status-publish format-standard hentry category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/forsokte-sla-butikspersonal-med-batong/" rel="bookmark">Försökte slå butikspersonal med batong</a></h1>

									<div class="entry-meta">
										<!-- 76136--><!-- 76136--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/forsokte-sla-butikspersonal-med-batong/" rel="bookmark"><time class="updated" datetime="18:03">Uppdaterad: 01 november, 2017 kl 18:03</time></a> <a href="http://www.lerumstidning.se/2017/11/forsokte-sla-butikspersonal-med-batong/#comments"> | 2 kommentarer</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/11/forsokte-sla-butikspersonal-med-batong/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Klockan 10.30 på onsdagsförmiddagen grep polisen två män, födda 1996 och 1994, i Solkatten i Lerum. Männen hade varit inne i en butik när butikspersonal stoppade dem. – Då drog en av&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76111" class="post-76111 post type-post status-publish format-standard hentry category-nyheter category-floda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/livsfarligt-inbrott-i-transformatorstation/" rel="bookmark">Livsfarligt inbrott i transformatorstation</a></h1>

									<div class="entry-meta">
										<!-- 76111--><!-- 76111--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/livsfarligt-inbrott-i-transformatorstation/" rel="bookmark"><time class="entry-date published" datetime="1 november, 2017">Publicerad: 1 november, 2017 kl 09:52</time></a> <a href="http://www.lerumstidning.se/2017/11/livsfarligt-inbrott-i-transformatorstation/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/11/livsfarligt-inbrott-i-transformatorstation/" rel="bookmark"><span class="category floda nyheter ">Floda </span><p>I lördags kväll bröt sig några personer in i en transformatorstation i Floda, ett tilltag som kunde fått ödesdigra konsekvenser. Det var vid 23-tiden lördagen den 28 oktober som Lerum&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76032" class="post-76032 post type-post status-publish format-standard hentry category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/10/forsok-till-grov-stold/" rel="bookmark">Försök till grov stöld</a></h1>

									<div class="entry-meta">
										<!-- 76032--><!-- 76032--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/10/forsok-till-grov-stold/" rel="bookmark"><time class="updated" datetime="08:40">Uppdaterad: 31 oktober, 2017 kl 08:40</time></a> <a href="http://www.lerumstidning.se/2017/10/forsok-till-grov-stold/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/10/forsok-till-grov-stold/" rel="bookmark"><span class="category lerum nyheter ">Lerum </span><p>Natten till tisdag försöker två personer med hjälp av en cirkelsåg forcera dörren in till Handelsbanken vid centrumpassagen i Lerum. Personerna misslyckas att ta sig in och ses springa från&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76009" class="post-76009 post type-post status-publish format-gallery has-post-thumbnail hentry category-nyheter category-floda post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2017/10/kyrkobygget-pa-garveriet-drar-igang/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/10/c70f1f3bcc4b761fa257fcdd96210722-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Carin Österdahl
NYBYGGE. Pastor David Norén berättar att den nya Equmeniakyrkan kommer att byggas där ABF-huset står i dag." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/10/kyrkobygget-pa-garveriet-drar-igang/" rel="bookmark">Kyrkobygget på Garveriet drar igång</a></h1>

									<div class="entry-meta">
										<!-- 76009--><!-- 76009--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/10/kyrkobygget-pa-garveriet-drar-igang/" rel="bookmark"><time class="updated" datetime="12:10">Uppdaterad: 30 oktober, 2017 kl 12:10</time></a> <a href="http://www.lerumstidning.se/2017/10/kyrkobygget-pa-garveriet-drar-igang/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/10/kyrkobygget-pa-garveriet-drar-igang/" rel="bookmark"><span class="category floda nyheter ">Floda </span><p>Efter 20 år av planering har Equmeniakyrkan i Floda äntligen kommit fram till ett beslut om var den nya kyrkan ska byggas. Beslutet föll till slut på gamla Garveriet, som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-75990" class="post-75990 post type-post status-publish format-standard hentry category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/10/man-ranad-pa-vag-hem-fran-taget/" rel="bookmark">Man rånad på väg hem från tåget</a></h1>

									<div class="entry-meta">
										<!-- 75990--><!-- 75990--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/10/man-ranad-pa-vag-hem-fran-taget/" rel="bookmark"><time class="updated" datetime="08:39">Uppdaterad: 30 oktober, 2017 kl 08:39</time></a> <a href="http://www.lerumstidning.se/2017/10/man-ranad-pa-vag-hem-fran-taget/#comments"> | 7 kommentarer</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/10/man-ranad-pa-vag-hem-fran-taget/" rel="bookmark"><span class="category lerum nyheter ">Lerum </span><p>En man i 20-årsåldern blev rånad på väg hem från tåget tidigt på lördagsmorgonen. Två personer tvingade till sig värdesaker. Rånet skedde vid fyratiden på morgonen. Mannen som promenerade hann&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-75982" class="post-75982 post type-post status-publish format-standard hentry category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/10/inbrott-pa-rydsbergsskolan-4/" rel="bookmark">Inbrott på Rydsbergsskolan</a></h1>

									<div class="entry-meta">
										<!-- 75982--><!-- 75982--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/10/inbrott-pa-rydsbergsskolan-4/" rel="bookmark"><time class="entry-date published" datetime="27 oktober, 2017">Publicerad: 27 oktober, 2017 kl 08:19</time></a> <a href="http://www.lerumstidning.se/2017/10/inbrott-pa-rydsbergsskolan-4/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/10/inbrott-pa-rydsbergsskolan-4/" rel="bookmark"><span class="category lerum nyheter ">Lerum </span><p>Kvart i ett natten till fredag får polisen ett larm om inbrott i Rydsbegrsskolan i Lerum. Det är i nuläget oklart vad som stulits vid inbrottet. Polisen kommer att göra&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-75915" class="post-75915 post type-post status-publish format-gallery hentry category-nyheter category-tollered category-naringsliv post_format-post-format-gallery">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/10/vagar-sig-bort-fran-mammas-gata/" rel="bookmark">Vågar sig bort från mammas gata</a></h1>

									<div class="entry-meta">
										<!-- 75915--><!-- 75915--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/10/vagar-sig-bort-fran-mammas-gata/" rel="bookmark"><time class="entry-date published" datetime="27 oktober, 2017">Publicerad: 27 oktober, 2017 kl 06:30</time></a> <a href="http://www.lerumstidning.se/2017/10/vagar-sig-bort-fran-mammas-gata/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/10/vagar-sig-bort-fran-mammas-gata/" rel="bookmark"><span class="category naringsliv nyheter ">TOLLERED </span><p>Satsa nytt eller förvalta? Valet var långt ifrån självklart, men beslutet att slå sig in på den visionära banan har inneburit omfattande förändringar. Idag är Nääs fabriker, med sin smältdegel&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-75932" class="post-75932 post type-post status-publish format-gallery hentry category-nyheter category-tollered category-naringsliv post_format-post-format-gallery">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/10/naas-fabriker-ar-mer-levande/" rel="bookmark">Nääs fabriker är mer levande</a></h1>

									<div class="entry-meta">
										<!-- 75932--><!-- 75932--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/10/naas-fabriker-ar-mer-levande/" rel="bookmark"><time class="updated" datetime="09:48">Uppdaterad: 27 oktober, 2017 kl 09:48</time></a> <a href="http://www.lerumstidning.se/2017/10/naas-fabriker-ar-mer-levande/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/10/naas-fabriker-ar-mer-levande/" rel="bookmark"><span class="category naringsliv nyheter ">TOLLERED </span><p>Större kontorsytor, fler företag och fler butiker. Hyresgästerna på Nääs fabriker märker tydligt att det blivit mer liv och rörelse i området. Inom loppet av ett par år har ett&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-75975" class="post-75975 post type-post status-publish format-standard hentry category-nyheter category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/10/fyrbilskrock-vid-hulan/" rel="bookmark">Fyrbilskrock vid Hulan</a></h1>

									<div class="entry-meta">
										<!-- 75975--><!-- 75975--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/10/fyrbilskrock-vid-hulan/" rel="bookmark"><time class="entry-date published" datetime="26 oktober, 2017">Publicerad: 26 oktober, 2017 kl 08:58</time></a> <a href="http://www.lerumstidning.se/2017/10/fyrbilskrock-vid-hulan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/10/fyrbilskrock-vid-hulan/" rel="bookmark"><span class="category lerum nyheter ">LERUM </span><p>Fyra bilar var inblandade i en olycka på E20 vid Hulan på torsdagsmorgonen. Olyckan inträffade i riktning mot Göteborg vid vid sjutiden på morgonen och ledde till långa köer. En&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-75857" class="post-75857 post type-post status-publish format-standard hentry category-nyheter category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/10/tagstopp-efter-sparspring/" rel="bookmark">Tågstopp efter spårspring</a></h1>

									<div class="entry-meta">
										<!-- 75857--><!-- 75857--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/10/tagstopp-efter-sparspring/" rel="bookmark"><time class="entry-date published" datetime="24 oktober, 2017">Publicerad: 24 oktober, 2017 kl 09:30</time></a> <a href="http://www.lerumstidning.se/2017/10/tagstopp-efter-sparspring/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/10/tagstopp-efter-sparspring/" rel="bookmark"><span class="category lerum nyheter ">LERUM </span><p>Tågtrafiken genom Lerum stoppades vid 19-tiden på måndagen. Orsaken var att det befann sig obehöriga personer på spårområdet. Vid 19.30 hävdes stoppen och trafiken släpptes åter på.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-75855" class="post-75855 post type-post status-publish format-standard hentry category-nyheter category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/10/misstankt-pantbedrageri/" rel="bookmark">Misstänkt pantbedrägeri</a></h1>

									<div class="entry-meta">
										<!-- 75855--><!-- 75855--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/10/misstankt-pantbedrageri/" rel="bookmark"><time class="entry-date published" datetime="24 oktober, 2017">Publicerad: 24 oktober, 2017 kl 09:28</time></a> <a href="http://www.lerumstidning.se/2017/10/misstankt-pantbedrageri/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/10/misstankt-pantbedrageri/" rel="bookmark"><span class="category lerum nyheter ">LERUM </span><p>Två personer greps på måndagseftermiddagen efter att ha försökt panta burkar med påklistrade streckkoder. Händelsen inträffade vid 17-tiden på Ica Kvantum i Hulan. Polisen rubricerar det inträffade som bedrägeri.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-5" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/11/borja-i-ratt-ande-miljokommunen-lerum/"><span class="category debatt ">Debatt </span>Börja i rätt ände, miljökommunen Lerum</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/11/dagsboter-for-knark/"><span class="category floda nyheter ">FLODA </span>Dagsböter för knark</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/11/kent-lockade-publik/"><span class="category kultur-och-noje noje ">Lerum </span>Kent lockade publik</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/11/32-aring-doms-efter-rattfylla/"><span class="category lerum nyheter ">LERUMS KOMMUN </span>32-åring döms efter rattfylla</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/11/fangelse-for-kokaininnehav/"><span class="category lerum nyheter ">LERUM </span>Fängelse för kokaininnehav</a></h1>
					</header>
				</article></div><div class="content" id="korthet"></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 1 (5514108) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514108/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514108/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514108/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_popular_posts_widget-3" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade">Kommenterat</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/11/forsokte-sla-butikspersonal-med-batong/"><span class="category nyheter ">Nyheter </span>Försökte slå butikspersonal med batong</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/11/ran-och-ranforsok-i-lerum/"><span class="category lerum lt-nyhet-lerum nyheter ">Lerum </span>Polisen efterlyser observationer från rån och rånförsök</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/11/grov-stold-i-privatbostad/"><span class="category lerum lt-nyhet-lerum nyheter ">LERUM </span>Grov stöld i privatbostad</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/11/anhoriga-oroliga-over-back-vid-skolan/"><span class="category grabo lt-nyhet-grabo nyheter ">Gråbo </span>Anhöriga oroliga över bäck vid skolan</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/11/man-bet-annan-man-i-ansiktet/"><span class="category jsonslavery ">Floda </span>Man bet annan man i ansiktet</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/11/grand-slam-stenkullen/"><span class="category debatt ">Debatt </span>Grand Slam Stenkullen (9)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/11/skadegorelse-genom-brander/"><span class="category nyheter stenkullen ">Stenkullen </span>Skadegörelse genom bränder (4)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/11/maskerad-man-forsokte-rana-butik/"><span class="category nyheter stenkullen ">Stenkullen </span>Maskerad man försökte råna butik (3)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/11/vilken-stad-eller-ort-har-tre-stationer/"><span class="category debatt ">Debatt </span>Vilken stad eller (ort) har tre stationer?? (2)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/11/forsokte-sla-butikspersonal-med-batong/"><span class="category nyheter ">Nyheter </span>Försökte slå butikspersonal med batong (2)</a></h1>
						</header>
					</article></div></div></div></div></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 2 (6498598) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498598/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498598/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498598/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilden (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/IMG_5321-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_5321" /><div class="orbit-caption">Maria Mörck</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/20170902_143555-e1504449721341-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="20170902_143555" /><div class="orbit-caption">Kerstin Sandels Lerum</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/07/20170713_133957-e1500539933159-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="20170713_133957" /><div class="orbit-caption">Kristin Hedén</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/05/IMG_2257-e1494311074772-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_2257" /><div class="orbit-caption">Anki Fosell</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/11/IMG_0734-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_0734" /><div class="orbit-caption">Johan rapakko</div>
				</a></li></ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 3 (6498597) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498597/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498597/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498597/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = '409b8b';

   (function () {
       if (document.cookie.indexOf('VISITED_3935') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-75800" class="post-75800 post type-post status-publish format-standard hentry category-nyheter category-lerum">
							<figure><a href="http://www.lerumstidning.se/2017/10/andrad-narkotikadom/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/10/andrad-narkotikadom/" rel="bookmark">Ändrad narkotikadom</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/10/andrad-narkotikadom/" rel="bookmark"><span class="category lerum nyheter ">LERUM </span><p>En 23-årig man från Lerum döms till fängelse i två månader för narkotikabrott. Detta enligt en nyligen meddelad dom i hovrätten, som i stort fastställde Alingsås tingsrätts dom. Domen gäller&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-75790" class="post-75790 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-lerum">
							<figure><a href="http://www.lerumstidning.se/2017/10/stanger-bankkontor-verksamheten-flyttas-till-lerum/" rel="bookmark"><img width="643" height="360" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/10/9b58c80e2123a0ce93c31b74f46ccb62-pv_web-643x414-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Foto: Johan Hallberg 

Stänger vid årsskiftet. SEB:s kontor på Kungsgatan slås snart ihop med bankens kontor i Lerum." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/10/stanger-bankkontor-verksamheten-flyttas-till-lerum/" rel="bookmark">Stänger bankkontor – verksamheten flyttas till Lerum</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/10/stanger-bankkontor-verksamheten-flyttas-till-lerum/" rel="bookmark"><span class="category lerum nyheter ">Lerum </span><p>Inom kort stänger SEB sitt bankkontor i Alingsås – hela verksamheten flyttar då över till bankens kontor i Lerum. Vid årsskiftet stänger SEB sitt kontor på Kungsgatan i Alingsås. De&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-75783" class="post-75783 post type-post status-publish format-gallery has-post-thumbnail hentry category-grabo category-nyheter post_format-post-format-gallery">
							<figure><a href="http://www.lerumstidning.se/2017/10/bocker-pa-esperanto-i-nytt-bibliotek/" rel="bookmark"><img width="643" height="360" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/10/43c4712450e9b4c6df42b0f891dee123-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Bibliotek. Siv Burell visar det nya biblioteket för böcker på Esperanto. Foto: Carina Svensson" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/10/bocker-pa-esperanto-i-nytt-bibliotek/" rel="bookmark">Böcker på esperanto i nytt bibliotek</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/10/bocker-pa-esperanto-i-nytt-bibliotek/" rel="bookmark"><span class="category nyheter ">Gråbo </span><p>Göteborgs Esperantoförening har startat ett bibliotek – i Stannum. – Det känns oerhört roligt, säger Siv Burell, ordförande i Göteborgs Esperantoförening. Esperanto är ett internationellt språk som uppkom för att&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-75772" class="post-75772 post type-post status-publish format-standard hentry category-lerum">
							<figure><a href="http://www.lerumstidning.se/2017/10/inbrott-pa-almekarrsvagen/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/10/inbrott-pa-almekarrsvagen/" rel="bookmark">Inbrott på Almekärrsvägen</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/10/inbrott-pa-almekarrsvagen/" rel="bookmark"><span class="category lerum nyheter ">Lerum </span><p>Vid 17-tiden på söndagen upptäcker boende på Almekärrsvägen i Lerum att de har haft påhälsning under helgen. Inbrottstjuvarna har sökt igenom villan och skapat stor oreda. Kontanter tillgripna.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-75763" class="post-75763 post type-post status-publish format-standard hentry category-lerum">
							<figure><a href="http://www.lerumstidning.se/2017/10/inbrott-i-norra-lerum/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/10/inbrott-i-norra-lerum/" rel="bookmark">Inbrott i norra Lerum</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/10/inbrott-i-norra-lerum/" rel="bookmark"><span class="category lerum nyheter ">Lerum </span><p>På lördagskvällen tar polisen emot en anmälan om ett villainbrott på Skedet i norra Lerum. Någon har brutit sig in i bostaden. Det är i nuläget oklart vad som stulits.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Lerums Tidning<br>
Göteborgsvägen 3<br>
443 30 Lerum<br>
Tel. 0302-510 50<br>
<a href="http://www.lerumstidning.se/lerums-tidning-rss/">Lerums Tidning som RSS &raquo;</a><br><div id="sidfot"></div></div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://lerumstidning.com/kontakta-lt/">Kontakta oss &raquo;</a><br>
<a href="http://lerumstidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://lerumstidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/#Cookies">Om upphovsrätt och cookies &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/">Om Lerums Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a><br><br>
<div id="sidfot"></div></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="http://lerumstidning.se/wp-content/uploads/sites/2/2014/05/ltvit.png" style="padding-top:52px; border:0;"></a> </div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201745'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/comment-reply.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201745.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098214',post:'76237',tz:'1',srv:'www.lerumstidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098214', '76237' ]);
</script>

<!-- <script src="http://www.lerumstidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->