<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.lerumstidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Man påkörd på övergångsställe | Lerums Tidning</title>
<link rel="pingback" href="http://www.lerumstidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20354058-1', 'lerumstidning.se');
		ga('send', 'pageview');
		
			ga('send', 'event', 'Nyheter', 'Nyheter', {'page': 'http://www.lerumstidning.se/2017/12/man-pakord-pa-overgangsstalle/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', 'Per Anger', {'page': 'http://www.lerumstidning.se/2017/12/man-pakord-pa-overgangsstalle/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; flöde" href="http://www.lerumstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; kommentarsflöde" href="http://www.lerumstidning.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; Man påkörd på övergångsställe kommentarsflöde" href="http://www.lerumstidning.se/2017/12/man-pakord-pa-overgangsstalle/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lerumstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='http://www.lerumstidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lerumstidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.lerumstidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lerumstidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='http://www.lerumstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lerumstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lerumstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fyra bostadsinbrott anmälda' href='http://www.lerumstidning.se/2017/12/fyra-bostadsinbrott-anmalda/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.lerumstidning.se/2017/12/man-pakord-pa-overgangsstalle/" />
<link rel='shortlink' href='http://www.lerumstidning.se/?p=77141' />
<link rel="alternate" type="application/json+oembed" href="http://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lerumstidning.se%2F2017%2F12%2Fman-pakord-pa-overgangsstalle%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lerumstidning.se%2F2017%2F12%2Fman-pakord-pa-overgangsstalle%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.lerumstidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Man påkörd på övergångsställe" />
<meta property="og:url" content="http://www.lerumstidning.se/2017/12/man-pakord-pa-overgangsstalle/" />
<meta property="og:description" content="En trafikolycka inträffade på torsdagseftermiddagen i Stenkullen. En man blev påkörd av en bil på ett övergångsställe. Mannen fördes till sjukhus för kontroll, han ska ha fått lättare skador.…" />
<meta property="article:published_time" content="2017-12-08T08:02:58+00:00" />
<meta property="article:modified_time" content="2017-12-08T08:02:58+00:00" />
<meta property="og:site_name" content="Lerums Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:card" content="summary" />

<style id="custom-css-css">.middle-banner .widget .image-banner{text-align:right}.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.widget-area.hide-for-medium-up{padding-left:0;padding-right:0}@media screen and (max-width: 64em) and (min-width: 40.063em){.tabs dd > a{padding:.75rem .5rem}}</style>

	<meta property="og:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/06/ltshare.jpg" />
			<meta property="og:title" content="Man påkörd på övergångsställe | Lerums Tidning" />
		<meta property="og:description" content="En trafikolycka inträffade på torsdagseftermiddagen i Stenkullen. En man blev påkörd av en bil på ett övergångsställe. Mannen fördes till sjukhus för kontroll, han ska ha fått lättare skador." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.floda{color:#3a6f7f;}.lt-nyhet-floda{color:#3a6f7f;}.grabo{color:#3a6f7f;}.lt-nyhet-grabo{color:#3a6f7f;}.lerum{color:#3a6f7f;}.lt-nyhet-lerum{color:#3a6f7f;}.lt-notis{color:#3a6f7f;}.lt-nyhet{color:#3a6f7f;}.naringsliv{color:#3a6f7f;}.lt-naringsliv{color:#3a6f7f;}.reportage_underavdelning{color:#3a6f7f;}.reportage{color:#3a6f7f;}.lt-reportage{color:#3a6f7f;}.sjovik{color:#3a6f7f;}.lt-nyhet-sjovik{color:#3a6f7f;}.stenkullen{color:#3a6f7f;}.lt-nyhet-stenkullen{color:#3a6f7f;}.tollered{color:#3a6f7f;}.lt-nyhet-tollered{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.lt-sport-fotboll{color:#974765;}.handboll{color:#974765;}.lt-sport-handboll{color:#974765;}.innebandy{color:#974765;}.lt-sport-innebandy{color:#974765;}.lt-sport{color:#974765;}.lt-sport-sportnyheter{color:#974765;}.ovriga{color:#974765;}.aikido{color:#974765;}.alpint{color:#974765;}.amerikansk-fotboll{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.baseboll{color:#974765;}.basket{color:#974765;}.beachhandboll{color:#974765;}.bmx{color:#974765;}.bodyfitness{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.bradsegling{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykeltrial{color:#974765;}.downhill{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.longdriving{color:#974765;}.golfinnebandy{color:#974765;}.gymnastik{color:#974765;}.handikappidrott{color:#974765;}.hundssport{color:#974765;}.ishockey{color:#974765;}.lt-sport-ishockey{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.konstakning{color:#974765;}.teamakning{color:#974765;}.konstsim{color:#974765;}.landhockey{color:#974765;}.lopning{color:#974765;}.lt-sport-ovriga{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.racing{color:#974765;}.rally{color:#974765;}.orientering{color:#974765;}.racketlon{color:#974765;}.roadracing{color:#974765;}.rugby{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidorientering{color:#974765;}.skytte{color:#974765;}.styrkelyft{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.wakeboard{color:#974765;}.ridsport{color:#974765;}.dressyr{color:#974765;}.faltritt{color:#974765;}.lt-sport-ridsport{color:#974765;}.resultatborsen{color:#974765;}.sport-reportage{color:#974765;}.lt-sport-sportreportage{color:#974765;}.debatt{color:#dca148;}.lt-debatt{color:#dca148;}.naringsliv{color:#416caf;}.lt-naringsliv{color:#416caf;}.noje{color:#753527;}.kultur-och-noje{color:#753527;}.lt-noje{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Lerums Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Lerums Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.lerumstidning.se/om-lt/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>


</head>
<body class="single single-post postid-77141 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>8 december, 2017</li><li>Grattis Virginia!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://www.lerumstidning.se/annons/">Annons</a></li><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.lerumstidning.se/redaktion/">Redaktion</a></li><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://www.lerumstidning.se/kontakta-lt/">Kontakta LT</a></li><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.lerumstidning.se/om-lt/">Om LT</a></li><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.lerumstidning.se/lerums-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
						<img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/26">
					<img src="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="http://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
							<img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-43059" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-43059"><a href="http://www.lerumstidning.se">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="http://www.lerumstidning.se/kategori/nyheter/lerum/">Lerum</a></li>	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40237"><a href="http://www.lerumstidning.se/kategori/nyheter/floda/">Floda</a></li>	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="http://www.lerumstidning.se/kategori/nyheter/grabo/">Gråbo</a></li>	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40235"><a href="http://www.lerumstidning.se/kategori/nyheter/stenkullen/">Stenkullen</a></li>	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="http://www.lerumstidning.se/kategori/nyheter/tollered/">Tollered</a></li>	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40234"><a href="http://www.lerumstidning.se/kategori/nyheter/sjovik/">Sjövik</a></li>	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lerumstidning.se/kategori/nyheter/reportage_underavdelning/">Reportage</a></li>	<li id="menu-item-49433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49433"><a href="http://www.lerumstidning.se/kategori/nyheter/naringsliv/">Näringsliv</a></li></ul>
</li><li id="menu-item-18" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.lerumstidning.se/kategori/noje/">Nöje</a></li><li id="menu-item-21" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="http://www.lerumstidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/innebandy/">Innebandy</a></li>	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/ridsport/">Ridsport</a></li>	<li id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/ovriga/">Övriga</a></li>	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.lerumstidning.se/kategori/sport/sport-reportage/">Sportreportage</a></li>	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.lerumstidning.se/kategori/sport/resultatborsen/">Resultatbörsen</a></li></ul>
</li><li id="menu-item-33871" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33871"><a href="http://www.lerumstidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-33872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33872"><a href="http://www.lerumstidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="http://www.lerumstidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-14369" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="http://www.lerumstidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-61132" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61132"><a href="http://www.lerumstidning.se/kategori/personligt/">Personligt</a>
<ul class="sub-menu">
	<li id="menu-item-61133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61133"><a href="http://www.lerumstidning.se/kategori/personligt/portratt/">Porträtt</a></li>	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61134"><a href="http://www.lerumstidning.se/kategori/personligt/kronikor/">Krönikor</a></li>	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="http://www.lerumstidning.se/bloggar/">Bloggar</a></li>	<li id="menu-item-16802" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-16802"><a href="http://www.lerumstidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="http://www.lerumstidning.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>	<li id="menu-item-13697" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-13697"><a href="http://www.lerumstidning.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-10009" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10009"><a target="_blank" href="http://pdfire.se/latest/26">eLT</a></li><li id="menu-item-67040" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-67040"><a href="http://www.lerumstidning.se/dagens-lunch/">Veckans Luncher</a></li><li id="menu-item-10010" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10010"><a href="#sidfot">Kontakta LT</a></li><li id="menu-item-68352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68352"><a href="http://www.lerumstidning.se/kategori/traningohalsa/">Träning och hälsa</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.lerumstidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-11" class="widget columns large-12 widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Helsida 1x1 (5514111) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514111/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

<div class="large-12 medium-12 columns show-for-small-down">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Mobil 1 (5514107) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514107/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514107/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514107/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag -->
</div>

<div class="large-12 medium-12 columns show-for-medium-up">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Panorama 1 (5514110) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514110/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514110/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514110/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
</div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-77141" class="post-77141 post type-post status-publish format-standard hentry category-nyheter category-stenkullen">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Man påkörd på övergångsställe</h1>

		<div class="entry-meta">
			<!-- 77141--><!-- 77141--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/12/man-pakord-pa-overgangsstalle/" rel="bookmark"><time class="entry-date published" datetime="8 december, 2017">Publicerad: 8 december, 2017 kl 09:02</time></a> <a href="http://www.lerumstidning.se/2017/12/man-pakord-pa-overgangsstalle/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="http://www.lerumstidning.se/kategori/nyheter/stenkullen/"><span class="category nyheter stenkullen ">STENKULLEN </span></a>				<div class="article-banner">

						<div class="textwidget"></div>
		
		</div>
		<p><strong>En trafikolycka inträffade på torsdagseftermiddagen i Stenkullen.</strong></p><div class="small-article-banner show-for-small">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Mobil 2 (5514109) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514109/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514109/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514109/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</div><p>
<p>En man blev påkörd av en bil på ett övergångsställe. Mannen fördes till sjukhus för kontroll, han ska ha fått lättare skador.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel">
				<li class="author">
											<span class="author-name">LT</span>
									</li>
			</ul>
					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					<dd class="active"><a href="#comment-panel">Kommentera</a></dd>
					    	<dd class=""><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
				<div class="content active" id="comment-panel">
			<div class="comments-area">
				
													<p>Du måste ha ett konto och vara inloggad för att kommentera.</p>
					<hr>
					<div id="login-register-password">

	
	<dl class="tabs" data-tab>
		<dd class="active"><a href="#tab1_login">Logga in</a></dd>
		<dd><a href="#tab2_login">Registrera dig</a></dd>
		<dd><a href="#tab3_login">Glömt lösenord?</a></dd>
	</dl>
	<div class="tabs-content">
		<div id="tab1_login" class="content active">
			<h3>Logga in</h3>
			
			
			<form method="post" action="http://www.lerumstidning.se/wp-login.php" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input type="text" name="log" value="" size="20" id="user_login" tabindex="11" />
				</div>
				<div class="password">
					<label for="user_pass">Lösenord: </label>
					<input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="12" />
				</div>
				<div class="login_fields">
					<div class="rememberme">
						<label for="rememberme">
							<input type="checkbox" name="rememberme" value="forever" checked="checked" id="rememberme" tabindex="13" /> Kom ihåg mig
						</label>
					</div>
										<input type="submit" name="user-submit" value="Logga in" tabindex="14" class="user-submit" />
					<input type="hidden" name="redirect_to" value="/2017/12/man-pakord-pa-overgangsstalle/#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<p class="right" style="clear:both;">Obs. Popup-fönster</p>
				</div>
			</form>
		</div>
		<div id="tab2_login" class="content">
			<h3>Registrera dig</h3>
			<p>Lämna korrekta uppgifter. Kommentarer med oriktiga uppgifter godkänns inte.</p>
			<form method="post" id="user-creation" action="#" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input required type="text" name="user_login" value="" size="20" id="user_login" tabindex="101" />
				</div>
				<div class="email">
					<label for="user_email">E-post: </label>
					<input required type="email" name="user_email" value="" size="25" id="user_email" tabindex="102" />
				</div>
				<div class="password">
					<label for="password">Lösenord: </label>
					<input required type="password" name="password" value="" size="25" id="password" tabindex="103" />
				</div>
				<div class="first_name">
					<label for="first_name">Förnamn: </label>
					<input required type="text" name="first_name" value="" size="25" id="first_name" tabindex="104" />
				</div>
				<div class="last_name">
					<label for="last_name">Efternamn: </label>
					<input required type="text" name="last_name" value="" size="25" id="last_name" tabindex="105" />
				</div>
				<div class="signatur">
					<label for="display_name">Ditt namn eller signatur (visas vid inlägget): </label>
					<input required type="text" name="display_name" value="" size="25" id="display_name" tabindex="106" />
				</div>
				<div class="phone">
					<label for="phone">Telefon: </label>
					<input required type="number" name="phone" value="" size="25" id="phone" tabindex="107" />
				</div>
				<div class="approve">
					<label for="approve">Kommentarsregler: </label>
					<input required type="checkbox" name="approve" value="" size="25" id="approve" tabindex="108" />
					Genom att skapa ett användarkonto så godkänner <a href="/kommentarsregler" target="_blank">jag också reglerna för kommentering.</a> <br/>
				</div>
				<div>
					<strong>Obs. Enligt lag har du ett personligt juridiskt ansvar för det du skriver.</strong>
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Skapa konto" class="user-submit" tabindex="103" />
										<input type="hidden" name="redirect_to" value="/2017/12/man-pakord-pa-overgangsstalle/?register=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="2c4260e409" /><input type="hidden" name="_wp_http_referer" value="/2017/12/man-pakord-pa-overgangsstalle/" />				</div>
				<div id="submiterror" class="label alert" style="display:none;"></div>
			</form>
		</div>
		<div id="tab3_login" class="content">
			<h3>Glömt lösenordet?</h3>
			<p>Skriv in ditt användarnamn eller e-post för att få tillbaka det</p>
			<form method="post" action="http://www.lerumstidning.se/wp-login.php?action=lostpassword" class="wp-user-form">
				<div class="username">
					<label for="user_login" class="hide">Username or Email: </label>
					<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1001" />
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Återställ lösenord" class="user-submit" tabindex="1002" />
										<input type="hidden" name="redirect_to" value="/2017/12/man-pakord-pa-overgangsstalle/?reset=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
				</div>
			</form>
		</div>
	</div>

	
</div>
								<div class="clear"></div>
			</div><!-- .comments-area -->
		</div><!-- .content -->
		  			      	<div class="content " id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lerumstidning.se/2017/12/man-pakord-pa-overgangsstalle/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.lerumstidning.se/2017/12/man-pakord-pa-overgangsstalle/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning MPU (5798304) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5798304/0/603/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5798304/0/603/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5798304/0/603/ADTECH;loc=300;grp=[group]" border="0" width="468" height="240"></a></noscript>
<!-- End of JavaScript Tag --></div>
		<div class="image-banner"><a href="http://www.lerumstidning.se/dagens-lunch/"><img width="150" height="200" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2015/11/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a></div>				</div>
			</section>
<div id="nativendo-mainfeed"></div>

			<!-- <div id="sponsored">
						</div>-->

													<section class="bottom-articles">
											<article id="post-77137" class="post-77137 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="http://www.lerumstidning.se/2017/12/fyra-bostadsinbrott-anmalda/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/02/Polis_0314_BD-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Björn Dinau" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/12/fyra-bostadsinbrott-anmalda/" rel="bookmark">Fyra bostadsinbrott anmälda</a></h1>

									<div class="entry-meta">
										<!-- 77137--><!-- 77137--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/12/fyra-bostadsinbrott-anmalda/" rel="bookmark"><time class="entry-date published" datetime="8 december, 2017">Publicerad: 8 december, 2017 kl 08:55</time></a> <a href="http://www.lerumstidning.se/2017/12/fyra-bostadsinbrott-anmalda/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/12/fyra-bostadsinbrott-anmalda/" rel="bookmark"><span class="category nyheter ">LERUM KOMMUN </span><p>Inbrottsvågen i kommunen fortsätter. Under torsdagen anmäldes inte mindre än fyra bostadsinbrott. Mellan klockan 17.23 och 20.24 fick polisen ta emot fyra anmälningar om inbrott i Lerums kommun. Inbrotten har&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77122" class="post-77122 post type-post status-publish format-standard hentry category-nyheter category-tollered">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/12/misstankt-rattfull-korde-in-i-trad/" rel="bookmark">Misstänkt rattfull körde in i träd</a></h1>

									<div class="entry-meta">
										<!-- 77122--><!-- 77122--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/12/misstankt-rattfull-korde-in-i-trad/" rel="bookmark"><time class="entry-date published" datetime="7 december, 2017">Publicerad: 7 december, 2017 kl 14:49</time></a> <a href="http://www.lerumstidning.se/2017/12/misstankt-rattfull-korde-in-i-trad/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/12/misstankt-rattfull-korde-in-i-trad/" rel="bookmark"><span class="category nyheter tollered ">Tollered </span><p>Strax efter klockan ett på torsdagen körde en bilist in i ett träd vid Sävhultsvägen i Tollered. Den manlige bilföraren misstänks vara alkoholpåverkad och fick därför följa med poliserna för provtagning&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77116" class="post-77116 post type-post status-publish format-standard hentry category-nyheter category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/12/bostadsinbrott-i-lerum-23/" rel="bookmark">Bostadsinbrott i Lerum</a></h1>

									<div class="entry-meta">
										<!-- 77116--><!-- 77116--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/12/bostadsinbrott-i-lerum-23/" rel="bookmark"><time class="entry-date published" datetime="7 december, 2017">Publicerad: 7 december, 2017 kl 08:33</time></a> <a href="http://www.lerumstidning.se/2017/12/bostadsinbrott-i-lerum-23/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/12/bostadsinbrott-i-lerum-23/" rel="bookmark"><span class="category lerum nyheter ">LERUM </span><p>En bostad på Enbärsvägen i Lerum drabbades på onsdagen av inbrott. Händelsen anmäldes vid åttatiden på kvällen och tros ha inträffat någon gång under dagen. Det är i nuläget oklart&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77036" class="post-77036 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-lt-nyhet category-lerum category-sjovik category-lt-nyhet-sjovik">

														<figure><a href="http://www.lerumstidning.se/2017/12/kommunen-kravs-pa-upphandlingsboter/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/LT40_Kommunhuset3_PA-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Per Anger" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/12/kommunen-kravs-pa-upphandlingsboter/" rel="bookmark">Kommunen krävs på upphandlingsböter</a></h1>

									<div class="entry-meta">
										<!-- 77036--><!-- 77036--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/12/kommunen-kravs-pa-upphandlingsboter/" rel="bookmark"><time class="updated" datetime="10:21">Uppdaterad: 05 december, 2017 kl 10:21</time></a> <a href="http://www.lerumstidning.se/2017/12/kommunen-kravs-pa-upphandlingsboter/#comments"> | 4 kommentarer</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/12/kommunen-kravs-pa-upphandlingsboter/" rel="bookmark"><span class="category lt-nyhet-sjovik nyheter sjovik ">Lerums kommun </span><p>Konkurrensverket kräver Lerums kommun på tre miljoner kronor för att kommunen köpte lägenheter i Sjövik för 52 miljoner kronor utan upphandling. Nu ska förvaltningsrätten besluta om kommunen måste betala eller&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76959" class="post-76959 post type-post status-publish format-gallery hentry category-nyheter category-lerum post_format-post-format-gallery">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/bil-i-lagor-pa-motorvagen/" rel="bookmark">Bil i lågor på motorvägen</a></h1>

									<div class="entry-meta">
										<!-- 76959--><!-- 76959--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/bil-i-lagor-pa-motorvagen/" rel="bookmark"><time class="updated" datetime="14:05">Uppdaterad: 30 november, 2017 kl 14:05</time></a> <a href="http://www.lerumstidning.se/2017/11/bil-i-lagor-pa-motorvagen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/11/bil-i-lagor-pa-motorvagen/" rel="bookmark"><span class="category lerum nyheter ">Lerum </span><p>Strax innan klockan 13.00 på torsdagen fick räddningstjänsten larm om en bilbrand på motorvägen i Lerum, i höjd med Takåsen. Ingen person ska ha skadats. Orsaken till olyckan var att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76860" class="post-76860 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-lerum">

														<figure><a href="http://www.lerumstidning.se/2017/11/renoveringen-av-vattenpalatset-laggs-pa-is/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/11/vattenpalatsetIMG_9411-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Daniel Elfvelin" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/renoveringen-av-vattenpalatset-laggs-pa-is/" rel="bookmark">Renoveringen av Vattenpalatset läggs på is</a></h1>

									<div class="entry-meta">
										<!-- 76860--><!-- 76860--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/renoveringen-av-vattenpalatset-laggs-pa-is/" rel="bookmark"><time class="entry-date published" datetime="29 november, 2017">Publicerad: 29 november, 2017 kl 05:15</time></a> <a href="http://www.lerumstidning.se/2017/11/renoveringen-av-vattenpalatset-laggs-pa-is/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/11/renoveringen-av-vattenpalatset-laggs-pa-is/" rel="bookmark"><span class="category lerum nyheter ">LERUM </span><p>De budgeterade pengarna för att göra de stora renoveringarna som krävs i Vattenpalatset räcker inte till. Den nya uppskattningen pekar på kostnader upp till 90 miljoner kronor och följden kan&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76867" class="post-76867 post type-post status-publish format-standard hentry category-nyheter category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/doms-for-targas-och-knark/" rel="bookmark">Döms för tårgas och knark</a></h1>

									<div class="entry-meta">
										<!-- 76867--><!-- 76867--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/doms-for-targas-och-knark/" rel="bookmark"><time class="entry-date published" datetime="28 november, 2017">Publicerad: 28 november, 2017 kl 13:26</time></a> <a href="http://www.lerumstidning.se/2017/11/doms-for-targas-och-knark/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/11/doms-for-targas-och-knark/" rel="bookmark"><span class="category lerum nyheter ">Lerum </span><p>En 21-årig man från Gråbo döms till att betala dagsböter för innehav av tårgassprej och en mindre mängd cannabis. Enligt domen, som nyligen meddelades i Alingsås tingsrätt, ska 21-åringen betala&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76842" class="post-76842 post type-post status-publish format-standard hentry category-nyheter category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/signalfel-forsenar-tagen-2/" rel="bookmark">Signalfel försenar tågen</a></h1>

									<div class="entry-meta">
										<!-- 76842--><!-- 76842--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/signalfel-forsenar-tagen-2/" rel="bookmark"><time class="entry-date published" datetime="28 november, 2017">Publicerad: 28 november, 2017 kl 09:56</time></a> <a href="http://www.lerumstidning.se/2017/11/signalfel-forsenar-tagen-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/11/signalfel-forsenar-tagen-2/" rel="bookmark"><span class="category lerum nyheter ">LERUMS KOMMUN </span><p>Ett signalfel orsakar förseningar i tågtrafiken till och från Göteborgs central. Felet uppstod cirka kvart i sju på tisdagsmorgonen och trafiken beräknas gå enligt tidtabell igen först under sen förmiddag,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76828" class="post-76828 post type-post status-publish format-standard hentry category-nyheter category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/lasarettets-underskott-vaxer/" rel="bookmark">Lasarettets underskott växer</a></h1>

									<div class="entry-meta">
										<!-- 76828--><!-- 76828--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/lasarettets-underskott-vaxer/" rel="bookmark"><time class="entry-date published" datetime="28 november, 2017">Publicerad: 28 november, 2017 kl 09:07</time></a> <a href="http://www.lerumstidning.se/2017/11/lasarettets-underskott-vaxer/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/11/lasarettets-underskott-vaxer/" rel="bookmark"><span class="category lerum nyheter ">ALINGSÅS </span><p>En budget i balans. Det är ett av sju övergripande mål för Alingsås lasarett nästa år. Men i år ser det mörkt ut. De tio första månaderna har gett ett&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76825" class="post-76825 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-lerum">

														<figure><a href="http://www.lerumstidning.se/2017/11/langa-koer-pa-e20-efter-olycka/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/04/Reddningstjenst_genre_0443_BD-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivfoto: Björn Dinau" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/langa-koer-pa-e20-efter-olycka/" rel="bookmark">Långa köer på E20 efter olycka</a></h1>

									<div class="entry-meta">
										<!-- 76825--><!-- 76825--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/langa-koer-pa-e20-efter-olycka/" rel="bookmark"><time class="entry-date published" datetime="28 november, 2017">Publicerad: 28 november, 2017 kl 08:34</time></a> <a href="http://www.lerumstidning.se/2017/11/langa-koer-pa-e20-efter-olycka/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/11/langa-koer-pa-e20-efter-olycka/" rel="bookmark"><span class="category lerum nyheter ">LERUM </span><p>Ett flertal fordon var inblandad i en olycka på E20 på tisdagsmorgonen. Larmet om olyckan kom vid 07.30 på morgonen. Det var en bit före Jerikotunneln, i riktning mot Göteborg,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76768" class="post-76768 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-lerum">

														<figure><a href="http://www.lerumstidning.se/2017/11/annu-ett-hushall-drabbat-av-inbrott/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/02/Polis_0314_BD-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Björn Dinau" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/annu-ett-hushall-drabbat-av-inbrott/" rel="bookmark">Ännu ett hushåll drabbat av inbrott</a></h1>

									<div class="entry-meta">
										<!-- 76768--><!-- 76768--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/annu-ett-hushall-drabbat-av-inbrott/" rel="bookmark"><time class="updated" datetime="17:48">Uppdaterad: 26 november, 2017 kl 17:48</time></a> <a href="http://www.lerumstidning.se/2017/11/annu-ett-hushall-drabbat-av-inbrott/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/11/annu-ett-hushall-drabbat-av-inbrott/" rel="bookmark"><span class="category lerum nyheter ">LERUM </span><p>På lördagskvällen inträffade ytterligare ett inbrott i kommunen, den här gången var det boende på Bygrindsvägen i Lerum som drabbades. Gärningsmännen tog sig in i bostaden genom att bryta upp&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76759" class="post-76759 post type-post status-publish format-standard hentry category-nyheter category-floda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/villainbrott-i-floda-17/" rel="bookmark">Två bostadsinbrott i natt</a></h1>

									<div class="entry-meta">
										<!-- 76759--><!-- 76759--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/villainbrott-i-floda-17/" rel="bookmark"><time class="updated" datetime="17:49">Uppdaterad: 26 november, 2017 kl 17:49</time></a> <a href="http://www.lerumstidning.se/2017/11/villainbrott-i-floda-17/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/11/villainbrott-i-floda-17/" rel="bookmark"><span class="category floda nyheter ">LERUMS KOMMUN </span><p>Natten till lördag anmäldes två bostadsinbrott i kommunen. Tjuvar har gjort inbrott i ett radhus på Tranbärsvägen i Floda någon gång på fredagskvällen. Gärningsmännen tog sig in genom att bryta upp&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76755" class="post-76755 post type-post status-publish format-standard hentry category-nyheter category-floda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/inbrott-pa-verkstad/" rel="bookmark">Inbrott på verkstad</a></h1>

									<div class="entry-meta">
										<!-- 76755--><!-- 76755--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/inbrott-pa-verkstad/" rel="bookmark"><time class="entry-date published" datetime="24 november, 2017">Publicerad: 24 november, 2017 kl 13:55</time></a> <a href="http://www.lerumstidning.se/2017/11/inbrott-pa-verkstad/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/11/inbrott-pa-verkstad/" rel="bookmark"><span class="category floda nyheter ">Floda </span><p>Natten till fredagen inträffade ett inbrott på en verkstad på Skallsjövägen i Floda. Gärningsmännen tog sig på okänt sätt in i verkstaden och stal diverse maskiner och verktyg.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76719" class="post-76719 post type-post status-publish format-standard hentry category-nyheter category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/bostadsinbrott-pa-hojden/" rel="bookmark">Bostadsinbrott på Höjden</a></h1>

									<div class="entry-meta">
										<!-- 76719--><!-- 76719--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/bostadsinbrott-pa-hojden/" rel="bookmark"><time class="entry-date published" datetime="22 november, 2017">Publicerad: 22 november, 2017 kl 16:49</time></a> <a href="http://www.lerumstidning.se/2017/11/bostadsinbrott-pa-hojden/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/11/bostadsinbrott-pa-hojden/" rel="bookmark"><span class="category lerum nyheter ">Lerum </span><p>Klockan tolv på onsdagen polisanmäldes ett bostadsinbrott på Höjdenvägen i Lerum. Gärningsmännen hade tagit sig in i huset genom att borra i och sedan bryta upp balkongdörren. Det är i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76703" class="post-76703 post type-post status-publish format-standard hentry category-nyheter category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/signalfel-forsenar-tag/" rel="bookmark">Signalfel försenar tåg</a></h1>

									<div class="entry-meta">
										<!-- 76703--><!-- 76703--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/signalfel-forsenar-tag/" rel="bookmark"><time class="entry-date published" datetime="22 november, 2017">Publicerad: 22 november, 2017 kl 11:13</time></a> <a href="http://www.lerumstidning.se/2017/11/signalfel-forsenar-tag/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/11/signalfel-forsenar-tag/" rel="bookmark"><span class="category lerum nyheter ">LERUM </span><p>Tågtrafiken mellan Alingsås och Göteborg dras med förseningar på grund av ett signalfel mellan Alingsås och Floda. Det skriver Trafikverket i ett pressmeddelande. Västtågen mellan Göteborg och Alingsås liksom fjärrtågen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76614" class="post-76614 post type-post status-publish format-standard hentry category-nyheter category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/taxichauffor-nekas-losa-in-tusenlapp/" rel="bookmark">Taxichaufför nekas lösa in tusenlapp</a></h1>

									<div class="entry-meta">
										<!-- 76614--><!-- 76614--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/taxichauffor-nekas-losa-in-tusenlapp/" rel="bookmark"><time class="entry-date published" datetime="21 november, 2017">Publicerad: 21 november, 2017 kl 06:40</time></a> <a href="http://www.lerumstidning.se/2017/11/taxichauffor-nekas-losa-in-tusenlapp/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/11/taxichauffor-nekas-losa-in-tusenlapp/" rel="bookmark"><span class="category lerum nyheter ">Lerums kommun </span><p>En taxichaufför från kommunen fick betalt med en gammal tusenlapp, men nekades att lösa in sedeln av Riksbanken. Nu får banken rätt i domstol. Taxichauffören uppgav att sedeln hade tagits&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76490" class="post-76490 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-reportage_underavdelning category-lerum category-reportage">

														<figure><a href="http://www.lerumstidning.se/2017/11/hoggravida-ulrika-var-orolig-for-att-hon-skulle-forlora-sin-bebis/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/11/lt46tågolyckan-Ulrika_Davidsson-002-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="lt46tågolyckan Ulrika_Davidsson (002)" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/hoggravida-ulrika-var-orolig-for-att-hon-skulle-forlora-sin-bebis/" rel="bookmark">Höggravida Ulrika var orolig för att hon skulle förlora sin bebis</a></h1>

									<div class="entry-meta">
										<!-- 76490--><!-- 76490--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/hoggravida-ulrika-var-orolig-for-att-hon-skulle-forlora-sin-bebis/" rel="bookmark"><time class="entry-date published" datetime="16 november, 2017">Publicerad: 16 november, 2017 kl 05:20</time></a> <a href="http://www.lerumstidning.se/2017/11/hoggravida-ulrika-var-orolig-for-att-hon-skulle-forlora-sin-bebis/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/11/hoggravida-ulrika-var-orolig-for-att-hon-skulle-forlora-sin-bebis/" rel="bookmark"><span class="category nyheter reportage_underavdelning reportage ">LERUM </span><p>– Det tjöt och skrek, sen blev det bom stopp och så började vagnen sakta välta. Då tänkte jag att det här kan inte hända, säger Ulrika Davidsson. Ulrika Davidsson,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76538" class="post-76538 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="http://www.lerumstidning.se/2017/11/avtalet-med-renonorden-sags-upp/" rel="bookmark"><img width="643" height="428" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/sopbil-643x428.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivfoto: Björn Alm" srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/sopbil-300x200.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/sopbil-75x50.jpg 75w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/sopbil.jpg 643w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/avtalet-med-renonorden-sags-upp/" rel="bookmark">Avtalet med Renonorden avslutas</a></h1>

									<div class="entry-meta">
										<!-- 76538--><!-- 76538--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/avtalet-med-renonorden-sags-upp/" rel="bookmark"><time class="updated" datetime="13:45">Uppdaterad: 15 november, 2017 kl 13:45</time></a> <a href="http://www.lerumstidning.se/2017/11/avtalet-med-renonorden-sags-upp/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/11/avtalet-med-renonorden-sags-upp/" rel="bookmark"><span class="category nyheter ">LERUMS KOMMUN </span><p>Avtalet med Renonorden avslutas. Det har Partille, Lerum och Härryda kommuner samt Renonorden gemensamt beslutat. Från och med 1 april tar istället Renova över avfallshämtningen i de tre kommunerna. Orsaken till att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-76462" class="post-76462 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-lerum">

														<figure><a href="http://www.lerumstidning.se/2017/11/flera-bostadsinbrott-2/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/02/Polis_0314_BD-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Björn Dinau" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/flera-bostadsinbrott-2/" rel="bookmark">Flera bostadsinbrott</a></h1>

									<div class="entry-meta">
										<!-- 76462--><!-- 76462--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/11/flera-bostadsinbrott-2/" rel="bookmark"><time class="entry-date published" datetime="14 november, 2017">Publicerad: 14 november, 2017 kl 13:01</time></a> <a href="http://www.lerumstidning.se/2017/11/flera-bostadsinbrott-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/11/flera-bostadsinbrott-2/" rel="bookmark"><span class="category lerum nyheter ">LERUM </span><p>Från och med i helgen har det anmälts fyra bostadsinbrott i Lerum, två på Kring Alles väg, ett på Eklövs­vägen och ett på Ryd Västergårds väg.  Stöldgodset bestod bland annat&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-5" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/12/man-pakord-pa-overgangsstalle/"><span class="category nyheter stenkullen ">STENKULLEN </span>Man påkörd på övergångsställe</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/12/fyra-bostadsinbrott-anmalda/"><span class="category nyheter ">LERUM KOMMUN </span>Fyra bostadsinbrott anmälda</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/12/bowlaren-som-blev-fiskhandlare/"><span class="category personligt portratt ">Lerum </span>Bowlaren som blev fiskhandlare</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/12/spelar-in-julen-med-dragspel-och-allsang/"><span class="category print ">Lerum </span>Spelar in julen med dragspel och allsång</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/12/elever-fick-inblick-i-arbetslivet/"><span class="category grabo lt-nyhet-grabo nyheter ">Gråbo </span>Elever fick inblick i arbetslivet</a></h1>
					</header>
				</article></div><div class="content" id="korthet"></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 1 (5514108) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514108/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514108/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514108/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_popular_posts_widget-3" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade">Kommenterat</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/12/lerum-ska-bosatta-142-nyanlanda/"><span class="category lerum lt-nyhet-lerum nyheter ">Lerum </span>Lerum ska bosätta 142 nyanlända</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/12/tva-inbrott-under-fredagen/"><span class="category lerum nyheter ">Lerum </span>Två inbrott under fredagen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/12/tvingas-ner-i-arbetstid/"><span class="category print ">Lerum </span>Tvingas ner i arbetstid</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/11/tiggeri/"><span class="category debatt ">Debatt </span>Tiggeri</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2017/12/nu-smaller-det-igen-i-parkeringshuset-i-lerum/"><span class="category debatt ">Debatt </span>Nu smäller det igen i parkeringshuset i Lerum</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/12/lerum-ska-bosatta-142-nyanlanda/"><span class="category lerum lt-nyhet-lerum nyheter ">Lerum </span>Lerum ska bosätta 142 nyanlända (17)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/12/kommunen-kravs-pa-upphandlingsboter/"><span class="category lt-nyhet-sjovik nyheter sjovik ">Lerums kommun </span>Kommunen krävs på upphandlingsböter (4)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/12/hyvling-av-tjanster-2/"><span class="category debatt ">Debatt </span>Hyvling av tjänster (2)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/12/svar-till-pensionar-om-hyvling/"><span class="category debatt ">Debatt </span>Svar till Pensionär om hyvling (1)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2017/12/nu-smaller-det-igen-i-parkeringshuset-i-lerum/"><span class="category debatt ">Debatt </span>Nu smäller det igen i parkeringshuset i Lerum (1)</a></h1>
						</header>
					</article></div></div></div></div></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 2 (6498598) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498598/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498598/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498598/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilden (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/10/20171006_081916-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="20171006_081916" /><div class="orbit-caption">Tommy Björk</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/11/DSC2214-HDR-3_sRGB-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="DSC2214-HDR-3_sRGB" /><div class="orbit-caption">Mathias Nedin</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/11/DSC2266-HDR-1_sRGB-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="3f" /><div class="orbit-caption">Mathias Nedin</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/IMG_5321-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_5321" /><div class="orbit-caption">Maria Mörck</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/09/20170902_143555-e1504449721341-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="20170902_143555" /><div class="orbit-caption">Kerstin Sandels Lerum</div>
				</a></li></ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 3 (6498597) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498597/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498597/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498597/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = '409b8b';

   (function () {
       if (document.cookie.indexOf('VISITED_3935') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-76397" class="post-76397 post type-post status-publish format-standard hentry category-nyheter category-lerum">
							<figure><a href="http://www.lerumstidning.se/2017/11/bostadsinbrott-i-lerum-22/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/bostadsinbrott-i-lerum-22/" rel="bookmark">Bostadsinbrott i Lerum</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/11/bostadsinbrott-i-lerum-22/" rel="bookmark"><span class="category lerum nyheter ">LERUM </span><p>En bostad på Eklövsvägen råkade på lördagseftermiddagen ut för inbrott. Någon gång mellan klockan 15 och 22.30 bröt sig tjuvar in via en altandörr på baksidan av huset. Ur bostaden&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-76319" class="post-76319 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-floda">
							<figure><a href="http://www.lerumstidning.se/2017/11/fangelse-for-flera-brott-7/" rel="bookmark"><img width="643" height="360" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/12/Alingsas-tingsratt-foto-Marten-Ohman-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Arkivbild: Mårten Öhman" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/fangelse-for-flera-brott-7/" rel="bookmark">Fängelse för flera brott</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/11/fangelse-for-flera-brott-7/" rel="bookmark"><span class="category floda nyheter ">FLODA </span><p>En 44-årig kvinna från Göteborg döms till två månaders fängelse för narkotikabrott, stöld, rattfylla och olovlig körning. Brotten har bland annat begåtts i Floda. I september förra året stannade polisen&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-76375" class="post-76375 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-lerum">
							<figure><a href="http://www.lerumstidning.se/2017/11/lindell-tvaa-pa-kds-regionlista/" rel="bookmark"><img width="524" height="350" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/11/ed1f9e7ab3c4bc98abfd60b9dfde6ce0-pv_web.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Gunilla Lindell.
Arkivfoto: Daniel Elfvelin" srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/11/ed1f9e7ab3c4bc98abfd60b9dfde6ce0-pv_web-300x200.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/11/ed1f9e7ab3c4bc98abfd60b9dfde6ce0-pv_web-75x50.jpg 75w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/11/ed1f9e7ab3c4bc98abfd60b9dfde6ce0-pv_web-299x200.jpg 299w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/11/ed1f9e7ab3c4bc98abfd60b9dfde6ce0-pv_web.jpg 524w" sizes="(max-width: 524px) 100vw, 524px" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/lindell-tvaa-pa-kds-regionlista/" rel="bookmark">Lindell tvåa på KD:s regionlista</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/11/lindell-tvaa-pa-kds-regionlista/" rel="bookmark"><span class="category lerum nyheter ">Gråbo </span><p>Kristdemokraternas nomineringskommitté har presenterat förslag till riksdags- och regionlistor för Göteborgs kranskommuner. Tvåa på regionlistan återfinns Gråbobon Gunilla Lindell. Inför valet 2018 har riksdags- och regionvalkretsen Västra Götaland Västra en&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-76368" class="post-76368 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-floda">
							<figure><a href="http://www.lerumstidning.se/2017/11/singelolycka-i-floda-2/" rel="bookmark"><img width="643" height="360" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/02/Polis_0314_BD-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Foto: Björn Dinau" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/singelolycka-i-floda-2/" rel="bookmark">Misstänkt rattfyllerist i olycka</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/11/singelolycka-i-floda-2/" rel="bookmark"><span class="category floda nyheter ">FLODA </span><p>En singelolycka har inträffat på Högsboholmsvägen utanför Floda. Föraren misstänks ha kört rattfull. Larmet kom vid 10.30 på lördagen. En bil körde av vägen och hamnade på taket. Föraren, en&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-76363" class="post-76363 post type-post status-publish format-standard hentry category-nyheter category-lerum">
							<figure><a href="http://www.lerumstidning.se/2017/11/personbil-brann-i-lerum/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/11/personbil-brann-i-lerum/" rel="bookmark">Personbil brann i Lerum</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/11/personbil-brann-i-lerum/" rel="bookmark"><span class="category lerum nyheter ">LERUM </span><p>En personbil i närheten av Aspedalen station brann på fredagskvällen. Larmet kom vid 21.30 om att en personbil brann. Räddningstjänsten åkte till platsen för att släcka. Det fanns ingen spridningsrisk&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Lerums Tidning<br>
Göteborgsvägen 3<br>
443 30 Lerum<br>
Tel. 0302-510 50<br>
<a href="http://www.lerumstidning.se/lerums-tidning-rss/">Lerums Tidning som RSS &raquo;</a><br><div id="sidfot"></div></div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://lerumstidning.com/kontakta-lt/">Kontakta oss &raquo;</a><br>
<a href="http://lerumstidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://lerumstidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/#Cookies">Om upphovsrätt och cookies &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/">Om Lerums Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a><br><br>
<div id="sidfot"></div></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="http://lerumstidning.se/wp-content/uploads/sites/2/2014/05/ltvit.png" style="padding-top:52px; border:0;"></a> </div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/comment-reply.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098214',post:'77141',tz:'1',srv:'www.lerumstidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098214', '77141' ]);
</script>

<!-- <script src="http://www.lerumstidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->