<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.lerumstidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Framtiden för Lerums centrum | Lerums Tidning</title>
<link rel="pingback" href="http://www.lerumstidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20354058-1', 'lerumstidning.se');
		ga('send', 'pageview');
		
			ga('send', 'event', 'Debatt', 'Debatt', {'page': 'http://www.lerumstidning.se/2018/01/framtiden-for-lerums-centrum/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', 'Per Anger', {'page': 'http://www.lerumstidning.se/2018/01/framtiden-for-lerums-centrum/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; flöde" href="http://www.lerumstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; kommentarsflöde" href="http://www.lerumstidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lerumstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='http://www.lerumstidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lerumstidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.lerumstidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lerumstidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='http://www.lerumstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lerumstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lerumstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gärningsmännen följde efter offret' href='http://www.lerumstidning.se/2018/01/garningsmannen-foljde-efter-offret/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.lerumstidning.se/2018/01/framtiden-for-lerums-centrum/" />
<link rel='shortlink' href='http://www.lerumstidning.se/?p=77681' />
<link rel="alternate" type="application/json+oembed" href="http://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lerumstidning.se%2F2018%2F01%2Fframtiden-for-lerums-centrum%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lerumstidning.se%2F2018%2F01%2Fframtiden-for-lerums-centrum%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.lerumstidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Framtiden för Lerums centrum" />
<meta property="og:url" content="http://www.lerumstidning.se/2018/01/framtiden-for-lerums-centrum/" />
<meta property="og:description" content="Expansion av centrum eller kamp för överlevnad? Föreställningarna om hur framtiden ser ut för Lerums centrum går uppenbart isär, liksom vilka åtgärder som kan vara verkningsfulla för att behålla el…" />
<meta property="article:published_time" content="2018-01-09T09:22:20+00:00" />
<meta property="article:modified_time" content="2018-01-09T09:22:20+00:00" />
<meta property="og:site_name" content="Lerums Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:card" content="summary" />

<style id="custom-css-css">.middle-banner .widget .image-banner{text-align:right}.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.widget-area.hide-for-medium-up{padding-left:0;padding-right:0}@media screen and (max-width: 64em) and (min-width: 40.063em){.tabs dd > a{padding:.75rem .5rem}}</style>

	<meta property="og:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/06/ltshare.jpg" />
			<meta property="og:title" content="Framtiden för Lerums centrum | Lerums Tidning" />
		<meta property="og:description" content="Expansion av centrum eller kamp för överlevnad? Föreställningarna om hur framtiden ser ut för Lerums centrum går uppenbart isär, liksom vilka åtgärder som kan vara verkningsfulla för att behålla eller..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.floda{color:#3a6f7f;}.lt-nyhet-floda{color:#3a6f7f;}.grabo{color:#3a6f7f;}.lt-nyhet-grabo{color:#3a6f7f;}.lerum{color:#3a6f7f;}.lt-nyhet-lerum{color:#3a6f7f;}.lt-notis{color:#3a6f7f;}.lt-nyhet{color:#3a6f7f;}.naringsliv{color:#3a6f7f;}.lt-naringsliv{color:#3a6f7f;}.reportage_underavdelning{color:#3a6f7f;}.reportage{color:#3a6f7f;}.lt-reportage{color:#3a6f7f;}.sjovik{color:#3a6f7f;}.lt-nyhet-sjovik{color:#3a6f7f;}.stenkullen{color:#3a6f7f;}.lt-nyhet-stenkullen{color:#3a6f7f;}.tollered{color:#3a6f7f;}.lt-nyhet-tollered{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.lt-sport-fotboll{color:#974765;}.handboll{color:#974765;}.lt-sport-handboll{color:#974765;}.innebandy{color:#974765;}.lt-sport-innebandy{color:#974765;}.lt-sport{color:#974765;}.lt-sport-sportnyheter{color:#974765;}.ovriga{color:#974765;}.aikido{color:#974765;}.alpint{color:#974765;}.amerikansk-fotboll{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.baseboll{color:#974765;}.basket{color:#974765;}.beachhandboll{color:#974765;}.bmx{color:#974765;}.bodyfitness{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.bradsegling{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykeltrial{color:#974765;}.downhill{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.longdriving{color:#974765;}.golfinnebandy{color:#974765;}.gymnastik{color:#974765;}.handikappidrott{color:#974765;}.hundssport{color:#974765;}.ishockey{color:#974765;}.lt-sport-ishockey{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.konstakning{color:#974765;}.teamakning{color:#974765;}.konstsim{color:#974765;}.landhockey{color:#974765;}.lopning{color:#974765;}.lt-sport-ovriga{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.racing{color:#974765;}.rally{color:#974765;}.orientering{color:#974765;}.racketlon{color:#974765;}.roadracing{color:#974765;}.rugby{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidorientering{color:#974765;}.skytte{color:#974765;}.styrkelyft{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.wakeboard{color:#974765;}.ridsport{color:#974765;}.dressyr{color:#974765;}.faltritt{color:#974765;}.lt-sport-ridsport{color:#974765;}.resultatborsen{color:#974765;}.sport-reportage{color:#974765;}.lt-sport-sportreportage{color:#974765;}.debatt{color:#dca148;}.lt-debatt{color:#dca148;}.naringsliv{color:#416caf;}.lt-naringsliv{color:#416caf;}.noje{color:#753527;}.kultur-och-noje{color:#753527;}.lt-noje{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Lerums Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Lerums Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.lerumstidning.se/om-lt/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>


</head>
<body class="single single-post postid-77681 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>9 januari, 2018</li><li>Grattis Gunnar, Gunder!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://www.lerumstidning.se/annons/">Annons</a></li><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.lerumstidning.se/redaktion/">Redaktion</a></li><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://www.lerumstidning.se/kontakta-lt/">Kontakta LT</a></li><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.lerumstidning.se/om-lt/">Om LT</a></li><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.lerumstidning.se/lerums-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
						<img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/26">
					<img src="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="http://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
							<img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-43059" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43059"><a href="http://www.lerumstidning.se">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="http://www.lerumstidning.se/kategori/nyheter/lerum/">Lerum</a></li>	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40237"><a href="http://www.lerumstidning.se/kategori/nyheter/floda/">Floda</a></li>	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="http://www.lerumstidning.se/kategori/nyheter/grabo/">Gråbo</a></li>	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40235"><a href="http://www.lerumstidning.se/kategori/nyheter/stenkullen/">Stenkullen</a></li>	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="http://www.lerumstidning.se/kategori/nyheter/tollered/">Tollered</a></li>	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40234"><a href="http://www.lerumstidning.se/kategori/nyheter/sjovik/">Sjövik</a></li>	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lerumstidning.se/kategori/nyheter/reportage_underavdelning/">Reportage</a></li>	<li id="menu-item-49433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49433"><a href="http://www.lerumstidning.se/kategori/nyheter/naringsliv/">Näringsliv</a></li></ul>
</li><li id="menu-item-18" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.lerumstidning.se/kategori/noje/">Nöje</a></li><li id="menu-item-21" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="http://www.lerumstidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/innebandy/">Innebandy</a></li>	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/ridsport/">Ridsport</a></li>	<li id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/ovriga/">Övriga</a></li>	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.lerumstidning.se/kategori/sport/sport-reportage/">Sportreportage</a></li>	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.lerumstidning.se/kategori/sport/resultatborsen/">Resultatbörsen</a></li></ul>
</li><li id="menu-item-33871" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-33871"><a href="http://www.lerumstidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-33872" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33872"><a href="http://www.lerumstidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="http://www.lerumstidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-14369" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="http://www.lerumstidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-61132" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61132"><a href="http://www.lerumstidning.se/kategori/personligt/">Personligt</a>
<ul class="sub-menu">
	<li id="menu-item-61133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61133"><a href="http://www.lerumstidning.se/kategori/personligt/portratt/">Porträtt</a></li>	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61134"><a href="http://www.lerumstidning.se/kategori/personligt/kronikor/">Krönikor</a></li>	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="http://www.lerumstidning.se/bloggar/">Bloggar</a></li>	<li id="menu-item-16802" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-16802"><a href="http://www.lerumstidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="http://www.lerumstidning.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>	<li id="menu-item-13697" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-13697"><a href="http://www.lerumstidning.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-10009" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10009"><a target="_blank" href="http://pdfire.se/latest/26">eLT</a></li><li id="menu-item-67040" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-67040"><a href="http://www.lerumstidning.se/dagens-lunch/">Veckans Luncher</a></li><li id="menu-item-10010" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10010"><a href="#sidfot">Kontakta LT</a></li><li id="menu-item-68352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68352"><a href="http://www.lerumstidning.se/kategori/traningohalsa/">Träning och hälsa</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.lerumstidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-11" class="widget columns large-12 widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Helsida 1x1 (5514111) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514111/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

<div class="large-12 medium-12 columns show-for-small-down">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Mobil 1 (5514107) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514107/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514107/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514107/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag -->
</div>

<div class="large-12 medium-12 columns show-for-medium-up">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Panorama 1 (5514110) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514110/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514110/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514110/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
</div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-77681" class="post-77681 post type-post status-publish format-standard hentry category-debatt">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Framtiden för Lerums centrum</h1>

		<div class="entry-meta">
			<!-- 77681--><!-- 77681--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/01/framtiden-for-lerums-centrum/" rel="bookmark"><time class="entry-date published" datetime="9 januari, 2018">Publicerad: 9 januari, 2018 kl 10:22</time></a> <a href="http://www.lerumstidning.se/2018/01/framtiden-for-lerums-centrum/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="http://www.lerumstidning.se/kategori/debatt/"><span class="category debatt ">Debatt </span></a>				<div class="article-banner">

						<div class="textwidget"></div>
		
		</div>
		<p>Expansion av centrum eller kamp för överlevnad? Föreställningarna om hur framtiden ser ut för Lerums centrum går uppenbart isär, liksom vilka åtgärder som kan vara verkningsfulla för att behålla eller utveckla centrum.<br />
Uppenbart för de flesta torde vara att nuvarande befolkningsunderlag/köpkraftsunderlag är otillräckligt för att alla affärslokaler stadigvarande skall vara uthyrda. I detta läge ropas efter fler lägenheter i centrums omedelbara närhet.<br />
Andra tror till exempel att en underhållningsscen på Bagges torg skulle vara medicinen. En underhållningsscen fordrar naturligtvis underhållning under de flesta av årets veckoslut. Men vem ska betala?<br />
Ska scenen för det mesta stå som ett ödsligt monu­ment över en orealistisk tanke och förhoppning?</p><div class="small-article-banner show-for-small">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Mobil 2 (5514109) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514109/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514109/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514109/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</div><p>
<p>Vad beträffar det nödvändiga befolkningsunderlaget / köpkraftsunderlaget (i Lerums centralort) för ett större centrum så räcker inte en ökning med 10 000 invånare. Kanske kan det räcka på sikt för att Lerums centrum ska förbli någorlunda intakt Naturligtvis är fler bostäder i centrums omedelbara närhet bra, men det räcker inte – dock, förhoppningsvis, tillräckligt för att en livskraftig livsmedelsbutik ska överleva i centrum.</p>
<p>Men tillskott av centrumnära bostäder är inte den viktigaste åtgärden för att stödja Lerums centrum! Mest betydelsefullt är tillskott – inte en minskning – av markparkeringsplatser i och kring centrum!</p>
<p>P-platserna i Solkatten är väldigt trånga för dagens bilar och många undviker dem. I det läge som nu råder framstår det som ödesdigert att man planerar bostäder på Torpskolans parkering. Dessa platser är faktiskt väldigt viktiga för centrums framtid – även om ett p-däck byggs invid järnvägen för centrumbesökarna! Fler centrumnära bostäder behövs alltså. Men viktigare är att tillgodose behovet av centrumnära p-platser.</p>
<p>Lerums centrums framtid hänger på en skör tråd! Orealistiska idéer och förslag måste avfärdas. Målmedvetna åtgärder byggda på tillgänglig kunskap om centrumplanering är nödvändiga. Frågan är dock om politiken klarar av detta? I dagsläget finns inget som tyder på detta.<br />
<strong>Pessimist</strong></p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel">
				<li class="author">
									</li>
			</ul>
					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lerumstidning.se/2018/01/framtiden-for-lerums-centrum/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.lerumstidning.se/2018/01/framtiden-for-lerums-centrum/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning MPU (5798304) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5798304/0/603/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5798304/0/603/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5798304/0/603/ADTECH;loc=300;grp=[group]" border="0" width="468" height="240"></a></noscript>
<!-- End of JavaScript Tag --></div>
		<div class="image-banner"><a href="http://www.lerumstidning.se/dagens-lunch/"><img width="150" height="200" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2015/11/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a></div>				</div>
			</section>
<div id="nativendo-mainfeed"></div>

			<!-- <div id="sponsored">
						</div>-->

													<section class="bottom-articles">
											<article id="post-77618" class="post-77618 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/01/artikelkommentarer-stangs-av/" rel="bookmark">Artikelkommentarer stängs av</a></h1>

									<div class="entry-meta">
										<!-- 77618--><!-- 77618--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/01/artikelkommentarer-stangs-av/" rel="bookmark"><time class="entry-date published" datetime="4 januari, 2018">Publicerad: 4 januari, 2018 kl 13:34</time></a> <a href="http://www.lerumstidning.se/2018/01/artikelkommentarer-stangs-av/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/01/artikelkommentarer-stangs-av/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Från och med nu och framöver går det inte längre att kommentera artiklarna på LT:s webb. Att moderera webbkommentarer tar resurser och tid som vi framöver väljer att lägga på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77614" class="post-77614 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/01/oijareds-nya-bana/" rel="bookmark">Öijareds nya bana</a></h1>

									<div class="entry-meta">
										<!-- 77614--><!-- 77614--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/01/oijareds-nya-bana/" rel="bookmark"><time class="entry-date published" datetime="4 januari, 2018">Publicerad: 4 januari, 2018 kl 13:03</time></a> <a href="http://www.lerumstidning.se/2018/01/oijareds-nya-bana/#comments"> | 1 kommentar</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/01/oijareds-nya-bana/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Footgolfbana. Hur dumt låter inte det? Språkvårdare sliter sitt hår i förtvivlan. Vad är det för fel på Fotgolfbana? Ludvig</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77612" class="post-77612 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/01/trasiga-gatljus/" rel="bookmark">Trasiga gatljus</a></h1>

									<div class="entry-meta">
										<!-- 77612--><!-- 77612--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/01/trasiga-gatljus/" rel="bookmark"><time class="entry-date published" datetime="4 januari, 2018">Publicerad: 4 januari, 2018 kl 13:03</time></a> <a href="http://www.lerumstidning.se/2018/01/trasiga-gatljus/#comments"> | 2 kommentarer</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/01/trasiga-gatljus/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Mängder av gatljus är trasiga. Svårt säkert för kommunen att hinna med och inspektera. Vill tekniska tontoret av vi medborgare ska maila in var de trasiga finns? Säkert skulle många&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77578" class="post-77578 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/01/svar-fran-vasttrafik/" rel="bookmark">Svar från Västtrafik</a></h1>

									<div class="entry-meta">
										<!-- 77578--><!-- 77578--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/01/svar-fran-vasttrafik/" rel="bookmark"><time class="entry-date published" datetime="2 januari, 2018">Publicerad: 2 januari, 2018 kl 14:22</time></a> <a href="http://www.lerumstidning.se/2018/01/svar-fran-vasttrafik/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/01/svar-fran-vasttrafik/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Svar till: ”Jag blev tågnobbad, LT 28/12. Tack för dina synpunkter. Jag beklagar att din tågresa inte gick som planerat. Naturligtvis ska man kunna resa om man är på plattformen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77500" class="post-77500 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/12/lerum-en-miljokommun-2/" rel="bookmark">Lerum – en miljökommun?</a></h1>

									<div class="entry-meta">
										<!-- 77500--><!-- 77500--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/12/lerum-en-miljokommun-2/" rel="bookmark"><time class="entry-date published" datetime="31 december, 2017">Publicerad: 31 december, 2017 kl 09:53</time></a> <a href="http://www.lerumstidning.se/2017/12/lerum-en-miljokommun-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/12/lerum-en-miljokommun-2/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Ett fyrverkeri som kostar stora pengar, skrämmer livet på både vilda och tama djur och, inte minst, släpper ut tungmetaller i vår fina sjö Aspen, är det något att vara&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77485" class="post-77485 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/12/nyarsraketer-vid-aludden/" rel="bookmark">Nyårsraketer vid Aludden</a></h1>

									<div class="entry-meta">
										<!-- 77485--><!-- 77485--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/12/nyarsraketer-vid-aludden/" rel="bookmark"><time class="entry-date published" datetime="29 december, 2017">Publicerad: 29 december, 2017 kl 09:17</time></a> <a href="http://www.lerumstidning.se/2017/12/nyarsraketer-vid-aludden/#comments"> | 1 kommentar</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/12/nyarsraketer-vid-aludden/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Jag förstår inte varför Lerums kn inte tar efter de kommuner (som blir allt fler) som totalförbjuder uppskjutning av raketer !! Måste hålla med om, att vi har promonerat ner&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77476" class="post-77476 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/12/tankar-av-en-gammal-man-vid-nyar/" rel="bookmark">Tankar av en gammal man vid nyår</a></h1>

									<div class="entry-meta">
										<!-- 77476--><!-- 77476--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/12/tankar-av-en-gammal-man-vid-nyar/" rel="bookmark"><time class="updated" datetime="09:18">Uppdaterad: 29 december, 2017 kl 09:18</time></a> <a href="http://www.lerumstidning.se/2017/12/tankar-av-en-gammal-man-vid-nyar/#comments"> | 2 kommentarer</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/12/tankar-av-en-gammal-man-vid-nyar/" rel="bookmark"><span class="category debatt ">Debatt </span><p>2017 är snart förbi. Om det varit ett bra eller dåligt år får var och en avgöra. Åren kommer och går och man blir äldre och äldre. Man funderar på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77479" class="post-77479 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/12/sophamtning-en-trevlig-foljetong/" rel="bookmark">Sophämtning &#8211; en trevlig följetong</a></h1>

									<div class="entry-meta">
										<!-- 77479--><!-- 77479--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/12/sophamtning-en-trevlig-foljetong/" rel="bookmark"><time class="entry-date published" datetime="28 december, 2017">Publicerad: 28 december, 2017 kl 09:11</time></a> <a href="http://www.lerumstidning.se/2017/12/sophamtning-en-trevlig-foljetong/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/12/sophamtning-en-trevlig-foljetong/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Gnällde kring utebliven sophämtning innan Jul. Här är det dags för lite positiv kritik. Inte till Reno Nord men till Lerums Kommun. De tog tag i mitt mejl direkt och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77447" class="post-77447 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/12/fyrverkerier-med-forstand/" rel="bookmark">Fyrverkerier – med förstånd!</a></h1>

									<div class="entry-meta">
										<!-- 77447--><!-- 77447--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/12/fyrverkerier-med-forstand/" rel="bookmark"><time class="entry-date published" datetime="27 december, 2017">Publicerad: 27 december, 2017 kl 07:10</time></a> <a href="http://www.lerumstidning.se/2017/12/fyrverkerier-med-forstand/#comments"> | 2 kommentarer</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/12/fyrverkerier-med-forstand/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Nu är vi snart framme vid årets sista dag – och ett nytt spännande år ligger framför oss. Vill därför passa på att be er alla att tänka på människorna,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77449" class="post-77449 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/12/tagnobbad/" rel="bookmark">Tågnobbad</a></h1>

									<div class="entry-meta">
										<!-- 77449--><!-- 77449--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/12/tagnobbad/" rel="bookmark"><time class="entry-date published" datetime="27 december, 2017">Publicerad: 27 december, 2017 kl 06:30</time></a> <a href="http://www.lerumstidning.se/2017/12/tagnobbad/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/12/tagnobbad/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Under de närmare 50 år jag rest från Aspedalen till Göteborg har jag råkat ut för en hel del knäppa saker med tåget. (Som till exempel den gången föraren stängde&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77422" class="post-77422 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/12/nagon-som-respekterar-vagarbetsskyltar/" rel="bookmark">Någon som respekterar vägarbetsskyltar?</a></h1>

									<div class="entry-meta">
										<!-- 77422--><!-- 77422--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/12/nagon-som-respekterar-vagarbetsskyltar/" rel="bookmark"><time class="entry-date published" datetime="24 december, 2017">Publicerad: 24 december, 2017 kl 09:09</time></a> <a href="http://www.lerumstidning.se/2017/12/nagon-som-respekterar-vagarbetsskyltar/#comments"> | 1 kommentar</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/12/nagon-som-respekterar-vagarbetsskyltar/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Längs en bit av statliga Härskogsvägen i Lerums kommun har under ca 3 veckor funnits varningsskyltar för vägarbete. Ingen vägarbetare eller entreprenadmaskin har synts till under denna period.. Respekten för&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77420" class="post-77420 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/12/sa-var-det-annu-en-gang-elavbrott-i-harskogen-3/" rel="bookmark">Så var det ännu en gång elavbrott i Härskogen</a></h1>

									<div class="entry-meta">
										<!-- 77420--><!-- 77420--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/12/sa-var-det-annu-en-gang-elavbrott-i-harskogen-3/" rel="bookmark"><time class="entry-date published" datetime="23 december, 2017">Publicerad: 23 december, 2017 kl 19:06</time></a> <a href="http://www.lerumstidning.se/2017/12/sa-var-det-annu-en-gang-elavbrott-i-harskogen-3/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/12/sa-var-det-annu-en-gang-elavbrott-i-harskogen-3/" rel="bookmark"><span class="category debatt ">Debatt </span><p>För något år sedan levde vi med svajig el från dieselgeneratorer då Lerum Energi byggde om elnätet och satte upp skyltar längs Härskogsvägen som visade att man &#8221;byggde framtidens elsystem&#8221;&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77415" class="post-77415 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/12/god-jul-sophamtning/" rel="bookmark">God Jul-sophämtning?</a></h1>

									<div class="entry-meta">
										<!-- 77415--><!-- 77415--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/12/god-jul-sophamtning/" rel="bookmark"><time class="entry-date published" datetime="23 december, 2017">Publicerad: 23 december, 2017 kl 08:55</time></a> <a href="http://www.lerumstidning.se/2017/12/god-jul-sophamtning/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/12/god-jul-sophamtning/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Lerums Kommun och sophämtaren Reno Nord är tacksamma slagpåsar och många griniga gubbar och kärringar gnäller säkert friskt. Kanske är jag en i raden? Hur ser kommunens ansvar ut för&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77376" class="post-77376 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/12/skrap-utanfor-containrarna-ica-kvantum/" rel="bookmark">Skräp utanför containrarna Ica Kvantum</a></h1>

									<div class="entry-meta">
										<!-- 77376--><!-- 77376--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/12/skrap-utanfor-containrarna-ica-kvantum/" rel="bookmark"><time class="entry-date published" datetime="20 december, 2017">Publicerad: 20 december, 2017 kl 14:09</time></a> <a href="http://www.lerumstidning.se/2017/12/skrap-utanfor-containrarna-ica-kvantum/#comments"> | 1 kommentar</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/12/skrap-utanfor-containrarna-ica-kvantum/" rel="bookmark"><span class="category debatt ">Debatt </span><p>I dag onsdag var det en fruktansvärd syn vid ovanstående. Varför töms inte dessa oftare o framförallt nu kring jul och var skall man slänga när det inte finns utrymme!</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77378" class="post-77378 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/12/vacker-rondell/" rel="bookmark">Vacker rondell</a></h1>

									<div class="entry-meta">
										<!-- 77378--><!-- 77378--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/12/vacker-rondell/" rel="bookmark"><time class="entry-date published" datetime="20 december, 2017">Publicerad: 20 december, 2017 kl 14:09</time></a> <a href="http://www.lerumstidning.se/2017/12/vacker-rondell/#comments"> | 1 kommentar</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/12/vacker-rondell/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Måste få meddela att jag är sååå glad över som vad gjorts betr plantering av blommor mm senaste halvåret minst I Lerum Nu har man oxå gjort en fin julbelysning&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77298" class="post-77298 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/12/har-du-inget-snallt-att-saga/" rel="bookmark">Har du inget snällt att säga&#8230;</a></h1>

									<div class="entry-meta">
										<!-- 77298--><!-- 77298--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/12/har-du-inget-snallt-att-saga/" rel="bookmark"><time class="entry-date published" datetime="17 december, 2017">Publicerad: 17 december, 2017 kl 15:12</time></a> <a href="http://www.lerumstidning.se/2017/12/har-du-inget-snallt-att-saga/#comments"> | 3 kommentarer</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/12/har-du-inget-snallt-att-saga/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Till herren i Floda som kände att det var nödvändigt att fälla en syrlig kommentar om mitt mobilanvändande i sällskap med barn: Vilken tur att det finns en vit, medelålders&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77206" class="post-77206 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/12/dalig-vaghallning-2/" rel="bookmark">Dålig väghållning</a></h1>

									<div class="entry-meta">
										<!-- 77206--><!-- 77206--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/12/dalig-vaghallning-2/" rel="bookmark"><time class="entry-date published" datetime="11 december, 2017">Publicerad: 11 december, 2017 kl 11:36</time></a> <a href="http://www.lerumstidning.se/2017/12/dalig-vaghallning-2/#comments"> | 8 kommentarer</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/12/dalig-vaghallning-2/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Var är snöröjningen? Det är förenat med livsfara att gå utanför dörren eller att försöka köra hemifrån. Ännu en gång ofrivilligt fast i mitt hem! Nu räcker det! Sedan kommunen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77143" class="post-77143 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/12/nu-skapar-vi-fler-laddmojligheter-for-elbilar/" rel="bookmark">Nu skapar vi fler laddmöjligheter för elbilar</a></h1>

									<div class="entry-meta">
										<!-- 77143--><!-- 77143--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/12/nu-skapar-vi-fler-laddmojligheter-for-elbilar/" rel="bookmark"><time class="entry-date published" datetime="9 december, 2017">Publicerad: 9 december, 2017 kl 07:00</time></a> <a href="http://www.lerumstidning.se/2017/12/nu-skapar-vi-fler-laddmojligheter-for-elbilar/#comments"> | 1 kommentar</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/12/nu-skapar-vi-fler-laddmojligheter-for-elbilar/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Intresset för elbilar och laddhybrider blir allt större och vi får ofta frågor både från allmänheten och från regionens anställda  kring laddmöjligheter vid regionens fastigheter. Anledningen till varför man är&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77123" class="post-77123 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/12/svar-till-pensionar-om-hyvling/" rel="bookmark">Svar till Pensionär om hyvling</a></h1>

									<div class="entry-meta">
										<!-- 77123--><!-- 77123--><p class="posted-on"><a href="http://www.lerumstidning.se/2017/12/svar-till-pensionar-om-hyvling/" rel="bookmark"><time class="entry-date published" datetime="7 december, 2017">Publicerad: 7 december, 2017 kl 15:27</time></a> <a href="http://www.lerumstidning.se/2017/12/svar-till-pensionar-om-hyvling/#comments"> | 3 kommentarer</a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2017/12/svar-till-pensionar-om-hyvling/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Gnäll och gnäll&#8230; Ni pensionärer har ju inte monopol på att &#8221;gnälla&#8221;. Vi kanske skulle plocka bort 3 000 kr från din pension varje månad så får du känna hur&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-5" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/01/framtiden-for-lerums-centrum/"><span class="category debatt ">Debatt </span>Framtiden för Lerums centrum</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/01/garningsmannen-foljde-efter-offret/"><span class="category lerum lt-nyhet-lerum nyheter ">Lerum </span>Gärningsmännen följde efter offret</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/01/skadegorelse-pa-tolleredsskolan/"><span class="category nyheter tollered ">Tollered </span>Skadegörelse på Tolleredsskolan</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/01/lerum-startade-aret-pa-basta-satt/"><span class="category innebandy lt-sport-innebandy sport-nyheter sport ">Innebandy </span>Lerum startade året på bästa sätt</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/01/det-ar-en-kansloupplevelse-rakt-av/"><span class="category kultur-och-noje noje ">Floda </span>&#8221;Det är en känsloupplevelse, rakt av&#8221;</a></h1>
					</header>
				</article></div><div class="content" id="korthet"></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 1 (5514108) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514108/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514108/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514108/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_popular_posts_widget-3" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade">Kommenterat</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/01/misstankt-ran-2/"><span class="category lerum lt-nyhet-lerum nyheter ">Lerum </span>Misstänkt rån</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/01/artikelkommentarer-stangs-av/"><span class="category debatt ">Debatt </span>Artikelkommentarer stängs av</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/01/kommunen-i-samrad-om-saveapark/"><span class="category lerum lt-nyhet-lerum nyheter ">Lerum </span>Kommunen i samråd om Säveåpark</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/01/garningsmannen-foljde-efter-offret/"><span class="category lerum lt-nyhet-lerum nyheter ">Lerum </span>Gärningsmännen följde efter offret</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/01/trasiga-gatljus/"><span class="category debatt ">Debatt </span>Trasiga gatljus</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2018/01/trasiga-gatljus/"><span class="category debatt ">Debatt </span>Trasiga gatljus (2)</a></h1>
						</header>
					</article><article>
						<header>
							<h1><a href="http://www.lerumstidning.se/2018/01/oijareds-nya-bana/"><span class="category debatt ">Debatt </span>Öijareds nya bana (1)</a></h1>
						</header>
					</article></div></div></div></div></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 2 (6498598) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498598/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498598/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498598/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilden (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/31FA0855-F42E-40AF-93C8-D07E657BF272-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="31FA0855-F42E-40AF-93C8-D07E657BF272" /><div class="orbit-caption">Katarina Gustavsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B" srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B-300x225.jpeg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B-768x576.jpeg 768w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B-1024x768.jpeg 1024w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B-643x482.jpeg 643w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B-267x200.jpeg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Göran Wennberg</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_20171211_105735_573" srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573-300x225.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573-768x576.jpg 768w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573-1024x768.jpg 1024w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573-643x482.jpg 643w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573-267x200.jpg 267w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573.jpg 1080w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Annika Lindskog</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/10/20171006_081916-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="20171006_081916" /><div class="orbit-caption">Tommy Björk</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/11/DSC2214-HDR-3_sRGB-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="DSC2214-HDR-3_sRGB" /><div class="orbit-caption">Mathias Nedin</div>
				</a></li></ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 3 (6498597) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498597/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498597/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498597/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = '409b8b';

   (function () {
       if (document.cookie.indexOf('VISITED_3935') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Mer debatt</h2>
										<aside class="article-widget">
											<article id="post-77056" class="post-77056 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="http://www.lerumstidning.se/2017/12/svenska-spraket-i-dagens-skola/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/12/svenska-spraket-i-dagens-skola/" rel="bookmark">Svenska språket i dagens skola</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/12/svenska-spraket-i-dagens-skola/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Öppet brev till Lerums kommun/Utbildning och omsorg, och jag ser gärna, att rektorer och lärare läser detta. Vi var några gamlingar som jämförde vår skola på 40- till 60-talen med&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-77053" class="post-77053 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="http://www.lerumstidning.se/2017/12/svar-angaende-vardplaneringsmoten/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/12/svar-angaende-vardplaneringsmoten/" rel="bookmark">Svar angående vårdplaneringsmöten</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/12/svar-angaende-vardplaneringsmoten/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Svar angående vårdplaneringsmöten, LT 9/11 och 21/11. När en person ska skrivas ut från sjukhuset kan vårdplanering vara på olika sätt men oftast hålls mötet via video. Det kan också&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-77034" class="post-77034 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="http://www.lerumstidning.se/2017/12/forvirrat-pa-aludden/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/12/forvirrat-pa-aludden/" rel="bookmark">Förvirrat på Aludden</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/12/forvirrat-pa-aludden/" rel="bookmark"><span class="category debatt ">Debatt </span><p>​Lördagen den 25 november var min syster och jag på Skohuset i Lerum och provade skor. Eftersom vi har ”besvärliga” fötter så tog det lite tid innan vi hittade något&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-77031" class="post-77031 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="http://www.lerumstidning.se/2017/12/vi-accepterar-aldrig-krankningar-och-mobbning/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/12/vi-accepterar-aldrig-krankningar-och-mobbning/" rel="bookmark">Vi accepterar aldrig kränkningar och mobbning</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/12/vi-accepterar-aldrig-krankningar-och-mobbning/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Vi accepterar aldrig kränkningar och mobbning. Så fort vi får reda på att något har hänt agerar vi från skolan. De kränkningar som kommer till vår kännedom dokumenteras och följs&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-76976" class="post-76976 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="http://www.lerumstidning.se/2017/12/mobbning-pa-vara-skolor-maste-upphora/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2017/12/mobbning-pa-vara-skolor-maste-upphora/" rel="bookmark">Mobbning på våra skolor måste upphöra!</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2017/12/mobbning-pa-vara-skolor-maste-upphora/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Kommer som vanligt hem en kväll i november, sätter mig i köket där min fru och barn sitter och pratar om hur dagen varit på skolan och ämnet är mobbning&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Lerums Tidning<br>
Göteborgsvägen 3<br>
443 30 Lerum<br>
Tel. 0302-510 50<br>
<a href="http://www.lerumstidning.se/lerums-tidning-rss/">Lerums Tidning som RSS &raquo;</a><br><div id="sidfot"></div></div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://lerumstidning.com/kontakta-lt/">Kontakta oss &raquo;</a><br>
<a href="http://lerumstidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://lerumstidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/#Cookies">Om upphovsrätt och cookies &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/">Om Lerums Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a><br><br>
<div id="sidfot"></div></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="http://lerumstidning.se/wp-content/uploads/sites/2/2014/05/ltvit.png" style="padding-top:52px; border:0;"></a> </div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098214',post:'77681',tz:'1',srv:'www.lerumstidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098214', '77681' ]);
</script>

<!-- <script src="http://www.lerumstidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->