<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.lerumstidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Monika kan få Ronnie Peterson-priset | Lerums Tidning</title>
<link rel="pingback" href="http://www.lerumstidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20354058-1', 'lerumstidning.se');
		ga('send', 'pageview');
		
			ga('send', 'event', '', '', {'page': 'http://www.lerumstidning.se/2018/02/monika-kan-fa-ronnie-peterson-priset/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', 'Daniel Elfvelin', {'page': 'http://www.lerumstidning.se/2018/02/monika-kan-fa-ronnie-peterson-priset/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; flöde" href="http://www.lerumstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; kommentarsflöde" href="http://www.lerumstidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lerumstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='http://www.lerumstidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lerumstidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.lerumstidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lerumstidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='http://www.lerumstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lerumstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lerumstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='”Bokstavsbarn” får det bättre tack vare socialdemokraterna' href='http://www.lerumstidning.se/2018/02/bokstavsbarn-far-det-battre-tack-vare-socialdemokraterna-2/' />
<link rel='next' title='Viktiga segrar för Lekstorp' href='http://www.lerumstidning.se/2018/02/viktiga-segrar-for-lekstorp/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.lerumstidning.se/2018/02/monika-kan-fa-ronnie-peterson-priset/" />
<link rel='shortlink' href='http://www.lerumstidning.se/?p=78176' />
<link rel="alternate" type="application/json+oembed" href="http://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lerumstidning.se%2F2018%2F02%2Fmonika-kan-fa-ronnie-peterson-priset%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lerumstidning.se%2F2018%2F02%2Fmonika-kan-fa-ronnie-peterson-priset%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.lerumstidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Monika kan få Ronnie Peterson-priset" />
<meta property="og:url" content="http://www.lerumstidning.se/2018/02/monika-kan-fa-ronnie-peterson-priset/" />
<meta property="og:description" content="Monika Arvidsson från Lerum har chansen att bli historisk som den första mottagaren av Ronnie Peterson-priset. Hon är en av sex personer som är nominerade i kategorin bästa kvinnliga förare. &amp;#8221…" />
<meta property="article:published_time" content="2018-02-05T14:39:00+00:00" />
<meta property="article:modified_time" content="2018-02-05T14:39:46+00:00" />
<meta property="og:site_name" content="Lerums Tidning" />
<meta property="og:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/02/ec90c12ac168e68c84b39d12c7d152f7-pv_web.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/02/ec90c12ac168e68c84b39d12c7d152f7-pv_web.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style id="custom-css-css">.widget_marcos_popular_posts_widget .tabs dd:nth-child(2){display:none}.middle-banner .widget .image-banner{text-align:right}.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.widget-area.hide-for-medium-up{padding-left:0;padding-right:0}@media screen and (max-width: 64em) and (min-width: 40.063em){.tabs dd > a{padding:.75rem .5rem}}</style>

	<meta property="og:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/02/ec90c12ac168e68c84b39d12c7d152f7-pv_web-1024x683.jpg" />
			<meta property="og:title" content="Monika kan få Ronnie Peterson-priset | Lerums Tidning" />
		<meta property="og:description" content="Monika Arvidsson från Lerum har chansen att bli historisk som den första mottagaren av Ronnie Peterson-priset. Hon är en av sex personer som är nominerade i kategorin bästa kvinnliga förare...." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.floda{color:#3a6f7f;}.lt-nyhet-floda{color:#3a6f7f;}.grabo{color:#3a6f7f;}.lt-nyhet-grabo{color:#3a6f7f;}.lerum{color:#3a6f7f;}.lt-nyhet-lerum{color:#3a6f7f;}.lt-notis{color:#3a6f7f;}.lt-nyhet{color:#3a6f7f;}.naringsliv{color:#3a6f7f;}.lt-naringsliv{color:#3a6f7f;}.reportage_underavdelning{color:#3a6f7f;}.reportage{color:#3a6f7f;}.lt-reportage{color:#3a6f7f;}.sjovik{color:#3a6f7f;}.lt-nyhet-sjovik{color:#3a6f7f;}.stenkullen{color:#3a6f7f;}.lt-nyhet-stenkullen{color:#3a6f7f;}.tollered{color:#3a6f7f;}.lt-nyhet-tollered{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.lt-sport-fotboll{color:#974765;}.handboll{color:#974765;}.lt-sport-handboll{color:#974765;}.innebandy{color:#974765;}.lt-sport-innebandy{color:#974765;}.lt-sport{color:#974765;}.lt-sport-sportnyheter{color:#974765;}.ovriga{color:#974765;}.aikido{color:#974765;}.alpint{color:#974765;}.amerikansk-fotboll{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.baseboll{color:#974765;}.basket{color:#974765;}.beachhandboll{color:#974765;}.bmx{color:#974765;}.bodyfitness{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.bradsegling{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykeltrial{color:#974765;}.downhill{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.longdriving{color:#974765;}.golfinnebandy{color:#974765;}.gymnastik{color:#974765;}.handikappidrott{color:#974765;}.hundssport{color:#974765;}.ishockey{color:#974765;}.lt-sport-ishockey{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.konstakning{color:#974765;}.teamakning{color:#974765;}.konstsim{color:#974765;}.landhockey{color:#974765;}.lopning{color:#974765;}.lt-sport-ovriga{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.racing{color:#974765;}.rally{color:#974765;}.orientering{color:#974765;}.racketlon{color:#974765;}.roadracing{color:#974765;}.rugby{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidorientering{color:#974765;}.skytte{color:#974765;}.styrkelyft{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.wakeboard{color:#974765;}.ridsport{color:#974765;}.dressyr{color:#974765;}.faltritt{color:#974765;}.lt-sport-ridsport{color:#974765;}.resultatborsen{color:#974765;}.sport-reportage{color:#974765;}.lt-sport-sportreportage{color:#974765;}.debatt{color:#dca148;}.lt-debatt{color:#dca148;}.naringsliv{color:#416caf;}.lt-naringsliv{color:#416caf;}.noje{color:#753527;}.kultur-och-noje{color:#753527;}.lt-noje{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Lerums Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Lerums Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.lerumstidning.se/om-lt/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>


</head>
<body class="single single-post postid-78176 single-format-gallery group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>6 februari, 2018</li><li>Grattis Dorotea, Doris!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://www.lerumstidning.se/annons/">Annons</a></li><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.lerumstidning.se/redaktion/">Redaktion</a></li><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://www.lerumstidning.se/kontakta-lt/">Kontakta LT</a></li><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.lerumstidning.se/om-lt/">Om LT</a></li><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.lerumstidning.se/lerums-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
						<img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/26">
					<img src="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="http://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
							<img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-43059" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43059"><a href="http://www.lerumstidning.se">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="http://www.lerumstidning.se/kategori/nyheter/lerum/">Lerum</a></li>	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40237"><a href="http://www.lerumstidning.se/kategori/nyheter/floda/">Floda</a></li>	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="http://www.lerumstidning.se/kategori/nyheter/grabo/">Gråbo</a></li>	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40235"><a href="http://www.lerumstidning.se/kategori/nyheter/stenkullen/">Stenkullen</a></li>	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="http://www.lerumstidning.se/kategori/nyheter/tollered/">Tollered</a></li>	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40234"><a href="http://www.lerumstidning.se/kategori/nyheter/sjovik/">Sjövik</a></li>	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lerumstidning.se/kategori/nyheter/reportage_underavdelning/">Reportage</a></li>	<li id="menu-item-49433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49433"><a href="http://www.lerumstidning.se/kategori/nyheter/naringsliv/">Näringsliv</a></li></ul>
</li><li id="menu-item-18" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.lerumstidning.se/kategori/noje/">Nöje</a></li><li id="menu-item-21" class="sport menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21"><a href="http://www.lerumstidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/innebandy/">Innebandy</a></li>	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/ridsport/">Ridsport</a></li>	<li id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/ovriga/">Övriga</a></li>	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.lerumstidning.se/kategori/sport/sport-reportage/">Sportreportage</a></li>	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.lerumstidning.se/kategori/sport/resultatborsen/">Resultatbörsen</a></li></ul>
</li><li id="menu-item-33871" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33871"><a href="http://www.lerumstidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-33872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33872"><a href="http://www.lerumstidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="http://www.lerumstidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-14369" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="http://www.lerumstidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-61132" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61132"><a href="http://www.lerumstidning.se/kategori/personligt/">Personligt</a>
<ul class="sub-menu">
	<li id="menu-item-61133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61133"><a href="http://www.lerumstidning.se/kategori/personligt/portratt/">Porträtt</a></li>	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61134"><a href="http://www.lerumstidning.se/kategori/personligt/kronikor/">Krönikor</a></li>	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="http://www.lerumstidning.se/bloggar/">Bloggar</a></li>	<li id="menu-item-16802" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-16802"><a href="http://www.lerumstidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="http://www.lerumstidning.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>	<li id="menu-item-13697" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-13697"><a href="http://www.lerumstidning.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-10009" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10009"><a target="_blank" href="http://pdfire.se/latest/26">eLT</a></li><li id="menu-item-67040" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-67040"><a href="http://www.lerumstidning.se/dagens-lunch/">Veckans Luncher</a></li><li id="menu-item-10010" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10010"><a href="#sidfot">Kontakta LT</a></li><li id="menu-item-68352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68352"><a href="http://www.lerumstidning.se/kategori/traningohalsa/">Träning och hälsa</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.lerumstidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-11" class="widget columns large-12 widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Helsida 1x1 (5514111) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514111/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

<div class="large-12 medium-12 columns show-for-small-down">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Mobil 1 (5514107) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514107/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514107/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514107/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag -->
</div>

<div class="large-12 medium-12 columns show-for-medium-up">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Panorama 1 (5514110) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514110/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514110/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514110/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
</div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-78176" class="post-78176 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-sport category-lt category-print post_format-post-format-gallery">
									
	<figure><div class="slideshow-wrapper"><div class="preloader"></div><ul data-orbit data-options="animation:horizontal-slide; bullets:false; navigation_arrows: true; timer: false; slide_number: true; slide_number_text: av; swipe: false; captionAnimation: none;"><li><img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/02/ec90c12ac168e68c84b39d12c7d152f7-pv_web-643x429.jpg"><div class="orbit-caption">Foto: Racefoto
<br />Monika Arvidsson.</div></li><li><img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/02/45c8459cd9f8e9e7bd4b5300ade17bf5-pv_web-321x482.jpg"><div class="orbit-caption">Foto: Kenneth Arvidsson
<br />Monika Arvidsson.</div></li></ul></div></figure>
	<header class="entry-header">
		<h1 class="entry-title">Monika kan få Ronnie Peterson-priset</h1>

		<div class="entry-meta">
			<!-- 78176--><!-- 78176--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/02/monika-kan-fa-ronnie-peterson-priset/" rel="bookmark"><time class="entry-date published" datetime="5 februari, 2018">Publicerad: 5 februari, 2018 kl 15:39</time><time class="updated" datetime="15:39"> | Uppdaterad: 05 februari, 2018 kl 15:39</time></a> <a href="http://www.lerumstidning.se/2018/02/monika-kan-fa-ronnie-peterson-priset/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category print ">Motorsport </span>				<div class="article-banner">

						<div class="textwidget"></div>
		
		</div>
		<p>Monika Arvidsson från Lerum har chansen att bli historisk som den första mottagaren av Ronnie Peterson-priset. Hon är en av sex personer som är nominerade i kategorin bästa kvinnliga förare.</p><div class="small-article-banner show-for-small">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Mobil 2 (5514109) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514109/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514109/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514109/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</div><p>
<p>&#8221;17-åringen racingdebuterade genom att bli klasstvåa 2016, och mästare 2017 i Scandinavian Clubman Cup. Svårt att tänka sig en stabilare debut&#8221;, står det i nomineringen.</p>
<p>Det är magasinet Auto Motor &amp; Sport som instiftat priset, som även innehåller pris till en manlig förare samt en junior. Vinnarna utses genom en publik omröstning.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Daniel Elfvelin</span><span class="author-phone"><span class="author-mail"><a href="mailto:daniel.elfvelin@lerumstidning.com">daniel.elfvelin@lerumstidning.com</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lerumstidning.se/2018/02/monika-kan-fa-ronnie-peterson-priset/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.lerumstidning.se/2018/02/monika-kan-fa-ronnie-peterson-priset/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning MPU (5798304) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5798304/0/603/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5798304/0/603/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5798304/0/603/ADTECH;loc=300;grp=[group]" border="0" width="468" height="240"></a></noscript>
<!-- End of JavaScript Tag --></div>
		<div class="image-banner"><a href="http://www.lerumstidning.se/dagens-lunch/"><img width="150" height="200" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2015/11/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a></div>				</div>
			</section>
<div id="nativendo-mainfeed"></div>

			<!-- <div id="sponsored">
						</div>-->

													<section class="bottom-articles">
											<article id="post-78185" class="post-78185 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-sport category-lt category-print category-lt-sport-ridsport">

														<figure><a href="http://www.lerumstidning.se/2018/02/ottilia-klar-for-scandinavium-2/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/02/240f7d7a0fa424da4df854f8a0c5751a-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivfoto: Daniel Elfvelin
Ottilia Lundgren i förra årets upplaga av Morgondagens vinnare." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/02/ottilia-klar-for-scandinavium-2/" rel="bookmark">Ottilia klar för Scandinavium</a></h1>

									<div class="entry-meta">
										<!-- 78185--><!-- 78185--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/02/ottilia-klar-for-scandinavium-2/" rel="bookmark"><time class="updated" datetime="17:56">Uppdaterad: 05 februari, 2018 kl 17:56</time></a> <a href="http://www.lerumstidning.se/2018/02/ottilia-klar-for-scandinavium-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/02/ottilia-klar-for-scandinavium-2/" rel="bookmark"><span class="category lt-sport-ridsport sport-nyheter ridsport sport ">Ridning </span><p>Många ryttare jagar i helgen en plats i Gothenburg horse show. Efter framgångsrika kvalomgångar slipper dock Ottilia Lundgren åka till den sista tävlingen i Borås. Nu måste hon bara välja&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-78183" class="post-78183 post type-post status-publish format-standard hentry category-lt-sport category-lt category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/02/viktiga-segrar-for-lekstorp/" rel="bookmark">Viktiga segrar för Lekstorp</a></h1>

									<div class="entry-meta">
										<!-- 78183--><!-- 78183--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/02/viktiga-segrar-for-lekstorp/" rel="bookmark"><time class="updated" datetime="17:01">Uppdaterad: 05 februari, 2018 kl 17:01</time></a> <a href="http://www.lerumstidning.se/2018/02/viktiga-segrar-for-lekstorp/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/02/viktiga-segrar-for-lekstorp/" rel="bookmark"><span class="category print ">Bordtennis </span><p>Lekstorp tog full pott i söndagens matcher mot Bergkvara och Råå. Därmed distanserade laget sig från bottenstriden och har chans till en topplacering i division 1. Matchen mot Bergkvara började&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-78169" class="post-78169 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-sport category-lt category-print">

														<figure><a href="http://www.lerumstidning.se/2018/02/noll-poang-for-lekstorp/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/02/09fc1add77809b50ce3be9eb22f3bcec-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivfoto: Daniel Elfvelin
Anders Karlsson." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/02/noll-poang-for-lekstorp/" rel="bookmark">Noll poäng för Lekstorp</a></h1>

									<div class="entry-meta">
										<!-- 78169--><!-- 78169--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/02/noll-poang-for-lekstorp/" rel="bookmark"><time class="updated" datetime="11:14">Uppdaterad: 05 februari, 2018 kl 11:14</time></a> <a href="http://www.lerumstidning.se/2018/02/noll-poang-for-lekstorp/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/02/noll-poang-for-lekstorp/" rel="bookmark"><span class="category print ">Bordtennis </span><p>Lekstorps IF hade goda förhoppningar att ta minst en poäng när laget spelade seriesammandrag i helgen. Men det blev förluster mot både Väster och Kristinehamn. Serieledaren Väster från Motala blev&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-78160" class="post-78160 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-sport post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2018/02/oliver-tog-silver-i-nm/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/02/lt6Anita-ÖstlundDSC_2417-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Anita Östlund under ett träningspass i Landvetter. Foto: Daniel Elfvelin" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/02/oliver-tog-silver-i-nm/" rel="bookmark">NM-silver till Oliver och Anita</a></h1>

									<div class="entry-meta">
										<!-- 78160--><!-- 78160--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/02/oliver-tog-silver-i-nm/" rel="bookmark"><time class="updated" datetime="18:16">Uppdaterad: 05 februari, 2018 kl 18:16</time></a> <a href="http://www.lerumstidning.se/2018/02/oliver-tog-silver-i-nm/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/02/oliver-tog-silver-i-nm/" rel="bookmark"><span class="category lt-sport sport-nyheter sport ">Konståkning </span><p>Generalrepetitionen inför OS slutade med en andraplats för Anita Östlund i Nordiska mästerskapen. Även Oliver Praetorius kom tvåa, i ungdomsklassen. Anita Östlund startade tävlingen i finska Rovaniemi bra när hon&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-78163" class="post-78163 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-sport category-lt category-print category-lt-sport-fotboll">

														<figure><a href="http://www.lerumstidning.se/2018/02/lis-tjejer-till-futsal-sm/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/02/b4dc1ee0638077faaa71f5e6d57c182c-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="b4dc1ee0638077faaa71f5e6d57c182c-pv_web.jpg" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/02/lis-tjejer-till-futsal-sm/" rel="bookmark">LIS-tjejer till futsal-SM</a></h1>

									<div class="entry-meta">
										<!-- 78163--><!-- 78163--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/02/lis-tjejer-till-futsal-sm/" rel="bookmark"><time class="updated" datetime="10:44">Uppdaterad: 05 februari, 2018 kl 10:44</time></a> <a href="http://www.lerumstidning.se/2018/02/lis-tjejer-till-futsal-sm/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/02/lis-tjejer-till-futsal-sm/" rel="bookmark"><span class="category fotboll lt-sport-fotboll sport-nyheter sport ">Fotboll </span><p>Lerums IS F03 är klart för futsal-SM efter Helgens regionkval i Norrköping. LIS tog sig vidare efter segrar i alla sina tre matcher, 8–0 mot Tranås FF, 9-1 mot Linköping&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-78097" class="post-78097 post type-post status-publish format-standard has-post-thumbnail hentry category-crossfit">

														<figure><a href="http://www.lerumstidning.se/2018/01/respektlos-ida-sexa-i-london/" rel="bookmark"><img width="595" height="417" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/ida-wallinb.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Ida Wallin" srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/ida-wallinb-300x210.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/ida-wallinb-285x200.jpg 285w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/ida-wallinb.jpg 595w" sizes="(max-width: 595px) 100vw, 595px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/01/respektlos-ida-sexa-i-london/" rel="bookmark">Respektlös Ida sexa i London</a></h1>

									<div class="entry-meta">
										<!-- 78097--><!-- 78097--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/01/respektlos-ida-sexa-i-london/" rel="bookmark"><time class="entry-date published" datetime="31 januari, 2018">Publicerad: 31 januari, 2018 kl 09:17</time></a> <a href="http://www.lerumstidning.se/2018/01/respektlos-ida-sexa-i-london/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/01/respektlos-ida-sexa-i-london/" rel="bookmark"><span class="category crossfit sport-nyheter ovriga sport ">Crossfit </span><p>Bara 13-åriga Ida Wallin visade ingen överdriven respekt när hon ställdes mot betydligt äldre motståndare i European Championships. 15 atleter tävlade i London efter att ha tagit sig dit via&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-78094" class="post-78094 post type-post status-publish format-standard has-post-thumbnail hentry category-skidor">

														<figure><a href="http://www.lerumstidning.se/2018/01/andra-raka-titeln-for-elsa/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/ElsaTdMb-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Elsa Moqvist." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/01/andra-raka-titeln-for-elsa/" rel="bookmark">Andra raka titeln för Elsa</a></h1>

									<div class="entry-meta">
										<!-- 78094--><!-- 78094--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/01/andra-raka-titeln-for-elsa/" rel="bookmark"><time class="entry-date published" datetime="31 januari, 2018">Publicerad: 31 januari, 2018 kl 09:14</time></a> <a href="http://www.lerumstidning.se/2018/01/andra-raka-titeln-for-elsa/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/01/andra-raka-titeln-for-elsa/" rel="bookmark"><span class="category sport-nyheter ovriga skidor sport ">Skidor </span><p>Lerumsåkaren Elsa Moqvist försvarade förra årets titel när hon i helgen vann Tour de Mösseberg, en av Sveriges största ungdomstävlingar på längdskidor. Elsa vann i klassen D12 efter seger i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-78092" class="post-78092 post type-post status-publish format-standard hentry category-innebandy">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/01/hard-kamp-om-kvalplatserna/" rel="bookmark">Hård kamp om kvalplatserna</a></h1>

									<div class="entry-meta">
										<!-- 78092--><!-- 78092--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/01/hard-kamp-om-kvalplatserna/" rel="bookmark"><time class="entry-date published" datetime="31 januari, 2018">Publicerad: 31 januari, 2018 kl 09:11</time></a> <a href="http://www.lerumstidning.se/2018/01/hard-kamp-om-kvalplatserna/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/01/hard-kamp-om-kvalplatserna/" rel="bookmark"><span class="category innebandy sport-nyheter sport ">Innebandy </span><p>FBC Lerum hade chans att ge sig själv lite arbetsro, men i och med förlust mot Mölndals AIS i söndags tätnar striden om kvalplatserna. Floda IBK tog en viktig uddamålsseger&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-78090" class="post-78090 post type-post status-publish format-standard hentry category-handboll">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/01/kvalplatsen-inom-rackhall/" rel="bookmark">Kvalplatsen inom räckhåll</a></h1>

									<div class="entry-meta">
										<!-- 78090--><!-- 78090--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/01/kvalplatsen-inom-rackhall/" rel="bookmark"><time class="entry-date published" datetime="31 januari, 2018">Publicerad: 31 januari, 2018 kl 09:08</time></a> <a href="http://www.lerumstidning.se/2018/01/kvalplatsen-inom-rackhall/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/01/kvalplatsen-inom-rackhall/" rel="bookmark"><span class="category handboll sport-nyheter sport ">Handboll </span><p>Baltichov har hittat formen igen. 30-28 hemma mot topplaget HK Skövde följdes upp med 29–40 borta mot bottenlaget IK Nord förra onsdagen. – I och med dessa två segrar har&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-78088" class="post-78088 post type-post status-publish format-standard hentry category-ishockey">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/01/lbk-saknade-flyt/" rel="bookmark">LBK saknade flyt</a></h1>

									<div class="entry-meta">
										<!-- 78088--><!-- 78088--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/01/lbk-saknade-flyt/" rel="bookmark"><time class="entry-date published" datetime="31 januari, 2018">Publicerad: 31 januari, 2018 kl 09:07</time></a> <a href="http://www.lerumstidning.se/2018/01/lbk-saknade-flyt/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/01/lbk-saknade-flyt/" rel="bookmark"><span class="category ishockey sport-nyheter ovriga sport ">Ishockey </span><p>Lerums BK hade marginalerna mot sig när man förlorade två jämna matcher mot IFK Falköping IK och Tidaholms HF förra veckan. I söndagens bortamatch mot Tidaholm lyckades LBK gång på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-78086" class="post-78086 post type-post status-publish format-standard hentry category-basket">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/01/lerum-radde-inte-pa-serietrean/" rel="bookmark">Lerum rådde inte på serietrean</a></h1>

									<div class="entry-meta">
										<!-- 78086--><!-- 78086--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/01/lerum-radde-inte-pa-serietrean/" rel="bookmark"><time class="entry-date published" datetime="31 januari, 2018">Publicerad: 31 januari, 2018 kl 09:06</time></a> <a href="http://www.lerumstidning.se/2018/01/lerum-radde-inte-pa-serietrean/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/01/lerum-radde-inte-pa-serietrean/" rel="bookmark"><span class="category basket sport-nyheter ovriga sport ">Basket </span><p>Storleken blev avgörande när Lerum Basket föll borta mot KFUM Göteborg. Lerum hängde med inledningsvis, men det dröjde inte länge innan rycket kom. – Sen visade Göteborgslaget sin styrka under&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77984" class="post-77984 post type-post status-publish format-gallery has-post-thumbnail hentry category-innebandy post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2018/01/ny-derbyseger-for-floda-ibk/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/5_Lerum_Floda_01_JA-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bild: JONNA ANDERSSON

VINNARE. Det blev en uddamålsseger för Floda IBK i säsongens andra derby, 6-7." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/01/ny-derbyseger-for-floda-ibk/" rel="bookmark">Ny derbyseger för Floda IBK</a></h1>

									<div class="entry-meta">
										<!-- 77984--><!-- 77984--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/01/ny-derbyseger-for-floda-ibk/" rel="bookmark"><time class="updated" datetime="07:35">Uppdaterad: 29 januari, 2018 kl 07:35</time></a> <a href="http://www.lerumstidning.se/2018/01/ny-derbyseger-for-floda-ibk/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/01/ny-derbyseger-for-floda-ibk/" rel="bookmark"><span class="category innebandy sport-nyheter sport ">Innebandy </span><p>Förhandsfavoriten Floda vann söndagens derby i Rydsbergshallen efter en riktigt svängig match. Floda såg ut att avgöra tidigt med 7-1 halvvägs in i matchen men FBC Lerum gjorde en enastående&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77956" class="post-77956 post type-post status-publish format-standard hentry category-handboll">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/01/baltichov-en-vinnare-igen/" rel="bookmark">Baltichov en vinnare igen</a></h1>

									<div class="entry-meta">
										<!-- 77956--><!-- 77956--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/01/baltichov-en-vinnare-igen/" rel="bookmark"><time class="entry-date published" datetime="25 januari, 2018">Publicerad: 25 januari, 2018 kl 12:24</time></a> <a href="http://www.lerumstidning.se/2018/01/baltichov-en-vinnare-igen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/01/baltichov-en-vinnare-igen/" rel="bookmark"><span class="category handboll sport-nyheter sport ">Handboll </span><p>Efter en svagare period har Baltichov hittat formen igen. Den senaste veckan blev det två av två segrar, 30-28 hemma mot HK Skövde och 29–40 borta mot IK Nord. –&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77890" class="post-77890 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt-sport post_format-post-format-gallery">

														<figure><a href="http://www.lerumstidning.se/2018/01/segermaskin-med-stort-driv/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/a07ade7f02732bca0c96b22ccaaff414-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Daniel Elfvelin
Övre raden från vänster: Clara Andersson, Emma Brydolf, Sara Berkling, Stella Alvstad, Ellinor Falck, Vanna Darrell, Karin Tebelius, Filippa Mellingsäter, Elin Hansson. Nedre raden från vänster: Elin Tegner, Ida Edvardsson Tobiasson, Ebba Frick, Felicia Karlsson, Filippa Thunell, Sofia Annerström, Alice Söndergaard, Hanna Wijk." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/01/segermaskin-med-stort-driv/" rel="bookmark">Segermaskin med stort driv</a></h1>

									<div class="entry-meta">
										<!-- 77890--><!-- 77890--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/01/segermaskin-med-stort-driv/" rel="bookmark"><time class="entry-date published" datetime="24 januari, 2018">Publicerad: 24 januari, 2018 kl 16:28</time></a> <a href="http://www.lerumstidning.se/2018/01/segermaskin-med-stort-driv/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/01/segermaskin-med-stort-driv/" rel="bookmark"><span class="category lt-sport sport-nyheter sport ">Årets idrottare </span><p>För ett år sedan blev Lerums IS F03 utsett till Årets juniorlag. När seniorer och ungdomar numera tampas om samma pris har konkurrensen hårdnat, men de framgångsrika LIS-tjejerna får återigen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77867" class="post-77867 post type-post status-publish format-standard has-post-thumbnail hentry category-konstakning">

														<figure><a href="http://www.lerumstidning.se/2018/01/anita-ostlund-klar-for-os/" rel="bookmark"><img width="475" height="308" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/Anita-ÖstlundDSC_2774_5473.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Anita ÖstlundDSC_2774_5473" srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/Anita-ÖstlundDSC_2774_5473-300x195.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/Anita-ÖstlundDSC_2774_5473-77x50.jpg 77w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/Anita-ÖstlundDSC_2774_5473-308x200.jpg 308w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/Anita-ÖstlundDSC_2774_5473.jpg 475w" sizes="(max-width: 475px) 100vw, 475px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/01/anita-ostlund-klar-for-os/" rel="bookmark">Anita Östlund klar för OS</a></h1>

									<div class="entry-meta">
										<!-- 77867--><!-- 77867--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/01/anita-ostlund-klar-for-os/" rel="bookmark"><time class="updated" datetime="16:46">Uppdaterad: 23 januari, 2018 kl 16:46</time></a> <a href="http://www.lerumstidning.se/2018/01/anita-ostlund-klar-for-os/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/01/anita-ostlund-klar-for-os/" rel="bookmark"><span class="category konstakning sport-nyheter ovriga sport ">Konståkning </span><p>KONSTÅKNING: 16-åriga Anita Östlund är uttagen till OS. – Jag har drömt om det här sedan jag var jätteliten och det har inte bara varit en dröm utan ett mål&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77862" class="post-77862 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-sport">

														<figure><a href="http://www.lerumstidning.se/2018/01/77862/" rel="bookmark"><img width="551" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/f8b3b3a203f905ec61d5f8448834c70b-pv_web-551x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: privat
Elsa Moqvist." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/01/77862/" rel="bookmark">Moqvist tog GM-guld</a></h1>

									<div class="entry-meta">
										<!-- 77862--><!-- 77862--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/01/77862/" rel="bookmark"><time class="updated" datetime="16:12">Uppdaterad: 23 januari, 2018 kl 16:12</time></a> <a href="http://www.lerumstidning.se/2018/01/77862/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/01/77862/" rel="bookmark"><span class="category lt-sport sport-nyheter sport ">Allmänt </span><p>Elsa Moqvist tog sin femte raka seger den här säsongen när hon vann Götalandsmästerskapet i klassen D12. I samma klass placerade sig Ida Hammarberg från Floda på tredje plats efter&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77860" class="post-77860 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-sport">

														<figure><a href="http://www.lerumstidning.se/2018/01/storseger-for-team-lerum/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/bowling-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Anders Holmqvist och Magnus Johansson. Foto: Ulf Hammarfjord" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/01/storseger-for-team-lerum/" rel="bookmark">Storseger för Team Lerum</a></h1>

									<div class="entry-meta">
										<!-- 77860--><!-- 77860--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/01/storseger-for-team-lerum/" rel="bookmark"><time class="updated" datetime="16:14">Uppdaterad: 23 januari, 2018 kl 16:14</time></a> <a href="http://www.lerumstidning.se/2018/01/storseger-for-team-lerum/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/01/storseger-for-team-lerum/" rel="bookmark"><span class="category lt-sport sport-nyheter sport ">Bowling </span><p>Det blev storseger med 16–4 när Team Lerum mötte Olofströms BS i lördags. Anders Holmqvist och Magnus Johansson var bäst med 937 respektive 919 poäng. – Det var en viktig&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77850" class="post-77850 post type-post status-publish format-standard has-post-thumbnail hentry category-lt-sport-innebandy">

														<figure><a href="http://www.lerumstidning.se/2018/01/ramstarka-forsvar-dominerade-oavgjort-derby/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/LT04INNEBANDY-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Flodas 2–2-skytt Daniel Jakobsson jagas av Lerums back Erik Pajnert och forwarden Joakim Fors." srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/LT04INNEBANDY-300x225.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/LT04INNEBANDY-768x576.jpg 768w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/LT04INNEBANDY-1024x769.jpg 1024w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/LT04INNEBANDY-643x482.jpg 643w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/01/ramstarka-forsvar-dominerade-oavgjort-derby/" rel="bookmark">Ramstarka försvar dominerade oavgjort derby</a></h1>

									<div class="entry-meta">
										<!-- 77850--><!-- 77850--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/01/ramstarka-forsvar-dominerade-oavgjort-derby/" rel="bookmark"><time class="updated" datetime="15:00">Uppdaterad: 24 januari, 2018 kl 15:00</time></a> <a href="http://www.lerumstidning.se/2018/01/ramstarka-forsvar-dominerade-oavgjort-derby/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/01/ramstarka-forsvar-dominerade-oavgjort-derby/" rel="bookmark"><span class="category innebandy lt-sport-innebandy sport-nyheter sport ">lt-sport-innebandy </span><p>Seriens två starkaste försvar drabbade samman i division 1-derbyt mellan Floda IBK och FBC Lerum i lördags. Efter en avvaktande första period utan mål blev det intensivare, men det ganska&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-77837" class="post-77837 post type-post status-publish format-standard has-post-thumbnail hentry category-innebandy">

														<figure><a href="http://www.lerumstidning.se/2018/01/moa-svan-till-wizladies/" rel="bookmark"><img width="595" height="371" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/MoaSvan_Wizladies.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="SÖNDAG. På söndag gör Wizladies nyförvärv Moa Svan från FBC Lerum debut mot IBK Göteborg. Bild: PRIVAT" srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/MoaSvan_Wizladies-300x187.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/MoaSvan_Wizladies-80x50.jpg 80w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/MoaSvan_Wizladies-321x200.jpg 321w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/MoaSvan_Wizladies.jpg 595w" sizes="(max-width: 595px) 100vw, 595px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/01/moa-svan-till-wizladies/" rel="bookmark">Moa Svan till Wizladies</a></h1>

									<div class="entry-meta">
										<!-- 77837--><!-- 77837--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/01/moa-svan-till-wizladies/" rel="bookmark"><time class="entry-date published" datetime="20 januari, 2018">Publicerad: 20 januari, 2018 kl 11:06</time></a> <a href="http://www.lerumstidning.se/2018/01/moa-svan-till-wizladies/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/01/moa-svan-till-wizladies/" rel="bookmark"><span class="category innebandy sport-nyheter sport ">INNEBANDY </span><p>Wizladies i Partille presenterade under gårdagen 18-åriga Moa Svan från FBC Lerum som ett nyförvärv mitt under pågående säsong. Hon gör debut redan på söndag mot IBK Göteborg. Moa Svan bor&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-5" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/02/ottilia-klar-for-scandinavium-2/"><span class="category lt-sport-ridsport sport-nyheter ridsport sport ">Ridning </span>Ottilia klar för Scandinavium</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/02/viktiga-segrar-for-lekstorp/"><span class="category print ">Bordtennis </span>Viktiga segrar för Lekstorp</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/02/monika-kan-fa-ronnie-peterson-priset/"><span class="category print ">Motorsport </span>Monika kan få Ronnie Peterson-priset</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/02/bokstavsbarn-far-det-battre-tack-vare-socialdemokraterna-2/"><span class="category debatt ">Debatt </span>”Bokstavsbarn” får det bättre tack vare socialdemokraterna</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/02/okade-migrationskostnader-far-konsekvenser-for-lerumsborna/"><span class="category debatt ">Debatt </span>Ökade migrationskostnader får konsekvenser för Lerumsborna</a></h1>
					</header>
				</article></div><div class="content" id="korthet"></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 1 (5514108) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514108/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514108/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514108/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_popular_posts_widget-3" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade"></a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/02/tva-bilar-i-olycka/"><span class="category grabo nyheter ">GRÅBO/STENKULLEN </span>Två bilar i olycka</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/02/torpskolan-utrymd/"><span class="category lerum nyheter ">LERUM </span>Eleverna fick lämna skolan</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/02/en-skadad-till-sjukhus-efter-trafikolycka/"><span class="category lerum nyheter ">LERUM </span>En till sjukhus efter trafikolycka</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/02/ungdomsgang-i-brak/"><span class="category floda nyheter ">Floda </span>Ungdomsgäng i bråk</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/02/atgardar-halkproblem-pa-mjorbotorget/"><span class="category grabo nyheter ">Gråbo </span>Åtgärdar halkproblem på Mjörbotorget</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 2 (6498598) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498598/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498598/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498598/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilden (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/31FA0855-F42E-40AF-93C8-D07E657BF272-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="31FA0855-F42E-40AF-93C8-D07E657BF272" /><div class="orbit-caption">Katarina Gustavsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B" srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B-300x225.jpeg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B-768x576.jpeg 768w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B-1024x768.jpeg 1024w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B-643x482.jpeg 643w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B-267x200.jpeg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Göran Wennberg</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_20171211_105735_573" srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573-300x225.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573-768x576.jpg 768w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573-1024x768.jpg 1024w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573-643x482.jpg 643w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573-267x200.jpg 267w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573.jpg 1080w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Annika Lindskog</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/10/20171006_081916-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="20171006_081916" /><div class="orbit-caption">Tommy Björk</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/11/DSC2214-HDR-3_sRGB-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="DSC2214-HDR-3_sRGB" /><div class="orbit-caption">Mathias Nedin</div>
				</a></li></ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 3 (6498597) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498597/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498597/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498597/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = '409b8b';

   (function () {
       if (document.cookie.indexOf('VISITED_3935') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-77790" class="post-77790 post type-post status-publish format-standard hentry category-lt-sport category-lt category-print category-lt-sport-handboll">
							<figure><a href="http://www.lerumstidning.se/2018/01/fjelner-avgjorde-mot-s-hof/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/01/fjelner-avgjorde-mot-s-hof/" rel="bookmark">Fjelner avgjorde mot S-hof</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2018/01/fjelner-avgjorde-mot-s-hof/" rel="bookmark"><span class="category handboll lt-sport-handboll sport-nyheter sport ">Handboll </span><p>Baltichov tog en meriterande seger borta mot tabelltvåan S-hof i söndagens bortamatch. Efter en jämn första halvlek hade Stenkullenlaget ledningen under större delen av andra halvlek, men med fem minuter&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-77788" class="post-77788 post type-post status-publish format-standard hentry category-lt-sport category-lt category-print category-lt-sport-handboll">
							<figure><a href="http://www.lerumstidning.se/2018/01/baltichov-foll-mot-serieledaren-3/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/01/baltichov-foll-mot-serieledaren-3/" rel="bookmark">Baltichov föll mot serieledaren</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2018/01/baltichov-foll-mot-serieledaren-3/" rel="bookmark"><span class="category handboll lt-sport-handboll sport-nyheter sport ">Handboll </span><p>Baltichov fick tuffast möjliga start på året med hemmamatch mot serieledaren HP Skövde 90. Det blev förlust, men matchen var jämn ända till slutet. Med nio minuter kvar var ställningen&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-77785" class="post-77785 post type-post status-publish format-standard hentry category-lt-sport category-lt category-print category-lt-sport-innebandy">
							<figure><a href="http://www.lerumstidning.se/2018/01/eriksson-elfsberg-tillbaka-till-fbc/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/01/eriksson-elfsberg-tillbaka-till-fbc/" rel="bookmark">Eriksson Elfsberg tillbaka till FBC</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2018/01/eriksson-elfsberg-tillbaka-till-fbc/" rel="bookmark"><span class="category innebandy lt-sport-innebandy sport-nyheter sport ">Innebandy </span><p>Han kommer hem lite för sent för att hinna förstärka FBC Lerum i derbyt, men den 3 februari landar Oscar Eriksson Elfsbergs flygplan i Landvetter. Oscar återvänder till klubben efter&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-77783" class="post-77783 post type-post status-publish format-standard hentry category-lt-sport category-lt category-print category-lt-sport-innebandy">
							<figure><a href="http://www.lerumstidning.se/2018/01/styrkebesked-och-besvikelse-infor-derbyt/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/01/styrkebesked-och-besvikelse-infor-derbyt/" rel="bookmark">Styrkebesked och besvikelse inför derbyt</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2018/01/styrkebesked-och-besvikelse-infor-derbyt/" rel="bookmark"><span class="category innebandy lt-sport-innebandy sport-nyheter sport ">Innebandy </span><p>FBC Lerum spände musklerna medan Floda IBK blev nollade i genrepet inför lördagens derby i Rydsbergshallen. FBC mötte topplaget IBK Lidköping på hemmaplan och vann med 9–5 efter att ha&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-77781" class="post-77781 post type-post status-publish format-standard hentry category-lt-sport category-lt category-print category-lt-sport-innebandy">
							<figure><a href="http://www.lerumstidning.se/2018/01/fbc-och-floda-vann/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/01/fbc-och-floda-vann/" rel="bookmark">FBC och Floda vann</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2018/01/fbc-och-floda-vann/" rel="bookmark"><span class="category innebandy lt-sport-innebandy sport-nyheter sport ">Innebandy </span><p>Det blev segrar för både Floda IBK och FBC i Lerum i förra veckans vårpremiärer. Lerum, som haft problem med målskyttet i många matcher, fick en rejäl islossning borta mot&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Lerums Tidning<br>
Göteborgsvägen 3<br>
443 30 Lerum<br>
Tel. 0302-510 50<br>
<a href="http://www.lerumstidning.se/lerums-tidning-rss/">Lerums Tidning som RSS &raquo;</a><br><div id="sidfot"></div></div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://lerumstidning.com/kontakta-lt/">Kontakta oss &raquo;</a><br>
<a href="http://lerumstidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://lerumstidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/#Cookies">Om upphovsrätt och cookies &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/">Om Lerums Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a><br><br>
<div id="sidfot"></div></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="http://lerumstidning.se/wp-content/uploads/sites/2/2014/05/ltvit.png" style="padding-top:52px; border:0;"></a> </div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098214',post:'78176',tz:'1',srv:'www.lerumstidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098214', '78176' ]);
</script>

<!-- <script src="http://www.lerumstidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->