<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.lerumstidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Nytt tågstrul väntar i påsk | Lerums Tidning</title>
<link rel="pingback" href="http://www.lerumstidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20354058-1', 'lerumstidning.se');
		ga('send', 'pageview');
		
			ga('send', 'event', 'Nyheter', 'Lerum', {'page': 'http://www.lerumstidning.se/2018/03/nytt-tagstrul-vantar-i-pask/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', 'Stefan Samuelsson', {'page': 'http://www.lerumstidning.se/2018/03/nytt-tagstrul-vantar-i-pask/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; flöde" href="http://www.lerumstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; kommentarsflöde" href="http://www.lerumstidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lerumstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='http://www.lerumstidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lerumstidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.lerumstidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lerumstidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='http://www.lerumstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lerumstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lerumstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bostadsinbrott i Floda' href='http://www.lerumstidning.se/2018/03/bostadsinbrott-i-floda-8/' />
<link rel='next' title='Härskogsvägen – bör den stängas för lastbilstrafik?' href='http://www.lerumstidning.se/2018/03/harskogsvagen-bor-den-stangas-for-lastbilstrafik/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.lerumstidning.se/2018/03/nytt-tagstrul-vantar-i-pask/" />
<link rel='shortlink' href='http://www.lerumstidning.se/?p=79317' />
<link rel="alternate" type="application/json+oembed" href="http://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lerumstidning.se%2F2018%2F03%2Fnytt-tagstrul-vantar-i-pask%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lerumstidning.se%2F2018%2F03%2Fnytt-tagstrul-vantar-i-pask%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.lerumstidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nytt tågstrul väntar i påsk" />
<meta property="og:url" content="http://www.lerumstidning.se/2018/03/nytt-tagstrul-vantar-i-pask/" />
<meta property="og:description" content="Påskhelg är lika med inställda tåg och ersättningsbussar. Så även i år. Bland annat stängs tågtrafiken av helt mellan Vårgårda och Göteborg i två dagar och tre nätter. Precis som förra året passar …" />
<meta property="article:published_time" content="2018-03-27T07:14:54+00:00" />
<meta property="article:modified_time" content="2018-03-27T07:14:54+00:00" />
<meta property="og:site_name" content="Lerums Tidning" />
<meta property="og:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2015/09/A_tåg_vår_2015_bå03-643x3601.jpg" />
<meta property="og:image:width" content="643" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2015/09/A_tåg_vår_2015_bå03-643x3601.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style id="custom-css-css">.middle-banner .widget .image-banner{text-align:right}.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.container .middle-banner{overflow:hidden}.widget_marcos_popular_posts_widget .tabs dd:nth-child(2){display:none}.middle-banner .widget .image-banner{text-align:right}.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.widget-area.hide-for-medium-up{padding-left:0;padding-right:0}@media screen and (max-width: 64em) and (min-width: 40.063em){.tabs dd > a{padding:.75rem .5rem}}</style>

	<meta property="og:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2015/09/A_tåg_vår_2015_bå03-643x3601.jpg" />
			<meta property="og:title" content="Nytt tågstrul väntar i påsk | Lerums Tidning" />
		<meta property="og:description" content="Påskhelg är lika med inställda tåg och ersättningsbussar. Så även i år. Bland annat stängs tågtrafiken av helt mellan Vårgårda och Göteborg i två dagar och tre nätter. Precis som..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.floda{color:#3a6f7f;}.lt-nyhet-floda{color:#3a6f7f;}.grabo{color:#3a6f7f;}.lt-nyhet-grabo{color:#3a6f7f;}.lerum{color:#3a6f7f;}.lt-nyhet-lerum{color:#3a6f7f;}.lt-notis{color:#3a6f7f;}.lt-nyhet{color:#3a6f7f;}.naringsliv{color:#3a6f7f;}.lt-naringsliv{color:#3a6f7f;}.reportage_underavdelning{color:#3a6f7f;}.reportage{color:#3a6f7f;}.lt-reportage{color:#3a6f7f;}.sjovik{color:#3a6f7f;}.lt-nyhet-sjovik{color:#3a6f7f;}.stenkullen{color:#3a6f7f;}.lt-nyhet-stenkullen{color:#3a6f7f;}.tollered{color:#3a6f7f;}.lt-nyhet-tollered{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.lt-sport-fotboll{color:#974765;}.handboll{color:#974765;}.lt-sport-handboll{color:#974765;}.innebandy{color:#974765;}.lt-sport-innebandy{color:#974765;}.lt-sport{color:#974765;}.lt-sport-sportnyheter{color:#974765;}.ovriga{color:#974765;}.aikido{color:#974765;}.alpint{color:#974765;}.amerikansk-fotboll{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.baseboll{color:#974765;}.basket{color:#974765;}.beachhandboll{color:#974765;}.bmx{color:#974765;}.bodyfitness{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.bradsegling{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykeltrial{color:#974765;}.downhill{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.longdriving{color:#974765;}.golfinnebandy{color:#974765;}.gymnastik{color:#974765;}.handikappidrott{color:#974765;}.hundssport{color:#974765;}.ishockey{color:#974765;}.lt-sport-ishockey{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.konstakning{color:#974765;}.teamakning{color:#974765;}.konstsim{color:#974765;}.landhockey{color:#974765;}.lopning{color:#974765;}.lt-sport-ovriga{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.racing{color:#974765;}.rally{color:#974765;}.orientering{color:#974765;}.racketlon{color:#974765;}.roadracing{color:#974765;}.rugby{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidorientering{color:#974765;}.skytte{color:#974765;}.styrkelyft{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.wakeboard{color:#974765;}.ridsport{color:#974765;}.dressyr{color:#974765;}.faltritt{color:#974765;}.lt-sport-ridsport{color:#974765;}.resultatborsen{color:#974765;}.sport-reportage{color:#974765;}.lt-sport-sportreportage{color:#974765;}.debatt{color:#dca148;}.lt-debatt{color:#dca148;}.naringsliv{color:#416caf;}.lt-naringsliv{color:#416caf;}.noje{color:#753527;}.kultur-och-noje{color:#753527;}.lt-noje{color:#753527;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Lerums Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Lerums Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.lerumstidning.se/om-lt/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>


</head>
<body class="single single-post postid-79317 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>27 mars, 2018</li><li>Grattis Rudolf, Ralf!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://www.lerumstidning.se/annons/">Annons</a></li><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.lerumstidning.se/redaktion/">Redaktion</a></li><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://www.lerumstidning.se/kontakta-lt/">Kontakta LT</a></li><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.lerumstidning.se/om-lt/">Om LT</a></li><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.lerumstidning.se/lerums-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
						<img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/26">
					<img src="http://www.lerumstidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="http://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
							<img src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-43059" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-43059"><a href="http://www.lerumstidning.se">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43054"><a href="http://www.lerumstidning.se/kategori/nyheter/lerum/">Lerum</a></li>	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40237"><a href="http://www.lerumstidning.se/kategori/nyheter/floda/">Floda</a></li>	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="http://www.lerumstidning.se/kategori/nyheter/grabo/">Gråbo</a></li>	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40235"><a href="http://www.lerumstidning.se/kategori/nyheter/stenkullen/">Stenkullen</a></li>	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="http://www.lerumstidning.se/kategori/nyheter/tollered/">Tollered</a></li>	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40234"><a href="http://www.lerumstidning.se/kategori/nyheter/sjovik/">Sjövik</a></li>	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lerumstidning.se/kategori/nyheter/reportage_underavdelning/">Reportage</a></li>	<li id="menu-item-49433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49433"><a href="http://www.lerumstidning.se/kategori/nyheter/naringsliv/">Näringsliv</a></li></ul>
</li><li id="menu-item-18" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.lerumstidning.se/kategori/noje/">Nöje</a></li><li id="menu-item-21" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="http://www.lerumstidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/innebandy/">Innebandy</a></li>	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/ridsport/">Ridsport</a></li>	<li id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.lerumstidning.se/kategori/sport/sport-nyheter/ovriga/">Övriga</a></li>	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.lerumstidning.se/kategori/sport/sport-reportage/">Sportreportage</a></li>	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.lerumstidning.se/kategori/sport/resultatborsen/">Resultatbörsen</a></li></ul>
</li><li id="menu-item-33871" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33871"><a href="http://www.lerumstidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-33872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33872"><a href="http://www.lerumstidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="http://www.lerumstidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-14369" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="http://www.lerumstidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-61132" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61132"><a href="http://www.lerumstidning.se/kategori/personligt/">Personligt</a>
<ul class="sub-menu">
	<li id="menu-item-61133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61133"><a href="http://www.lerumstidning.se/kategori/personligt/portratt/">Porträtt</a></li>	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61134"><a href="http://www.lerumstidning.se/kategori/personligt/kronikor/">Krönikor</a></li>	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="http://www.lerumstidning.se/bloggar/">Bloggar</a></li>	<li id="menu-item-16802" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-16802"><a href="http://www.lerumstidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="http://www.lerumstidning.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>	<li id="menu-item-13697" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-13697"><a href="http://www.lerumstidning.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-10009" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10009"><a target="_blank" href="http://pdfire.se/latest/26">eLT</a></li><li id="menu-item-67040" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-67040"><a href="http://www.lerumstidning.se/dagens-lunch/">Veckans Luncher</a></li><li id="menu-item-10010" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10010"><a href="#sidfot">Kontakta LT</a></li><li id="menu-item-68352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68352"><a href="http://www.lerumstidning.se/kategori/traningohalsa/">Träning och hälsa</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.lerumstidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-11" class="widget columns large-12 widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Helsida 1x1 (5514111) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514111/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

<div class="large-12 medium-12 columns show-for-small-down">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Mobil 1 (5514107) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514107/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514107/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514107/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag -->
</div>

<div class="large-12 medium-12 columns show-for-medium-up">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Panorama 1 (5514110) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514110/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514110/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514110/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
</div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-79317" class="post-79317 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-lerum">
									
	<figure><img width="643" height="360" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2015/09/A_tåg_vår_2015_bå03-643x3601-643x360.jpg" class="attachment-marcos_single size-marcos_single wp-post-image" alt="Arkivbild: Bosse Åström" srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2015/09/A_tåg_vår_2015_bå03-643x3601-300x168.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2015/09/A_tåg_vår_2015_bå03-643x3601-89x50.jpg 89w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2015/09/A_tåg_vår_2015_bå03-643x3601.jpg 643w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2015/09/A_tåg_vår_2015_bå03-643x3601-357x200.jpg 357w" sizes="(max-width: 643px) 100vw, 643px" /><figcaption>Arkivbild: Bosse Åström</figcaption></figure>
	<header class="entry-header">
		<h1 class="entry-title">Nytt tågstrul väntar i påsk</h1>

		<div class="entry-meta">
			<!-- 79317--><!-- 79317--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/03/nytt-tagstrul-vantar-i-pask/" rel="bookmark"><time class="entry-date published" datetime="27 mars, 2018">Publicerad: 27 mars, 2018 kl 09:14</time></a> <a href="http://www.lerumstidning.se/2018/03/nytt-tagstrul-vantar-i-pask/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category lerum nyheter ">LERUMS KOMMUN </span>				<div class="article-banner">

						<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstiding Outstream Desktop (6569512) // created at: Feb 7, 2018 10:22:12 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6569512/0/1013/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6569512/0/1013/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6569512/0/1013/ADTECH;loc=300;grp=[group]" border="0" width="1" height="2"></a></noscript>
<!-- End of JavaScript Tag --></div>
		
		</div>
		<p><strong>Påskhelg är lika med inställda tåg och ersättningsbussar. Så även i år. Bland annat stängs tågtrafiken av helt mellan Vårgårda och Göteborg i två dagar och tre nätter.</strong></p><div class="small-article-banner show-for-small">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Mobil 2 (5514109) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514109/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514109/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514109/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</div><p>
<p>Precis som förra året passar Trafikverket på att göra flera banarbeten över hela landet i påsk, när färre människor arbetspendlar. Projektet Vändspår Alingsås hör till det som orsakar tågstopp på Västra stambanan.</p>
<p>– Vi ska framför allt byta kontaktledningsbryggor på bangården så det blir spänningslöst där, säger Anders Bjers, projektledare på Trafikverket.</p>
<h5>Buss ersätter</h5>
<p>Men när trafiken ändå ska stängas av görs även andra jobb. I Lerum och Floda ska Trafikverket exempelvis utföra markundersökningar inför en kommande järnvägsplan. Det finns planer på att bygga vändspår för pendeltåg där också.</p>
<p>Tågtrafiken mellan Vårgårda och Göteborg stängs av helt på fredag kväll klockan 22 och öppnar igen tidigt måndag morgon. Men det blir ändrad trafik redan från torsdag kväll och fram till klockan 14 på måndag, annandag påsk.</p>
<p>Buss ersätter de tåg som inte kör. Resenärerna får räkna med längre restider än normalt. Västtrafik har särskilda tidtabeller som finns på <a title="till Västtrafik" href="https://info.vasttrafik.se/#!/trafikstorning/589898/" target="_blank">hemsidan</a>.</p>
<h5>Detta gäller</h5>
<p><b>Västtågen Göteborg-Alingsås</b><br />
Tåget vänder i Partille torsdag kväll, fredag och måndag, bussersättning på sträckan Partille-Göteborg-Partille. Tåget inställt hela sträckan Göteborg-Alingsås lördag-söndag, bussersättning på sträckan Alingsås-Göteborg-Alingsås.</p>
<p><b>Västtågen Göteborg-Skövde/Nässjö</b><br />
Tåget vänder i Alingsås torsdag kväll, fredag och måndag, bussersättning på sträckan Alingsås-Göteborg-Alingsås. Göteborg-Skövde/Nässjö vänder i Vårgårda lördag och söndag, bussersättning på sträckan Vårgårda-Göteborg-Vårgårda.</p>
<p><b>Västtågen Göteborg-Mariestad</b><br />
Tåget vänder i Floda fredag och måndag, bussersättning på sträckan Floda-Göteborg-Floda. Göteborg-Mariestad vänder i Herrljunga lördag och söndag, bussersättning på sträckan Vara-Göteborg-Vara.</p>
<p><b>SJ snabbtåg Stockholm-Göteborg<br />
</b>Går annan väg mellan Herrljunga och Göteborg (via Borås) från sent torsdag kväll till och med måndag. Extra stopp i Skövde, Herrljunga och Borås. Går även annan väg Hallsberg-Stockholm.</p>
<p><b>MTR Express</b><br />
Buss Göteborg-Herrljunga, via Alingsås. Tåget kör även alternativ väg Herrljunga-Stockholm.</p>
<p><b>Blå tåget</b><br />
En avgång på annandag påsk ersätts av buss Göteborg-Herrljunga.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Stefan Samuelsson</span><span class="author-phone">0322-67 00 53<span class="author-mail"><a href="mailto:stefan.samuelsson@alingtid.se">stefan.samuelsson@alingtid.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lerumstidning.se/2018/03/nytt-tagstrul-vantar-i-pask/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.lerumstidning.se/2018/03/nytt-tagstrul-vantar-i-pask/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning MPU (5798304) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5798304/0/603/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5798304/0/603/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5798304/0/603/ADTECH;loc=300;grp=[group]" border="0" width="468" height="240"></a></noscript>
<!-- End of JavaScript Tag --></div>
		<div class="image-banner"><a href="http://www.lerumstidning.se/dagens-lunch/"><img width="150" height="200" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2015/11/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a></div>				</div>
			</section>
<div id="nativendo-mainfeed"></div>

			<!-- <div id="sponsored">
						</div>-->

													<section class="bottom-articles">
											<article id="post-79315" class="post-79315 post type-post status-publish format-standard hentry category-nyheter category-floda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/03/bostadsinbrott-i-floda-8/" rel="bookmark">Bostadsinbrott i Floda</a></h1>

									<div class="entry-meta">
										<!-- 79315--><!-- 79315--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/03/bostadsinbrott-i-floda-8/" rel="bookmark"><time class="entry-date published" datetime="27 mars, 2018">Publicerad: 27 mars, 2018 kl 08:57</time></a> <a href="http://www.lerumstidning.se/2018/03/bostadsinbrott-i-floda-8/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/03/bostadsinbrott-i-floda-8/" rel="bookmark"><span class="category floda nyheter ">FLODA </span><p>En bostad i Drängsered i Floda har råkat ut för inbrott. Händelsen kom till polisens kännedom vid 15.48 på måndagseftermiddagen. Tjuvarna har troligtvis tagit sig in via ett fönster. Det&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-79280" class="post-79280 post type-post status-publish format-standard hentry category-nyheter category-grabo">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/03/bil-korde-in-i-trad/" rel="bookmark">Bil körde in i träd</a></h1>

									<div class="entry-meta">
										<!-- 79280--><!-- 79280--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/03/bil-korde-in-i-trad/" rel="bookmark"><time class="entry-date published" datetime="25 mars, 2018">Publicerad: 25 mars, 2018 kl 15:02</time></a> <a href="http://www.lerumstidning.se/2018/03/bil-korde-in-i-trad/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/03/bil-korde-in-i-trad/" rel="bookmark"><span class="category grabo nyheter ">OLSTORP </span><p>En singelolycka inträffade på söndagen på länsväg 190. En bil kom av vägen och körde in i ett träd. Larmet om olyckan, som inträffade väster om Olstorp, kom vid klockan&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-79266" class="post-79266 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="http://www.lerumstidning.se/2018/03/tva-doda-i-svar-trafikolycka/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2016/08/Reddningstjenst_genre_0443_BD-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivfoto: Björn Dinau" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/03/tva-doda-i-svar-trafikolycka/" rel="bookmark">Två döda i svår trafikolycka</a></h1>

									<div class="entry-meta">
										<!-- 79266--><!-- 79266--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/03/tva-doda-i-svar-trafikolycka/" rel="bookmark"><time class="updated" datetime="19:22">Uppdaterad: 25 mars, 2018 kl 19:22</time></a> <a href="http://www.lerumstidning.se/2018/03/tva-doda-i-svar-trafikolycka/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/03/tva-doda-i-svar-trafikolycka/" rel="bookmark"><span class="category nyheter ">HÄRSKOGEN </span><p>Två personer omkom i en svår trafikolycka på Härskogsvägen på fredagseftermiddagen. Larmet om olyckan kom klockan 17.05. Enligt polisens uppgifter på fredagen var det en lastbil som tappade sitt släp&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-79228" class="post-79228 post type-post status-publish format-standard hentry category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/03/villainbrott-i-lerum-39/" rel="bookmark">Villainbrott i Lerum</a></h1>

									<div class="entry-meta">
										<!-- 79228--><!-- 79228--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/03/villainbrott-i-lerum-39/" rel="bookmark"><time class="entry-date published" datetime="22 mars, 2018">Publicerad: 22 mars, 2018 kl 07:00</time></a> <a href="http://www.lerumstidning.se/2018/03/villainbrott-i-lerum-39/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/03/villainbrott-i-lerum-39/" rel="bookmark"><span class="category nyheter ">LERUM </span><p>En villa på Almekärrsvägen i Lerum utsattes under onsdagskvällen för inbrott. Larmet kom till polisen vid klockan 23. Tjuven eller tjuvarna hade tagit sig in i huset via ett fönster&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-79225" class="post-79225 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="http://www.lerumstidning.se/2018/03/ung-kille-ranad-pa-mobiltelefon/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/02/Polis_0314_BD-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Björn Dinau" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/03/ung-kille-ranad-pa-mobiltelefon/" rel="bookmark">Ung kille rånad på mobiltelefon</a></h1>

									<div class="entry-meta">
										<!-- 79225--><!-- 79225--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/03/ung-kille-ranad-pa-mobiltelefon/" rel="bookmark"><time class="updated" datetime="06:58">Uppdaterad: 22 mars, 2018 kl 06:58</time></a> <a href="http://www.lerumstidning.se/2018/03/ung-kille-ranad-pa-mobiltelefon/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/03/ung-kille-ranad-pa-mobiltelefon/" rel="bookmark"><span class="category nyheter ">LERUM </span><p>En ung kille blev på onsdagskvällen rånad på sin mobiltelefon i Lerum. Larmet kom in till polisen klockan 21.10. En kille i 16-årsåldern ska ha blivit rånad av sex eller sju för&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-79223" class="post-79223 post type-post status-publish format-standard hentry category-nyheter category-grabo">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/03/stoppad-utan-korkort-3/" rel="bookmark">Stoppad utan körkort</a></h1>

									<div class="entry-meta">
										<!-- 79223--><!-- 79223--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/03/stoppad-utan-korkort-3/" rel="bookmark"><time class="entry-date published" datetime="22 mars, 2018">Publicerad: 22 mars, 2018 kl 06:52</time></a> <a href="http://www.lerumstidning.se/2018/03/stoppad-utan-korkort-3/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/03/stoppad-utan-korkort-3/" rel="bookmark"><span class="category grabo nyheter ">OLSTORP </span><p>Klockan 17.40 på onsdagseftermiddagen stoppade polisen en bil på länsväg 190 vid Olstorp. Föraren, en man i 50-årsåldern, visade sig sakna körkort och rapporterades för olovlig körning.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-79165" class="post-79165 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-lt-nyhet category-lerum category-lt-nyhet-lerum">

														<figure><a href="http://www.lerumstidning.se/2018/03/mycket-hander-i-samband-med-earth-hour/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/03/1472486ff64b68f8708c1a985687ac1f-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Foto: Per Anger
Tända ljus. En vanlig syn under Earth hour." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/03/mycket-hander-i-samband-med-earth-hour/" rel="bookmark">Mycket händer i samband med Earth hour</a></h1>

									<div class="entry-meta">
										<!-- 79165--><!-- 79165--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/03/mycket-hander-i-samband-med-earth-hour/" rel="bookmark"><time class="updated" datetime="08:50">Uppdaterad: 21 mars, 2018 kl 08:50</time></a> <a href="http://www.lerumstidning.se/2018/03/mycket-hander-i-samband-med-earth-hour/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/03/mycket-hander-i-samband-med-earth-hour/" rel="bookmark"><span class="category lerum lt-nyhet-lerum nyheter ">Kommunen </span><p>På lördag kväll infaller Earth hour. Under samma dag och kväll händer det en hel del runt om i kommunen. Klimatkampanjen Earth hour drogs igång 2007 av Världsnaturfonden och syftar&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-79129" class="post-79129 post type-post status-publish format-standard hentry category-nyheter category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/03/olycka-pa-e20-4/" rel="bookmark">Olycka på E20</a></h1>

									<div class="entry-meta">
										<!-- 79129--><!-- 79129--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/03/olycka-pa-e20-4/" rel="bookmark"><time class="updated" datetime="17:00">Uppdaterad: 20 mars, 2018 kl 17:00</time></a> <a href="http://www.lerumstidning.se/2018/03/olycka-pa-e20-4/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/03/olycka-pa-e20-4/" rel="bookmark"><span class="category lerum nyheter ">LERUM </span><p>En flerbilsolycka inträffade på E20 på tisdagsmorgonen. Olyckan inträffade vid 07.47 på E20 vid Hulan i riktning mot Göteborg. En person fördes i ambulans till sjukhus med nack- och ryggsmärtor. Det&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-79091" class="post-79091 post type-post status-publish format-standard hentry category-nyheter category-floda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/03/bilfard-med-212-promille/" rel="bookmark">Bilfärd med 2,12 promille</a></h1>

									<div class="entry-meta">
										<!-- 79091--><!-- 79091--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/03/bilfard-med-212-promille/" rel="bookmark"><time class="entry-date published" datetime="16 mars, 2018">Publicerad: 16 mars, 2018 kl 19:30</time></a> <a href="http://www.lerumstidning.se/2018/03/bilfard-med-212-promille/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/03/bilfard-med-212-promille/" rel="bookmark"><span class="category floda nyheter ">FLODA </span><p>En man i 40-årsåldern har åtalats för grovt rattfylleri. Enligt åtalet hade mannen inte mindre än 2,12 promille alkohol i blodet när han på nyårsdagen körde av vägen på E20&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-79089" class="post-79089 post type-post status-publish format-standard hentry category-nyheter category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/03/haktad-for-flera-brott/" rel="bookmark">Häktad för flera brott</a></h1>

									<div class="entry-meta">
										<!-- 79089--><!-- 79089--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/03/haktad-for-flera-brott/" rel="bookmark"><time class="entry-date published" datetime="16 mars, 2018">Publicerad: 16 mars, 2018 kl 16:29</time></a> <a href="http://www.lerumstidning.se/2018/03/haktad-for-flera-brott/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/03/haktad-for-flera-brott/" rel="bookmark"><span class="category lerum nyheter ">LERUM </span><p>En man i 25-årsåldern har häktats av Alingsås tingsrätt, på sannolika skäl misstänkt för flera brott varav två tros ha begåtts i Lerum. Det handlar om ett fall av försök&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-79087" class="post-79087 post type-post status-publish format-standard hentry category-nyheter category-floda">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/03/atalas-for-grov-misshandel/" rel="bookmark">Åtalas för grov misshandel</a></h1>

									<div class="entry-meta">
										<!-- 79087--><!-- 79087--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/03/atalas-for-grov-misshandel/" rel="bookmark"><time class="entry-date published" datetime="16 mars, 2018">Publicerad: 16 mars, 2018 kl 16:28</time></a> <a href="http://www.lerumstidning.se/2018/03/atalas-for-grov-misshandel/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/03/atalas-for-grov-misshandel/" rel="bookmark"><span class="category floda nyheter ">FLODA </span><p>En man i 18-årsåldern har åtalats för grov misshandel efter en händelse i Floda i november förra året. Enligt åtalet fällde mannen en annan man till marken och slog och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-79081" class="post-79081 post type-post status-publish format-standard hentry category-nyheter category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/03/mindre-brand-pa-balkong/" rel="bookmark">Mindre brand på balkong</a></h1>

									<div class="entry-meta">
										<!-- 79081--><!-- 79081--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/03/mindre-brand-pa-balkong/" rel="bookmark"><time class="entry-date published" datetime="16 mars, 2018">Publicerad: 16 mars, 2018 kl 08:39</time></a> <a href="http://www.lerumstidning.se/2018/03/mindre-brand-pa-balkong/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/03/mindre-brand-pa-balkong/" rel="bookmark"><span class="category lerum nyheter ">LERUM </span><p>En mindre brand utbröt i en lägenhet på Norra Hallsås på torsdagskvällen. Larmet om branden kom vid 20-tiden. Räddningstjänsten ryckte ut till platsen, men när man kom fram hade branden redan&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-79051" class="post-79051 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-lerum">

														<figure><a href="http://www.lerumstidning.se/2018/03/ett-minne-blott/" rel="bookmark"><img width="643" height="396" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/03/63edffc748dfe21728a215171460b6fe-pv_web-643x396.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Solnedgång över Tingshuset i Lerum 24 oktober 2012. Den gamla kastanjen stod på sin gamla sedvanliga plats fram tills  i tisdags morse . På bilden syns en ek i förgrunden och kastanjen i bakgrunden. Arkivfoto: Läsarbild av Gunilla Jonsson" srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/03/63edffc748dfe21728a215171460b6fe-pv_web-300x185.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/03/63edffc748dfe21728a215171460b6fe-pv_web-81x50.jpg 81w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/03/63edffc748dfe21728a215171460b6fe-pv_web.jpg 643w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/03/63edffc748dfe21728a215171460b6fe-pv_web-325x200.jpg 325w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/03/ett-minne-blott/" rel="bookmark">Kastanjen – ett minne blott</a></h1>

									<div class="entry-meta">
										<!-- 79051--><!-- 79051--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/03/ett-minne-blott/" rel="bookmark"><time class="updated" datetime="17:15">Uppdaterad: 15 mars, 2018 kl 17:15</time></a> <a href="http://www.lerumstidning.se/2018/03/ett-minne-blott/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/03/ett-minne-blott/" rel="bookmark"><span class="category lerum nyheter ">Lerum </span><p>Den stora kastanjen framför tingshuset i Lerum har sågats ner av misstag. Det är Lerums kommun som tagit ner trädet. Varför är kastanjen nedsågad? – När det gäller kastanjen i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-78969" class="post-78969 post type-post status-publish format-standard hentry category-nyheter category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/03/ny-yh-utbildning-till-lerums-kommun/" rel="bookmark">Ny YH-utbildning till Lerums kommun</a></h1>

									<div class="entry-meta">
										<!-- 78969--><!-- 78969--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/03/ny-yh-utbildning-till-lerums-kommun/" rel="bookmark"><time class="entry-date published" datetime="13 mars, 2018">Publicerad: 13 mars, 2018 kl 10:34</time></a> <a href="http://www.lerumstidning.se/2018/03/ny-yh-utbildning-till-lerums-kommun/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/03/ny-yh-utbildning-till-lerums-kommun/" rel="bookmark"><span class="category lerum nyheter ">LERUMS KOMMUN </span><p>Den här hösten startar en ny yrkeshögskoleutbildning till glas- och metall­ingenjör på vuxen­utbildningen i Lerum. YH-utbildningen, som är anpassad efter arbetslivets kompetenskrav, väver samman teori och praktiskt lärande på en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-78967" class="post-78967 post type-post status-publish format-standard hentry category-nyheter category-grabo">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/03/planerar-bygga-ut-va-ledningar/" rel="bookmark">Planerar bygga ut VA-ledningar</a></h1>

									<div class="entry-meta">
										<!-- 78967--><!-- 78967--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/03/planerar-bygga-ut-va-ledningar/" rel="bookmark"><time class="entry-date published" datetime="13 mars, 2018">Publicerad: 13 mars, 2018 kl 10:33</time></a> <a href="http://www.lerumstidning.se/2018/03/planerar-bygga-ut-va-ledningar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/03/planerar-bygga-ut-va-ledningar/" rel="bookmark"><span class="category grabo nyheter ">BJÖRBOHOLM </span><p>Som ett led i arbetet för att fler ska få acceptabelt och hållbart vatten och avloppslösningar i Björboholm har kommunstyrelsen bestämt att bygga ut de kommunala VA-ledningarna, etapp två. Efter&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-78965" class="post-78965 post type-post status-publish format-standard hentry category-nyheter category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/03/marken-vid-savean-ska-bli-stabilare/" rel="bookmark">Marken vid Säveån ska bli stabilare</a></h1>

									<div class="entry-meta">
										<!-- 78965--><!-- 78965--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/03/marken-vid-savean-ska-bli-stabilare/" rel="bookmark"><time class="entry-date published" datetime="13 mars, 2018">Publicerad: 13 mars, 2018 kl 10:32</time></a> <a href="http://www.lerumstidning.se/2018/03/marken-vid-savean-ska-bli-stabilare/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/03/marken-vid-savean-ska-bli-stabilare/" rel="bookmark"><span class="category lerum nyheter ">LERUM </span><p>För att undvika framtida skred har kommunstyrelsen bestämt att ur investeringsbudget ta medel i anspråk för att genomföra stabiliteringsåtgärder i Säveån vid Dergården och Torpskolans parkering. Stabiliteringsåtgärderna behövs för att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-78928" class="post-78928 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-lerum">

														<figure><a href="http://www.lerumstidning.se/2018/03/miljonboter-for-lerums-kommun/" rel="bookmark"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/03/12bc814cc0ecc6a2a3f7aea5622ebc55-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivfoto" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/03/miljonboter-for-lerums-kommun/" rel="bookmark">Miljonböter för Lerums kommun</a></h1>

									<div class="entry-meta">
										<!-- 78928--><!-- 78928--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/03/miljonboter-for-lerums-kommun/" rel="bookmark"><time class="updated" datetime="08:33">Uppdaterad: 14 mars, 2018 kl 08:33</time></a> <a href="http://www.lerumstidning.se/2018/03/miljonboter-for-lerums-kommun/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/03/miljonboter-for-lerums-kommun/" rel="bookmark"><span class="category lerum nyheter ">Lerums kommun </span><p>Två miljoner kronor. Så mycket tvingas Lerums kommun betala i så kallad upphandlingsskadeavgift för att ha genomfört en otillåten direktupphandling. Bakgrunden är det omdiskuterade avtalet mellan Lerums kommun och företaget&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-78910" class="post-78910 post type-post status-publish format-standard hentry category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/03/trebilskrock-pa-grabovagen/" rel="bookmark">Trebilskrock på Gråbovägen</a></h1>

									<div class="entry-meta">
										<!-- 78910--><!-- 78910--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/03/trebilskrock-pa-grabovagen/" rel="bookmark"><time class="entry-date published" datetime="8 mars, 2018">Publicerad: 8 mars, 2018 kl 09:30</time></a> <a href="http://www.lerumstidning.se/2018/03/trebilskrock-pa-grabovagen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/03/trebilskrock-pa-grabovagen/" rel="bookmark"><span class="category lerum nyheter ">Lerum </span><p>Vid sju-tiden på torsdagsmorgonen inträffade en trebilskrock på Gråbovägen. En av förarna fick föras med ambulans till sjukhus, skadeläget är i nuläget oklart.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-78908" class="post-78908 post type-post status-publish format-standard hentry category-nyheter category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/03/olycka-vid-jerikotunneln-3/" rel="bookmark">Olycka vid Jerikotunneln</a></h1>

									<div class="entry-meta">
										<!-- 78908--><!-- 78908--><p class="posted-on"><a href="http://www.lerumstidning.se/2018/03/olycka-vid-jerikotunneln-3/" rel="bookmark"><time class="entry-date published" datetime="8 mars, 2018">Publicerad: 8 mars, 2018 kl 08:50</time></a> <a href="http://www.lerumstidning.se/2018/03/olycka-vid-jerikotunneln-3/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.lerumstidning.se/2018/03/olycka-vid-jerikotunneln-3/" rel="bookmark"><span class="category lerum nyheter ">LERUM </span><p>En singelolycka inträffade på torsdagsmorgonen på E20. Olyckan inträffade vid halv nio-tiden strax före Jerikotunneln i norrgående riktning. Det var en personbil som fick sladd och körde in i mitträcket&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-5" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/03/hej-cykel/"><span class="category debatt ">Debatt </span>Hej cykel!</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/03/harskogsvagen-bor-den-stangas-for-lastbilstrafik/"><span class="category debatt ">Debatt </span>Härskogsvägen – bör den stängas för lastbilstrafik?</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/03/nytt-tagstrul-vantar-i-pask/"><span class="category lerum nyheter ">LERUMS KOMMUN </span>Nytt tågstrul väntar i påsk</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/03/bostadsinbrott-i-floda-8/"><span class="category floda nyheter ">FLODA </span>Bostadsinbrott i Floda</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/03/pasken-premiartema-for-ny-podd/"><span class="category print ">Lerums kommun </span>Påsken premiärtema för ny podd</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/03/lagade-mat-doms/"><span class="category print ">Kommunen </span>Lagade mat – döms</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 1 (5514108) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514108/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514108/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514108/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_popular_posts_widget-3" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade"></a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/03/tva-doda-i-svar-trafikolycka/"><span class="category nyheter ">HÄRSKOGEN </span>Två döda i svår trafikolycka</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/03/ung-kille-ranad-pa-mobiltelefon/"><span class="category nyheter ">LERUM </span>Ung kille rånad på mobiltelefon</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/03/villainbrott-i-lerum-39/"><span class="category nyheter ">LERUM </span>Villainbrott i Lerum</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/03/harskogsvagen-2/"><span class="category debatt ">Debatt </span>Härskogsvägen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.lerumstidning.se/2018/03/aklagare-tvingades-grava-sina-egna-gravar/"><span class="category lerum lt-nyhet-lerum nyheter ">Lerums kommun </span>Misstanken: Tvingades gräva sina egna gravar</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 2 (6498598) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498598/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498598/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498598/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilden (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/02/DSC00782.1111JPG-3-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="DSC00782.1111JPG-3" /><div class="orbit-caption">Dan Andersson.</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/02/20180205_072023-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="20180205_072023" srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/02/20180205_072023-300x225.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/02/20180205_072023-768x576.jpg 768w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/02/20180205_072023-1024x768.jpg 1024w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/02/20180205_072023-643x482.jpg 643w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/02/20180205_072023-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Annelie kharad</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2018/01/31FA0855-F42E-40AF-93C8-D07E657BF272-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="31FA0855-F42E-40AF-93C8-D07E657BF272" /><div class="orbit-caption">Katarina Gustavsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B" srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B-300x225.jpeg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B-768x576.jpeg 768w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B-1024x768.jpeg 1024w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B-643x482.jpeg 643w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B-267x200.jpeg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Göran Wennberg</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_20171211_105735_573" srcset="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573-300x225.jpg 300w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573-768x576.jpg 768w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573-1024x768.jpg 1024w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573-643x482.jpg 643w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573-267x200.jpg 267w, http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573.jpg 1080w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Annika Lindskog</div>
				</a></li></ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 3 (6498597) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498597/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498597/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498597/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = '409b8b';

   (function () {
       if (document.cookie.indexOf('VISITED_3935') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-78778" class="post-78778 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-sjovik">
							<figure><a href="http://www.lerumstidning.se/2018/03/man-med-spark-gick-genom-isen/" rel="bookmark"><img width="643" height="360" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2017/04/Reddningstjenst_genre_0443_BD-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Arkivfoto: Björn Dinau" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/03/man-med-spark-gick-genom-isen/" rel="bookmark">Man med spark gick genom isen</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2018/03/man-med-spark-gick-genom-isen/" rel="bookmark"><span class="category nyheter sjovik ">Björboholm </span><p>En man som var ute och körde spark på Mjörn gick på måndagsförmiddagen genom isen, men kunde räddas upp ur det iskalla vattnet. Larmet om olyckan, som inträffade utanför Björboholm,&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-78754" class="post-78754 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum">
							<figure><a href="http://www.lerumstidning.se/2018/03/smycken-stals-i-radhusinbrott/" rel="bookmark"><img width="643" height="360" src="http://www.lerumstidning.com/wp-content/uploads/sites/2/2015/01/23polisövning_0196-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="23polisövning_0196" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/03/smycken-stals-i-radhusinbrott/" rel="bookmark">Smycken stals i radhusinbrott</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2018/03/smycken-stals-i-radhusinbrott/" rel="bookmark"><span class="category lerum nyheter ">LERUM </span><p>På torsdagseftermiddagen upptäckte de boende i ett radhus på Nyebrostigen i Lerum att tjuvar hade tagit sig in i bostaden under dagen. När ägaren kom hem stod både balkong- och&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-78751" class="post-78751 post type-post status-publish format-standard hentry category-nyheter category-floda">
							<figure><a href="http://www.lerumstidning.se/2018/03/misstankt-narkotikabrott-19/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/03/misstankt-narkotikabrott-19/" rel="bookmark">Misstänkt narkotikabrott</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2018/03/misstankt-narkotikabrott-19/" rel="bookmark"><span class="category floda nyheter ">FLODA </span><p>På torsdagsförmiddagen kontrollerade polisen en man i Floda som visade tecken på narkotikapåverkan. Han togs med för provtagning och rapporterades för misstänkt narkotikabruk. På sig hade han en mindre mängd&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-78742" class="post-78742 post type-post status-publish format-standard hentry category-nyheter category-lerum">
							<figure><a href="http://www.lerumstidning.se/2018/03/stoppad-utan-korkort-2/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/03/stoppad-utan-korkort-2/" rel="bookmark">Stoppad utan körkort</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2018/03/stoppad-utan-korkort-2/" rel="bookmark"><span class="category lerum nyheter ">LERUM </span><p>Vid 02.30 natten till onsdag stoppade polisen i centrala Lerum. Bakom ratten satt en man i 18-årsåldern som visade sig sakna giltigt körkort. Han rapporterades för olovlig körning.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-78740" class="post-78740 post type-post status-publish format-standard hentry category-nyheter category-floda">
							<figure><a href="http://www.lerumstidning.se/2018/02/brand-vid-forskola/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.lerumstidning.se/2018/02/brand-vid-forskola/" rel="bookmark">Brand vid förskola</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.lerumstidning.se/2018/02/brand-vid-forskola/" rel="bookmark"><span class="category floda nyheter ">Floda </span><p>En brand utbröt på onsdagsmorgonen i ett förråd vid Blåsippans förskola i Floda. Larmet kom vid halv åtta. Enligt polisen rör det sig om en misstänkt anlagd brand, men det&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Lerums Tidning<br>
Göteborgsvägen 3<br>
443 30 Lerum<br>
Tel. 0302-510 50<br>
<a href="http://www.lerumstidning.se/lerums-tidning-rss/">Lerums Tidning som RSS &raquo;</a><br><div id="sidfot"></div></div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://lerumstidning.com/kontakta-lt/">Kontakta oss &raquo;</a><br>
<a href="http://lerumstidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://lerumstidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/#Cookies">Om upphovsrätt och cookies &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/">Om Lerums Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a><br><br>
<div id="sidfot"></div></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="http://lerumstidning.se/wp-content/uploads/sites/2/2014/05/ltvit.png" style="padding-top:52px; border:0;"></a> </div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.lerumstidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201813.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098214',post:'79317',tz:'2',srv:'www.lerumstidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098214', '79317' ]);
</script>

<!-- <script src="http://www.lerumstidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->