<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.lerumstidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Vi står upp för Centerpartiets ställningstagande | Lerums Tidning</title>
<link rel="pingback" href="https://www.lerumstidning.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-20354058-1', 'lerumstidning.se');
		ga('send', 'pageview');
		
			ga('send', 'event', 'Debatt', 'Debatt', {'page': 'https://www.lerumstidning.se/2018/05/vi-star-upp-for-centerpartiets-stallningstagande/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', 'Per Anger', {'page': 'https://www.lerumstidning.se/2018/05/vi-star-upp-for-centerpartiets-stallningstagande/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; flöde" href="https://www.lerumstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; kommentarsflöde" href="https://www.lerumstidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.lerumstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lerumstidning.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lerumstidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='https://www.lerumstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lerumstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lerumstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='EM-mästare efter 20 års uppehåll' href='https://www.lerumstidning.se/2018/04/em-mastare-efter-20-ars-uppehall/' />
<link rel='next' title='Casper i final' href='https://www.lerumstidning.se/2018/05/casper-i-final/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="https://www.lerumstidning.se/2018/05/vi-star-upp-for-centerpartiets-stallningstagande/" />
<link rel='shortlink' href='https://www.lerumstidning.se/?p=80216' />
<link rel="alternate" type="application/json+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2018%2F05%2Fvi-star-upp-for-centerpartiets-stallningstagande%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2018%2F05%2Fvi-star-upp-for-centerpartiets-stallningstagande%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.lerumstidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vi står upp för Centerpartiets ställningstagande" />
<meta property="og:url" content="https://www.lerumstidning.se/2018/05/vi-star-upp-for-centerpartiets-stallningstagande/" />
<meta property="og:description" content="Frågan om ensamkommande väcker känslor. När Centerpartiet meddelade att vi röstade ja till att fler ska få en chans att stanna reagerade många. En del med glädje, andra med ilska. Låt oss förklara …" />
<meta property="article:published_time" content="2018-05-01T06:28:03+00:00" />
<meta property="article:modified_time" content="2018-05-01T06:28:03+00:00" />
<meta property="og:site_name" content="Lerums Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:card" content="summary" />

<style id="custom-css-css">.middle-banner .widget .image-banner{text-align:right}.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.container .middle-banner{overflow:hidden}.widget_marcos_popular_posts_widget .tabs dd:nth-child(2){display:none}.middle-banner .widget .image-banner{text-align:right}.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.widget-area.hide-for-medium-up{padding-left:0;padding-right:0}@media screen and (max-width: 64em) and (min-width: 40.063em){.tabs dd > a{padding:.75rem .5rem}}</style>

	<meta property="og:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/06/ltshare.jpg" />
			<meta property="og:title" content="Vi står upp för Centerpartiets ställningstagande | Lerums Tidning" />
		<meta property="og:description" content="Frågan om ensamkommande väcker känslor. När Centerpartiet meddelade att vi röstade ja till att fler ska få en chans att stanna reagerade många. En del med glädje, andra med ilska...." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.floda{color:#3a6f7f;}.lt-nyhet-floda{color:#3a6f7f;}.grabo{color:#3a6f7f;}.lt-nyhet-grabo{color:#3a6f7f;}.lerum{color:#3a6f7f;}.lt-nyhet-lerum{color:#3a6f7f;}.lt-notis{color:#3a6f7f;}.lt-nyhet{color:#3a6f7f;}.naringsliv{color:#3a6f7f;}.lt-naringsliv{color:#3a6f7f;}.reportage_underavdelning{color:#3a6f7f;}.reportage{color:#3a6f7f;}.lt-reportage{color:#3a6f7f;}.sjovik{color:#3a6f7f;}.lt-nyhet-sjovik{color:#3a6f7f;}.stenkullen{color:#3a6f7f;}.lt-nyhet-stenkullen{color:#3a6f7f;}.tollered{color:#3a6f7f;}.lt-nyhet-tollered{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.lt-sport-fotboll{color:#974765;}.handboll{color:#974765;}.lt-sport-handboll{color:#974765;}.innebandy{color:#974765;}.lt-sport-innebandy{color:#974765;}.lt-sport{color:#974765;}.lt-sport-sportnyheter{color:#974765;}.ovriga{color:#974765;}.aikido{color:#974765;}.alpint{color:#974765;}.amerikansk-fotboll{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.baseboll{color:#974765;}.basket{color:#974765;}.beachhandboll{color:#974765;}.bmx{color:#974765;}.bodyfitness{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.bradsegling{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykeltrial{color:#974765;}.downhill{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.longdriving{color:#974765;}.golfinnebandy{color:#974765;}.gymnastik{color:#974765;}.handikappidrott{color:#974765;}.hundssport{color:#974765;}.ishockey{color:#974765;}.lt-sport-ishockey{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.konstakning{color:#974765;}.teamakning{color:#974765;}.konstsim{color:#974765;}.landhockey{color:#974765;}.lopning{color:#974765;}.lt-sport-ovriga{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.racing{color:#974765;}.rally{color:#974765;}.orientering{color:#974765;}.racketlon{color:#974765;}.roadracing{color:#974765;}.rugby{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidorientering{color:#974765;}.skytte{color:#974765;}.styrkelyft{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.wakeboard{color:#974765;}.ridsport{color:#974765;}.dressyr{color:#974765;}.faltritt{color:#974765;}.lt-sport-ridsport{color:#974765;}.resultatborsen{color:#974765;}.sport-reportage{color:#974765;}.lt-sport-sportreportage{color:#974765;}.debatt{color:#dca148;}.lt-debatt{color:#dca148;}.naringsliv{color:#416caf;}.lt-naringsliv{color:#416caf;}.noje{color:#753527;}.kultur-och-noje{color:#753527;}.lt-noje{color:#753527;}</style>
				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Lerums Tidning sparar viss data för att ge dig en bättre upplevelse. Genom att använda Lerums Tidnings tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"https://www.lerumstidning.se/om-lt/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>


</head>
<body class="single single-post postid-80216 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>1 maj, 2018</li><li>Grattis Valborg!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.lerumstidning.se/annons/">Annons</a></li><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.lerumstidning.se/redaktion/">Redaktion</a></li><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.lerumstidning.se/kontakta-lt/">Kontakta LT</a></li><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.lerumstidning.se/om-lt/">Om LT</a></li><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.lerumstidning.se/lerums-tidning-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
						<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/26">
					<img src="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
							<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-43059" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43059"><a href="http://www.lerumstidning.se">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="https://www.lerumstidning.se/kategori/nyheter/lerum/">Lerum</a></li>	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40237"><a href="https://www.lerumstidning.se/kategori/nyheter/floda/">Floda</a></li>	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="https://www.lerumstidning.se/kategori/nyheter/grabo/">Gråbo</a></li>	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40235"><a href="https://www.lerumstidning.se/kategori/nyheter/stenkullen/">Stenkullen</a></li>	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="https://www.lerumstidning.se/kategori/nyheter/tollered/">Tollered</a></li>	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40234"><a href="https://www.lerumstidning.se/kategori/nyheter/sjovik/">Sjövik</a></li>	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.lerumstidning.se/kategori/nyheter/reportage_underavdelning/">Reportage</a></li>	<li id="menu-item-49433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49433"><a href="https://www.lerumstidning.se/kategori/nyheter/naringsliv/">Näringsliv</a></li></ul>
</li><li id="menu-item-18" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.lerumstidning.se/kategori/noje/">Nöje</a></li><li id="menu-item-21" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="https://www.lerumstidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/innebandy/">Innebandy</a></li>	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ridsport/">Ridsport</a></li>	<li id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ovriga/">Övriga</a></li>	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.lerumstidning.se/kategori/sport/sport-reportage/">Sportreportage</a></li>	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.lerumstidning.se/kategori/sport/resultatborsen/">Resultatbörsen</a></li></ul>
</li><li id="menu-item-33871" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-33871"><a href="https://www.lerumstidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-33872" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33872"><a href="https://www.lerumstidning.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.lerumstidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-14369" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="https://www.lerumstidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-61132" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61132"><a href="https://www.lerumstidning.se/kategori/personligt/">Personligt</a>
<ul class="sub-menu">
	<li id="menu-item-61133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61133"><a href="https://www.lerumstidning.se/kategori/personligt/portratt/">Porträtt</a></li>	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61134"><a href="https://www.lerumstidning.se/kategori/personligt/kronikor/">Krönikor</a></li>	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="https://www.lerumstidning.se/bloggar/">Bloggar</a></li>	<li id="menu-item-16802" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-16802"><a href="https://www.lerumstidning.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="https://www.lerumstidning.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>	<li id="menu-item-13697" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-13697"><a href="https://www.lerumstidning.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-10009" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10009"><a target="_blank" href="http://pdfire.se/latest/26">eLT</a></li><li id="menu-item-67040" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-67040"><a href="http://www.lerumstidning.se/dagens-lunch/">Veckans Luncher</a></li><li id="menu-item-10010" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10010"><a href="#sidfot">Kontakta LT</a></li><li id="menu-item-68352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68352"><a href="https://www.lerumstidning.se/kategori/traningohalsa/">Träning och hälsa</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.lerumstidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-11" class="widget columns large-12 widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Helsida 1x1 (5514111) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514111/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514111/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

<div class="large-12 medium-12 columns show-for-small-down">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Mobil 1 (5514107) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514107/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514107/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514107/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag -->
</div>

<div class="large-12 medium-12 columns show-for-medium-up">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Panorama 1 (5514110) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514110/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514110/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514110/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
</div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-80216" class="post-80216 post type-post status-publish format-standard hentry category-debatt">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Vi står upp för Centerpartiets ställningstagande</h1>

		<div class="entry-meta">
			<!-- 80216--><!-- 80216--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/05/vi-star-upp-for-centerpartiets-stallningstagande/" rel="bookmark"><time class="entry-date published" datetime="1 maj, 2018">Publicerad: 1 maj, 2018 kl 08:28</time></a> <a href="https://www.lerumstidning.se/2018/05/vi-star-upp-for-centerpartiets-stallningstagande/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="https://www.lerumstidning.se/kategori/debatt/"><span class="category debatt ">Debatt </span></a>				<div class="article-banner">

						<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstiding Outstream Desktop (6569512) // created at: Feb 7, 2018 10:22:12 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6569512/0/1013/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6569512/0/1013/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6569512/0/1013/ADTECH;loc=300;grp=[group]" border="0" width="1" height="2"></a></noscript>
<!-- End of JavaScript Tag --></div>
		
		</div>
		<p>Frågan om ensamkommande väcker känslor. När Centerpartiet meddelade att vi röstade ja till att fler ska få en chans att stanna reagerade många. En del med glädje, andra med ilska.</p><div class="small-article-banner show-for-small">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Mobil 2 (5514109) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514109/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514109/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514109/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</div><p>
<p>Låt oss förklara varför vi står upp för vårt beslut. I grunden handlar det om tusentals unga människor som sökt sig till Sverige för att skapa sig ett bättre liv. När de kom hit var lagstiftningen betydligt mer generös.</p>
<p>Faktum är att de flesta skulle fått stanna om deras ansökningar hade behandlats enligt de regler som gällde när de kom till Sverige. Det låter ju rimligt, att de regler som gäller när man kommer – som förmodligen ligger till grund för beslutet att resa till Sverige – också ska gälla när ärendet behandlas.</p>
<p>Men så blev det inte. På grund av Migrationsverkets långa handläggningstider hann regelverket ändras. Från att prata om att Sverige inte bygger murar tvärvände Löfven och deklarerade att Sveriges flyktingpolitik ska ligga på EU:s miniminivå.</p>
<p>Där stod tusentals unga människor, som sökt asyl i tron om att bli bedömda efter gällande regelverk. De fastnade i systemet, i ovissheten som handläggningstiderna innebär. Och när de nya reglerna röstades igenom 2016 befann de sig plötsligt i ett helt annat land än det de flytt till, med betydligt striktare regler. Dessutom har de fyllt 18 år under processen, vilket också gör att de bedöms hårdare.</p>
<p>Under dessa år har de förstås hunnit rota sig. De går i skolan, har en bostad och fått nya vänner. De har med andra ord ett liv här i Sverige. Ett liv som riskeras att ryckas upp för att Migrationsverket har långa handläggningstider och för att regeringen vände i flyktingpolitiken.</p>
<p>Är det rättvist? Vi tycker inte det. Därför vill vi ge dom en ny chans. Vår slutsats är att de humanitära och medmänskliga konsekvenserna skulle bli för stora om lagen stoppades.</p>
<p>Nu får de ensamkommande en chans att stanna om de studerar. En vanlig missuppfattning är att de som uppenbart ljugit om sin ålder också får stanna. Så är det förstås inte. I själva verket är kraven tydliga, där en vandelsprövning görs av alla som ansöker.</p>
<p>En annan missuppfattning är att ensamkommande får stanna utan krav. Det stämmer inte heller. Tvärtom, efter utbildningen har de sex månader på sig att få ett jobb. Utan anställning blir det svårt att få uppehållstillstånd. I förlängningen handlar det alltså om människor som försörjer sig själva och som bidrar till vår välfärd. Sverige behöver fler människor som jobbar och betalar skatt.</p>
<p>När en del människor väljer främlingsfientlighet, väljer vi i Centerpartiet medmänsklighet.</p>
<p>Vi står upp för Annie och för Centerpartiets ställningstagande!</p>
<p><strong>Annika Qarlsson, riksdagledamot (C)</strong><br />
<strong>Eva Andersson, kommunalråd (C)</strong></p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel">
				<li class="author">
									</li>
			</ul>
					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lerumstidning.se/2018/05/vi-star-upp-for-centerpartiets-stallningstagande/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.lerumstidning.se/2018/05/vi-star-upp-for-centerpartiets-stallningstagande/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning MPU (5798304) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5798304/0/603/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5798304/0/603/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5798304/0/603/ADTECH;loc=300;grp=[group]" border="0" width="468" height="240"></a></noscript>
<!-- End of JavaScript Tag --></div>
		<div class="image-banner"><a href="http://www.lerumstidning.se/dagens-lunch/"><img width="150" height="200" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2015/11/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="veckansluncher" /></a></div>				</div>
			</section>
<div id="nativendo-mainfeed"></div>

			<!-- <div id="sponsored">
						</div>-->

													<section class="bottom-articles">
											<article id="post-80214" class="post-80214 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/04/vem-betalar-nar-det-ar-gratis/" rel="bookmark">Vem betalar när det är ”gratis”?</a></h1>

									<div class="entry-meta">
										<!-- 80214--><!-- 80214--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/04/vem-betalar-nar-det-ar-gratis/" rel="bookmark"><time class="entry-date published" datetime="30 april, 2018">Publicerad: 30 april, 2018 kl 16:27</time></a> <a href="https://www.lerumstidning.se/2018/04/vem-betalar-nar-det-ar-gratis/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/04/vem-betalar-nar-det-ar-gratis/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Vänsterpartiet har verkligen lyckats att slå mynt av sitt samarbete med regeringen bestående av S och MP. Häromdagen beslutade riksdagen att göra verklighet av Vänsterpartiets idé med ”gratis” kollektivtrafik för&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-80184" class="post-80184 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/04/allt-styrs-av-pengar/" rel="bookmark">Allt styrs av pengar</a></h1>

									<div class="entry-meta">
										<!-- 80184--><!-- 80184--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/04/allt-styrs-av-pengar/" rel="bookmark"><time class="entry-date published" datetime="29 april, 2018">Publicerad: 29 april, 2018 kl 09:19</time></a> <a href="https://www.lerumstidning.se/2018/04/allt-styrs-av-pengar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/04/allt-styrs-av-pengar/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Allt tycks numera styras av att tjäna mer pengar. Alla företag gör besparingar och skär ner personal, trots att samma jobb ska utföras med allt fler utbrända som följd. Dyrbara&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-80182" class="post-80182 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/04/stoppad-uranutvinning-skyddar-alunskiffrarna-med-ett-kompletterande-steg/" rel="bookmark">Stoppad uranutvinning skyddar alunskiffrarna – med ett kompletterande steg</a></h1>

									<div class="entry-meta">
										<!-- 80182--><!-- 80182--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/04/stoppad-uranutvinning-skyddar-alunskiffrarna-med-ett-kompletterande-steg/" rel="bookmark"><time class="entry-date published" datetime="29 april, 2018">Publicerad: 29 april, 2018 kl 08:53</time></a> <a href="https://www.lerumstidning.se/2018/04/stoppad-uranutvinning-skyddar-alunskiffrarna-med-ett-kompletterande-steg/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/04/stoppad-uranutvinning-skyddar-alunskiffrarna-med-ett-kompletterande-steg/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Regeringen och Centern är överens om att utvinning av uran ska förbjudas, vilket är bra. Ett viktigt kompletterande steg är ett förtydligande om att det redan befintliga kommunala vetot mot&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-80179" class="post-80179 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/04/trump-ar-den-vackarklocka-klimatet-behover/" rel="bookmark">Trump är den väckarklocka klimatet behöver!</a></h1>

									<div class="entry-meta">
										<!-- 80179--><!-- 80179--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/04/trump-ar-den-vackarklocka-klimatet-behover/" rel="bookmark"><time class="entry-date published" datetime="29 april, 2018">Publicerad: 29 april, 2018 kl 08:51</time></a> <a href="https://www.lerumstidning.se/2018/04/trump-ar-den-vackarklocka-klimatet-behover/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/04/trump-ar-den-vackarklocka-klimatet-behover/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Det skrevs 800 fler artiklar om klimatet i Västra Götalands medier år 2017 än året innan – en ökning med nära 18 procent. Ökningen syns i medier över hela landet&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-80172" class="post-80172 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/04/alice-har-skrivit-en-tankvard-ledare-i-gp-som-borde-fa-alla-flyktingkramare-till-eftertanke/" rel="bookmark">Alice har skrivit en tänkvärd ledare i GP som borde få alla &#8221;flyktingkramare&#8221; till eftertanke</a></h1>

									<div class="entry-meta">
										<!-- 80172--><!-- 80172--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/04/alice-har-skrivit-en-tankvard-ledare-i-gp-som-borde-fa-alla-flyktingkramare-till-eftertanke/" rel="bookmark"><time class="entry-date published" datetime="29 april, 2018">Publicerad: 29 april, 2018 kl 08:40</time></a> <a href="https://www.lerumstidning.se/2018/04/alice-har-skrivit-en-tankvard-ledare-i-gp-som-borde-fa-alla-flyktingkramare-till-eftertanke/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/04/alice-har-skrivit-en-tankvard-ledare-i-gp-som-borde-fa-alla-flyktingkramare-till-eftertanke/" rel="bookmark"><span class="category debatt ">Debatt </span><p>&#8221;Man inte låtsas att det går att behålla dagens skattefinansierade välfärd och samtidigt öppna landets gränser så att alla som vill ha del av den också villkorslöst får det. Systemet&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-80170" class="post-80170 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/04/vaxtrum-symboliskt-for-lerums-misslyckande/" rel="bookmark">Växtrum symboliskt för Lerums misslyckande</a></h1>

									<div class="entry-meta">
										<!-- 80170--><!-- 80170--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/04/vaxtrum-symboliskt-for-lerums-misslyckande/" rel="bookmark"><time class="entry-date published" datetime="29 april, 2018">Publicerad: 29 april, 2018 kl 08:39</time></a> <a href="https://www.lerumstidning.se/2018/04/vaxtrum-symboliskt-for-lerums-misslyckande/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/04/vaxtrum-symboliskt-for-lerums-misslyckande/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Det är med stor sorg jag kan konstatera att Lerum har blivit en &#8221;off&#8221; kommun i Göteborgsregionen. Man har hållit fast vid att bli Sveriges miljökommun 2025 trots att över&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-80174" class="post-80174 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/04/skrapmusik-och-sexskamt-pa-vardcentralen/" rel="bookmark">Skräpmusik och sexskämt på vårdcentralen</a></h1>

									<div class="entry-meta">
										<!-- 80174--><!-- 80174--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/04/skrapmusik-och-sexskamt-pa-vardcentralen/" rel="bookmark"><time class="entry-date published" datetime="29 april, 2018">Publicerad: 29 april, 2018 kl 08:37</time></a> <a href="https://www.lerumstidning.se/2018/04/skrapmusik-och-sexskamt-pa-vardcentralen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/04/skrapmusik-och-sexskamt-pa-vardcentralen/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Störande ljud är ett gissel i vårt samhälle, en vårdcentral borde vara fredad för detta, men icke! Vid ett besök på Floda vårdcentral strömmade skräpmusik ut ur en där placerad&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-80151" class="post-80151 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/04/rent-hus/" rel="bookmark">&#8221;Rent hus&#8221;</a></h1>

									<div class="entry-meta">
										<!-- 80151--><!-- 80151--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/04/rent-hus/" rel="bookmark"><time class="entry-date published" datetime="27 april, 2018">Publicerad: 27 april, 2018 kl 13:24</time></a> <a href="https://www.lerumstidning.se/2018/04/rent-hus/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/04/rent-hus/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Nu i vårtid när det vårstädas på gator och torg skulle det sitta fint med en rengöring av Floda stationshus vackra koppartak</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-80071" class="post-80071 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/04/inte-annu-fler-pa-och-avfarter-tillfran-e20/" rel="bookmark">Inte ännu fler på- och avfarter till/från E20</a></h1>

									<div class="entry-meta">
										<!-- 80071--><!-- 80071--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/04/inte-annu-fler-pa-och-avfarter-tillfran-e20/" rel="bookmark"><time class="entry-date published" datetime="26 april, 2018">Publicerad: 26 april, 2018 kl 18:26</time></a> <a href="https://www.lerumstidning.se/2018/04/inte-annu-fler-pa-och-avfarter-tillfran-e20/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/04/inte-annu-fler-pa-och-avfarter-tillfran-e20/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Varje avfart/tillfart på en motorväg som E20 innebär en väsentligt ökad olycksrisk. Lerums kommun har redan fem (5) avfarter/tillfarter utefter E20 vilket måste vara mer än tillräckligt.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-80049" class="post-80049 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/04/grodorna-tips-till-lars-h/" rel="bookmark">Grodorna &#8211; tips till Lars H</a></h1>

									<div class="entry-meta">
										<!-- 80049--><!-- 80049--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/04/grodorna-tips-till-lars-h/" rel="bookmark"><time class="entry-date published" datetime="26 april, 2018">Publicerad: 26 april, 2018 kl 18:06</time></a> <a href="https://www.lerumstidning.se/2018/04/grodorna-tips-till-lars-h/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/04/grodorna-tips-till-lars-h/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Välskrivet om grodorna, men Lars, deppa inte för att grodornas häckningsdamm försvinner! Du kan med enkla medel bygga en egen liten damm på din tomt – och vips har du&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-80105" class="post-80105 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/04/soker-politiskt-parti-som-inte-foresprakar-nybyggnation/" rel="bookmark">Söker politiskt parti som inte förespråkar nybyggnation</a></h1>

									<div class="entry-meta">
										<!-- 80105--><!-- 80105--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/04/soker-politiskt-parti-som-inte-foresprakar-nybyggnation/" rel="bookmark"><time class="entry-date published" datetime="26 april, 2018">Publicerad: 26 april, 2018 kl 17:25</time></a> <a href="https://www.lerumstidning.se/2018/04/soker-politiskt-parti-som-inte-foresprakar-nybyggnation/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/04/soker-politiskt-parti-som-inte-foresprakar-nybyggnation/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Hej partierna! Hur ser ni på nybyggnation i kommunen? Är det en naturlag att kommunen måste expandera? Hur hänger resten av kommunen, dvs kommunal omsorg, skola och service, med vid&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-80147" class="post-80147 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/04/en-trygg-och-saker-vard-gar-fore-skattesankningar/" rel="bookmark">En trygg och säker vård går före skattesänkningar!</a></h1>

									<div class="entry-meta">
										<!-- 80147--><!-- 80147--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/04/en-trygg-och-saker-vard-gar-fore-skattesankningar/" rel="bookmark"><time class="entry-date published" datetime="26 april, 2018">Publicerad: 26 april, 2018 kl 16:33</time></a> <a href="https://www.lerumstidning.se/2018/04/en-trygg-och-saker-vard-gar-fore-skattesankningar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/04/en-trygg-och-saker-vard-gar-fore-skattesankningar/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Det är självklart att man som patient ska kunna känna sig säker på och trygg med att man får det allra bästa omhändertagandet i sjukvården, när man som mest behöver&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-79980" class="post-79980 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/04/liberalerna-vill-ha-fler-pa-och-avfarter-vid-e20/" rel="bookmark">Liberalerna vill ha fler på- och avfarter vid E20</a></h1>

									<div class="entry-meta">
										<!-- 79980--><!-- 79980--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/04/liberalerna-vill-ha-fler-pa-och-avfarter-vid-e20/" rel="bookmark"><time class="entry-date published" datetime="25 april, 2018">Publicerad: 25 april, 2018 kl 06:00</time></a> <a href="https://www.lerumstidning.se/2018/04/liberalerna-vill-ha-fler-pa-och-avfarter-vid-e20/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/04/liberalerna-vill-ha-fler-pa-och-avfarter-vid-e20/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Vi liberaler arbetar hårt för att det ska byggas fler bostäder i Lerums kommun, både bostäder som passar unga människor och bostäder som passar dem som är äldre. Två bostadsområden&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-79982" class="post-79982 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/04/gratis-kollektivtrafik-for-unga/" rel="bookmark">Gratis kollektivtrafik för unga</a></h1>

									<div class="entry-meta">
										<!-- 79982--><!-- 79982--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/04/gratis-kollektivtrafik-for-unga/" rel="bookmark"><time class="entry-date published" datetime="25 april, 2018">Publicerad: 25 april, 2018 kl 06:00</time></a> <a href="https://www.lerumstidning.se/2018/04/gratis-kollektivtrafik-for-unga/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/04/gratis-kollektivtrafik-for-unga/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Alla ungdomar kommer i sommar att få ett sommarlovskort som ger fria resor med kollektivtrafiken. Det går att resa i hela regionen, alla 49 kommunerna, på ett kort! På statlig&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-79976" class="post-79976 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/04/varfor-ar-det-bra-att-bo-i-grabo/" rel="bookmark">Varför är det bra att bo i Gråbo?</a></h1>

									<div class="entry-meta">
										<!-- 79976--><!-- 79976--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/04/varfor-ar-det-bra-att-bo-i-grabo/" rel="bookmark"><time class="entry-date published" datetime="25 april, 2018">Publicerad: 25 april, 2018 kl 06:00</time></a> <a href="https://www.lerumstidning.se/2018/04/varfor-ar-det-bra-att-bo-i-grabo/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/04/varfor-ar-det-bra-att-bo-i-grabo/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Gråbo är ett trevligt litet samhälle. Torget är fint och väldigt barnvänligt. Där finns det gratis parkering och flera affärer samt frisör och ett bibliotek. Vi tycker att det är&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-79978" class="post-79978 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/04/hall-hundarna-kopplade/" rel="bookmark">Håll hundarna kopplade</a></h1>

									<div class="entry-meta">
										<!-- 79978--><!-- 79978--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/04/hall-hundarna-kopplade/" rel="bookmark"><time class="entry-date published" datetime="25 april, 2018">Publicerad: 25 april, 2018 kl 06:00</time></a> <a href="https://www.lerumstidning.se/2018/04/hall-hundarna-kopplade/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/04/hall-hundarna-kopplade/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Våren är vår vackra fina årstid när både djur och människor känner sig gladare och mår lite bättre. Nu är skogen de vilda djurens barnkammare. Alla som är hundägare måste&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-79986" class="post-79986 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/04/goda-insatser-for-okad-%c2%adjamstalldhet-ska-premieras/" rel="bookmark">Goda insatser för ökad ­jämställdhet ska premieras</a></h1>

									<div class="entry-meta">
										<!-- 79986--><!-- 79986--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/04/goda-insatser-for-okad-%c2%adjamstalldhet-ska-premieras/" rel="bookmark"><time class="entry-date published" datetime="25 april, 2018">Publicerad: 25 april, 2018 kl 06:00</time></a> <a href="https://www.lerumstidning.se/2018/04/goda-insatser-for-okad-%c2%adjamstalldhet-ska-premieras/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/04/goda-insatser-for-okad-%c2%adjamstalldhet-ska-premieras/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Det finns många människor i Lerums kommun, inom den kommunala verksamheten, inom föreningslivet och inom näringslivet, som gör fantastiska insatser för att främja jämställdheten mellan flickor och pojkar/män och kvinnor&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-79990" class="post-79990 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/04/svar-till-framtiden-for-aspenas-villastad-lt-184/" rel="bookmark">Svar till ”Framtiden för Aspenäs Villastad”, LT 18/4</a></h1>

									<div class="entry-meta">
										<!-- 79990--><!-- 79990--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/04/svar-till-framtiden-for-aspenas-villastad-lt-184/" rel="bookmark"><time class="entry-date published" datetime="25 april, 2018">Publicerad: 25 april, 2018 kl 05:00</time></a> <a href="https://www.lerumstidning.se/2018/04/svar-till-framtiden-for-aspenas-villastad-lt-184/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/04/svar-till-framtiden-for-aspenas-villastad-lt-184/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Om jag tolkar insändaren från Anders Fahlström rätt kommer de nya avstyckningsmöjligheterna i Aspenäs tillsammans med stora vinstincitament innebära så pass omfattande lägenhetsbyggnation att hela Aspenäs och dess genuina villastadskaraktär&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-79926" class="post-79926 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/04/liberalerna-och-sjukvarden/" rel="bookmark">Liberalerna och sjukvården</a></h1>

									<div class="entry-meta">
										<!-- 79926--><!-- 79926--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/04/liberalerna-och-sjukvarden/" rel="bookmark"><time class="entry-date published" datetime="24 april, 2018">Publicerad: 24 april, 2018 kl 15:58</time></a> <a href="https://www.lerumstidning.se/2018/04/liberalerna-och-sjukvarden/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/04/liberalerna-och-sjukvarden/" rel="bookmark"><span class="category debatt ">Debatt </span><p>I massmedia kan man läsa om Liberalerna som det nya sjukvårdspartiet. Västra Götalands Regionen och dess sjukvårdsstyrelse leds av Liberalerna med ordförande Jonas Andersson. Under snart fyra år som man&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-5" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/05/kvartett-forstarker-baltichov/"><span class="category handboll lt-sport-handboll sport-nyheter sport ">Handboll </span>Kvartett förstärker Baltichov</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/05/lis-herrar-utan-poang-damerna-vann/"><span class="category fotboll lt-sport-fotboll sport-nyheter sport ">Fotboll </span>LIS herrar utan poäng – damerna vann</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/05/fritzell-klar-for-pixbo/"><span class="category innebandy lt-sport-innebandy sport-nyheter sport ">Innebandy </span>Fritzell klar för Pixbo</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/05/historiskt-spadtag-i-floda/"><span class="category floda lt-nyhet-floda nyheter ">Floda </span>Historiskt spadtag i Floda</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/05/casper-i-final/"><span class="category print ">Nöje </span>Casper i final</a></h1>
					</header>
				</article></div><div class="content" id="korthet"></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 1 (5514108) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514108/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514108/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514108/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_popular_posts_widget-3" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade"></a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/04/tonaringar-stal-bil/"><span class="category nyheter ">Lerum </span>Tonåringar stal bil</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/04/storslam-for-hemmaloparna-i-lerumsloppet/"><span class="category lt-sport sport-nyheter sport ">Löpning </span>Storslam för hemmalöparna i Lerumsloppet</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/04/adam-kan-bli-bast-i-sverige-pa-bilskadeteknik/"><span class="category lt-personligt personligt portratt ">Lerum </span>Adam kan bli bäst i Sverige på bilskadeteknik</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/04/onanerade-i-fonster/"><span class="category nyheter ">LERUM </span>Onanerade i fönster</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/04/inte-annu-fler-pa-och-avfarter-tillfran-e20/"><span class="category debatt ">Debatt </span>Inte ännu fler på- och avfarter till/från E20</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 2 (6498598) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498598/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498598/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498598/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilden (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/02/DSC00782.1111JPG-3-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="DSC00782.1111JPG-3" /><div class="orbit-caption">Dan Andersson.</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/02/20180205_072023-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="20180205_072023" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/02/20180205_072023-300x225.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/02/20180205_072023-768x576.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/02/20180205_072023-1024x768.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/02/20180205_072023-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/02/20180205_072023-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Annelie kharad</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/01/31FA0855-F42E-40AF-93C8-D07E657BF272-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="31FA0855-F42E-40AF-93C8-D07E657BF272" /><div class="orbit-caption">Katarina Gustavsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2017/12/5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2017/12/5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B-300x225.jpeg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2017/12/5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B-768x576.jpeg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2017/12/5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B-1024x768.jpeg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2017/12/5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B-643x482.jpeg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2017/12/5DFF4BAF-4C7E-4461-BE5C-E4275A9ECA5B-267x200.jpeg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Göran Wennberg</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_20171211_105735_573" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573-300x225.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573-768x576.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573-1024x768.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573-267x200.jpg 267w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2017/12/IMG_20171211_105735_573.jpg 1080w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Annika Lindskog</div>
				</a></li></ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Lerumstidning // Placement: Morgonpress | Lerumstidning Outsider 3 (6498597) // created at: Aug 14, 2017 9:10:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498597/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498597/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498597/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = '409b8b';

   (function () {
       if (document.cookie.indexOf('VISITED_3935') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Mer debatt</h2>
										<aside class="article-widget">
											<article id="post-79955" class="post-79955 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.lerumstidning.se/2018/04/ge-foretagarfragorna-en-framtradande-position-infor-valet/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/04/ge-foretagarfragorna-en-framtradande-position-infor-valet/" rel="bookmark">Ge företagarfrågorna en framträdande position inför valet</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2018/04/ge-foretagarfragorna-en-framtradande-position-infor-valet/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Den 9 september är det val. Mycket i Sverige och i Västra Götaland är bra. Riktigt bra till och med. Men det finns också en hel del som behöver förbättras&#8230;.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-79948" class="post-79948 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.lerumstidning.se/2018/04/ett-jamstallt-samhalle-ar-ett-porrfritt-samhalle/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/04/ett-jamstallt-samhalle-ar-ett-porrfritt-samhalle/" rel="bookmark">Ett jämställt samhälle är ett porrfritt samhälle!</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2018/04/ett-jamstallt-samhalle-ar-ett-porrfritt-samhalle/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Kvinnojouren och tjejjouren Olivia är medlemmar i Roks, Riksorganisationen för kvinnojourer och tjejjourer i Sverige. Vecka 17 har Roks utropat till aktionsvecka mot porr. Kom med oss i kampen för&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-79945" class="post-79945 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.lerumstidning.se/2018/04/svar-till-rwl-floda-centrum-i-strykklass/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/04/svar-till-rwl-floda-centrum-i-strykklass/" rel="bookmark">Svar till RWL ”Floda Centrum i strykklass&#8221;</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2018/04/svar-till-rwl-floda-centrum-i-strykklass/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Lerums kommun, Teknisk Service, är medvetna om att vinterns väder och ordinarie slitage har bidragit till att Floda stationsväg är i dåligt skick. Floda stationsväg är därför en av flera&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-79940" class="post-79940 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.lerumstidning.se/2018/04/delad-framgang/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/04/delad-framgang/" rel="bookmark">Delad framgång?</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2018/04/delad-framgang/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Skulle titta lite på debattsidan, men hamnade på en reklamfilm för socialdemokraterna. Blev lite nyfiken och tittade på den. Den hette Delad framgång är dubbel framgång. Ja kanske något för&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-79914" class="post-79914 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.lerumstidning.se/2018/04/hur-ar-det-mojligt-2/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/04/hur-ar-det-mojligt-2/" rel="bookmark">Hur är det möjligt!</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2018/04/hur-ar-det-mojligt-2/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Hur är det möjligt att jag som tomtägare ska behöva stå ut med katter som gör sina behov i mina rabatter. Hur är det möjligt att kattägare kan slå sig&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Lerums Tidning<br>
Göteborgsvägen 3<br>
443 30 Lerum<br>
Tel. 0302-510 50<br>
<a href="http://www.lerumstidning.se/lerums-tidning-rss/">Lerums Tidning som RSS &raquo;</a><br><div id="sidfot"></div></div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://lerumstidning.com/kontakta-lt/">Kontakta oss &raquo;</a><br>
<a href="http://lerumstidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://lerumstidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/#Cookies">Om upphovsrätt och cookies &raquo;</a><br>
<a href="http://lerumstidning.se/om-lt/">Om Lerums Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a><br><br>
<div id="sidfot"></div></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="https://lerumstidning.se/wp-content/uploads/sites/2/2014/05/ltvit.png" style="padding-top:52px; border:0;"></a> </div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098214',post:'80216',tz:'2',srv:'www.lerumstidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098214', '80216' ]);
</script>

<!-- <script src="https://www.lerumstidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->