<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.lerumstidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Olycka på E20 | Lerums Tidning</title>
<link rel="pingback" href="https://www.lerumstidning.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; flöde" href="https://www.lerumstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; kommentarsflöde" href="https://www.lerumstidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lerumstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lerumstidning.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lerumstidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='https://www.lerumstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lerumstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lerumstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tre bilar i krock' href='https://www.lerumstidning.se/2018/07/tre-bilar-i-krock/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.lerumstidning.se/2018/07/olycka-pa-e20-5/" />
<link rel='shortlink' href='https://www.lerumstidning.se/?p=81409' />
<link rel="alternate" type="application/json+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2018%2F07%2Folycka-pa-e20-5%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2018%2F07%2Folycka-pa-e20-5%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.lerumstidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Olycka på E20" />
<meta property="og:url" content="https://www.lerumstidning.se/2018/07/olycka-pa-e20-5/" />
<meta property="og:description" content="En trafikolycka har inträffat på E20 i höjd med Hulanmotet. Olyckan ska ha inträffat på E20 i riktning mot Göteborg. Enligt det första uppgifterna ska en lastbil och en personbil vara inblandade, o…" />
<meta property="article:published_time" content="2018-07-09T11:44:42+00:00" />
<meta property="article:modified_time" content="2018-07-09T11:51:39+00:00" />
<meta property="og:site_name" content="Lerums Tidning" />
<meta property="og:image" content="https://www.lerumstidning.se/wp-content/uploads/sites/2/2016/08/Reddningstjenst_genre_0443_BD.jpg" />
<meta property="og:image:width" content="1611" />
<meta property="og:image:height" content="1065" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Olycka på E20" />
<meta name="twitter:image" content="https://www.lerumstidning.se/wp-content/uploads/sites/2/2016/08/Reddningstjenst_genre_0443_BD.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.container .middle-banner {
  overflow: hidden;
}
.widget_marcos_popular_posts_widget .tabs dd:nth-child(2) {
  display: none;
}
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.widget-area.hide-for-medium-up {
  padding-left: 0;
  padding-right: 0;
}
@media screen and (max-width: 64em) and (min-width: 40.063em) {
  .tabs dd > a {
    padding: 0.75rem 0.5rem;
  }
}
.container .cursorial article.featured-small-child header h1 :before {
  content: "↪ ";
}
.container main article .related-posts ul li:before, .container .content-area article .related-posts ul li:before {
  content: "↪ ";
}
			</style>
		
	<meta property="og:image" content="https://www.lerumstidning.se/wp-content/uploads/sites/2/2016/08/Reddningstjenst_genre_0443_BD-1024x677.jpg" />
			<meta property="og:title" content="Olycka på E20 | Lerums Tidning" />
		<meta property="og:description" content="En trafikolycka har inträffat på E20 i höjd med Hulanmotet. Olyckan ska ha inträffat på E20 i riktning mot Göteborg. Enligt det första uppgifterna ska en lastbil och en personbil vara..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.floda{color:#3a6f7f;}.lt-nyhet-floda{color:#3a6f7f;}.grabo{color:#3a6f7f;}.lt-nyhet-grabo{color:#3a6f7f;}.lerum{color:#3a6f7f;}.lt-nyhet-lerum{color:#3a6f7f;}.lt-notis{color:#3a6f7f;}.lt-nyhet{color:#3a6f7f;}.naringsliv{color:#3a6f7f;}.lt-naringsliv{color:#3a6f7f;}.reportage_underavdelning{color:#3a6f7f;}.reportage{color:#3a6f7f;}.lt-reportage{color:#3a6f7f;}.sjovik{color:#3a6f7f;}.lt-nyhet-sjovik{color:#3a6f7f;}.stenkullen{color:#3a6f7f;}.lt-nyhet-stenkullen{color:#3a6f7f;}.tollered{color:#3a6f7f;}.lt-nyhet-tollered{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.lt-sport-fotboll{color:#974765;}.handboll{color:#974765;}.lt-sport-handboll{color:#974765;}.innebandy{color:#974765;}.lt-sport-innebandy{color:#974765;}.lt-sport{color:#974765;}.lt-sport-sportnyheter{color:#974765;}.ovriga{color:#974765;}.aikido{color:#974765;}.alpint{color:#974765;}.amerikansk-fotboll{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.baseboll{color:#974765;}.basket{color:#974765;}.beachhandboll{color:#974765;}.bmx{color:#974765;}.bodyfitness{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.bradsegling{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykeltrial{color:#974765;}.downhill{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.longdriving{color:#974765;}.golfinnebandy{color:#974765;}.gymnastik{color:#974765;}.handikappidrott{color:#974765;}.hundssport{color:#974765;}.ishockey{color:#974765;}.lt-sport-ishockey{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.konstakning{color:#974765;}.teamakning{color:#974765;}.konstsim{color:#974765;}.landhockey{color:#974765;}.lopning{color:#974765;}.lt-sport-ovriga{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.racing{color:#974765;}.rally{color:#974765;}.orientering{color:#974765;}.racketlon{color:#974765;}.roadracing{color:#974765;}.rugby{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidorientering{color:#974765;}.skytte{color:#974765;}.styrkelyft{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.wakeboard{color:#974765;}.ridsport{color:#974765;}.dressyr{color:#974765;}.faltritt{color:#974765;}.lt-sport-ridsport{color:#974765;}.resultatborsen{color:#974765;}.sport-reportage{color:#974765;}.lt-sport-sportreportage{color:#974765;}.debatt{color:#dca148;}.lt-debatt{color:#dca148;}.naringsliv{color:#416caf;}.lt-naringsliv{color:#416caf;}.noje{color:#753527;}.kultur-och-noje{color:#753527;}.lt-noje{color:#753527;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-81409 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>9 juli, 2018</li><li>Grattis Jörgen, Örjan!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.lerumstidning.se/annons/">Annons</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.lerumstidning.se/redaktion/">Redaktion</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.lerumstidning.se/kontakta-lt/">Kontakta LT</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.lerumstidning.se/om-lt/">Om LT</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.lerumstidning.se/lerums-tidning-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
						<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/26">
					<img src="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
							<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-43059" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-43059"><a href="http://www.lerumstidning.se">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43054"><a href="https://www.lerumstidning.se/kategori/nyheter/lerum/">Lerum</a></li>
	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40237"><a href="https://www.lerumstidning.se/kategori/nyheter/floda/">Floda</a></li>
	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="https://www.lerumstidning.se/kategori/nyheter/grabo/">Gråbo</a></li>
	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40235"><a href="https://www.lerumstidning.se/kategori/nyheter/stenkullen/">Stenkullen</a></li>
	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="https://www.lerumstidning.se/kategori/nyheter/tollered/">Tollered</a></li>
	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40234"><a href="https://www.lerumstidning.se/kategori/nyheter/sjovik/">Sjövik</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.lerumstidning.se/kategori/nyheter/reportage_underavdelning/">Reportage</a></li>
	<li id="menu-item-49433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49433"><a href="https://www.lerumstidning.se/kategori/nyheter/naringsliv/">Näringsliv</a></li>
</ul>
</li>
<li id="menu-item-18" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.lerumstidning.se/kategori/noje/">Nöje</a></li>
<li id="menu-item-21" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="https://www.lerumstidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>
	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/innebandy/">Innebandy</a></li>
	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ridsport/">Ridsport</a></li>
	<li id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ovriga/">Övriga</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.lerumstidning.se/kategori/sport/sport-reportage/">Sportreportage</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.lerumstidning.se/kategori/sport/resultatborsen/">Resultatbörsen</a></li>
</ul>
</li>
<li id="menu-item-33871" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33871"><a href="https://www.lerumstidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-33872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33872"><a href="https://www.lerumstidning.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.lerumstidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-14369" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="https://www.lerumstidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-61132" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61132"><a href="https://www.lerumstidning.se/kategori/personligt/">Personligt</a>
<ul class="sub-menu">
	<li id="menu-item-61133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61133"><a href="https://www.lerumstidning.se/kategori/personligt/portratt/">Porträtt</a></li>
	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61134"><a href="https://www.lerumstidning.se/kategori/personligt/kronikor/">Krönikor</a></li>
	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="https://www.lerumstidning.se/bloggar/">Bloggar</a></li>
	<li id="menu-item-16802" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-16802"><a href="https://www.lerumstidning.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="https://www.lerumstidning.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>
	<li id="menu-item-13697" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-13697"><a href="https://www.lerumstidning.se/tack-for-din-bild/">Tack för din bild!</a></li>
</ul>
</li>
<li id="menu-item-10009" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10009"><a target="_blank" href="http://pdfire.se/latest/26">eLT</a></li>
<li id="menu-item-67040" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-67040"><a href="http://www.lerumstidning.se/dagens-lunch/">Veckans Luncher</a></li>
<li id="menu-item-10010" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10010"><a href="#sidfot">Kontakta LT</a></li>
<li id="menu-item-68352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68352"><a href="https://www.lerumstidning.se/kategori/traningohalsa/">Träning och hälsa</a></li>
<li id="menu-item-80705" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-80705"><a href="https://www.lerumstidning.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.lerumstidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-11" class="widget columns large-12 widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-81409" class="post-81409 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">
									
	<figure><img width="643" height="425" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2016/08/Reddningstjenst_genre_0443_BD-643x425.jpg" class="attachment-marcos_single size-marcos_single wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2016/08/Reddningstjenst_genre_0443_BD-643x425.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2016/08/Reddningstjenst_genre_0443_BD-300x198.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2016/08/Reddningstjenst_genre_0443_BD-768x508.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2016/08/Reddningstjenst_genre_0443_BD-1024x677.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2016/08/Reddningstjenst_genre_0443_BD-76x50.jpg 76w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2016/08/Reddningstjenst_genre_0443_BD-303x200.jpg 303w" sizes="(max-width: 643px) 100vw, 643px" /><figcaption>Arkivfoto: Björn Dinau</figcaption></figure>
	<header class="entry-header">
		<h1 class="entry-title">Olycka på E20</h1>

		<div class="entry-meta">
			<!-- 81409--><!-- 81409--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/07/olycka-pa-e20-5/" rel="bookmark"><time class="entry-date published" datetime="9 juli, 2018">Publicerad: 9 juli, 2018 kl 13:44</time><time class="updated" datetime="13:51"> | Uppdaterad: 09 juli, 2018 kl 13:51</time></a> <a href="https://www.lerumstidning.se/2018/07/olycka-pa-e20-5/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category nyheter ">LERUM </span>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p><strong>En trafikolycka har inträffat på E20 i höjd med Hulanmotet.</strong></p><div class="small-article-banner show-for-small">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</div><p>
<p>Olyckan ska ha inträffat på E20 i riktning mot Göteborg. Enligt det första uppgifterna ska en lastbil och en personbil vara inblandade, och de ska ha kört in i mitträcket.</p>
<p>Det är i nuläget oklart om någon person kommit till skada. Polis, ambulans och räddningstjänst har larmats till platsen.</p>
<p>Trafiken leddes tillfälligt om via Jonseredvägen. Larmet om händelsen inkom vid 13.25.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">LT</span><span class="author-phone"><span class="author-mail"><a href="mailto:redaktion@lerumstidning.com">redaktion@lerumstidning.com</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lerumstidning.se/2018/07/olycka-pa-e20-5/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.lerumstidning.se/2018/07/olycka-pa-e20-5/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
		<div class="image-banner"><a href="http://www.lerumstidning.se/dagens-lunch/"><img width="150" height="200" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2015/11/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="" /></a></div>				</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-81404" class="post-81404 post type-post status-publish format-standard hentry category-grabo category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/07/tre-bilar-i-krock/" rel="bookmark">Tre bilar i krock</a></h1>

									<div class="entry-meta">
										<!-- 81404--><!-- 81404--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/07/tre-bilar-i-krock/" rel="bookmark"><time class="entry-date published" datetime="8 juli, 2018">Publicerad: 8 juli, 2018 kl 19:19</time></a> <a href="https://www.lerumstidning.se/2018/07/tre-bilar-i-krock/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/07/tre-bilar-i-krock/" rel="bookmark"><span class="category nyheter ">GRÅBO </span><p>En trafikolycka inträffade på Gråbovägen i höjd med Olstorp på söndagseftermiddagen. Larmet om olyckan kom vid 16.12. Enligt polisen var det tre bilar som var inblandade. Två personer klagade på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-81402" class="post-81402 post type-post status-publish format-standard hentry category-lerum">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/07/misstankt-drograttfylla-25/" rel="bookmark">Misstänkt drograttfylla</a></h1>

									<div class="entry-meta">
										<!-- 81402--><!-- 81402--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/07/misstankt-drograttfylla-25/" rel="bookmark"><time class="entry-date published" datetime="6 juli, 2018">Publicerad: 6 juli, 2018 kl 14:00</time></a> <a href="https://www.lerumstidning.se/2018/07/misstankt-drograttfylla-25/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/07/misstankt-drograttfylla-25/" rel="bookmark"><span class="category lerum nyheter ">Lerum </span><p>Vid 11-tiden på fredagsförmiddagen stannade polisen en bil på Lerumsvägen i Floda. Föraren, en man född 1998 från en grannkommun, misstänks ha kört fordonet drogpåverkad.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-81398" class="post-81398 post type-post status-publish format-standard hentry category-floda category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/07/misstankt-narkotikapaverkade/" rel="bookmark">Misstänkt narkotikapåverkade</a></h1>

									<div class="entry-meta">
										<!-- 81398--><!-- 81398--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/07/misstankt-narkotikapaverkade/" rel="bookmark"><time class="entry-date published" datetime="6 juli, 2018">Publicerad: 6 juli, 2018 kl 08:16</time></a> <a href="https://www.lerumstidning.se/2018/07/misstankt-narkotikapaverkade/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/07/misstankt-narkotikapaverkade/" rel="bookmark"><span class="category nyheter ">FLODA </span><p>Vid 22-tiden stoppade polisen två unga män i Floda som visade tecken på narkotikapåverkan. De togs med för kroppsbesiktning, misstänkta för ringa narkotikabrott genom eget bruk.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-81373" class="post-81373 post type-post status-publish format-standard hentry category-floda category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/07/brand-i-flakt/" rel="bookmark">Brand i fläkt</a></h1>

									<div class="entry-meta">
										<!-- 81373--><!-- 81373--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/07/brand-i-flakt/" rel="bookmark"><time class="entry-date published" datetime="4 juli, 2018">Publicerad: 4 juli, 2018 kl 09:20</time></a> <a href="https://www.lerumstidning.se/2018/07/brand-i-flakt/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/07/brand-i-flakt/" rel="bookmark"><span class="category nyheter ">FLODA </span><p>En mindre brand utbröt i en bostad i Floda på tisdagseftermiddagen. Larmet kom klockan 15.52. Det var i en fläkt i bostaden som en mindre brand hade utbrutit. Räddningstjänsten ryckte&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-81349" class="post-81349 post type-post status-publish format-standard hentry category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/07/anette-vill-utplana-klyftorna/" rel="bookmark">Anette vill utplåna klyftorna</a></h1>

									<div class="entry-meta">
										<!-- 81349--><!-- 81349--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/07/anette-vill-utplana-klyftorna/" rel="bookmark"><time class="entry-date published" datetime="4 juli, 2018">Publicerad: 4 juli, 2018 kl 08:57</time></a> <a href="https://www.lerumstidning.se/2018/07/anette-vill-utplana-klyftorna/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/07/anette-vill-utplana-klyftorna/" rel="bookmark"><span class="category nyheter ">Val 2018 </span><p>Hur och när väcktes ditt politiska engagemang? – Jag har alltid varit intresserad av politik och är uppvuxen i ett starkt socialistiskt hem. Pappa var fackligt engagerad och vi har&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-81346" class="post-81346 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2018/07/sa-har-vill-v-styra-lerum/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/07/image-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/07/sa-har-vill-v-styra-lerum/" rel="bookmark">Så här vill V styra Lerum</a></h1>

									<div class="entry-meta">
										<!-- 81346--><!-- 81346--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/07/sa-har-vill-v-styra-lerum/" rel="bookmark"><time class="entry-date published" datetime="4 juli, 2018">Publicerad: 4 juli, 2018 kl 08:56</time></a> <a href="https://www.lerumstidning.se/2018/07/sa-har-vill-v-styra-lerum/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/07/sa-har-vill-v-styra-lerum/" rel="bookmark"><span class="category nyheter ">Val 2018 </span><p>Den 9 september väntar valet. I en serie artiklar intervjuar vi de lokala partiernas förstanamn om deras politiska engagemang och den politik partierna för i Lerums kommun. Den här veckan&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-81333" class="post-81333 post type-post status-publish format-standard has-post-thumbnail hentry category-grabo category-lt-nyhet category-lt-nyhet-grabo category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2018/07/med-djuren-i-centrum/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/07/77919b18863cb76617418c66ec72919b-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/07/med-djuren-i-centrum/" rel="bookmark">Med djuren i centrum</a></h1>

									<div class="entry-meta">
										<!-- 81333--><!-- 81333--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/07/med-djuren-i-centrum/" rel="bookmark"><time class="updated" datetime="08:45">Uppdaterad: 04 juli, 2018 kl 08:45</time></a> <a href="https://www.lerumstidning.se/2018/07/med-djuren-i-centrum/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/07/med-djuren-i-centrum/" rel="bookmark"><span class="category nyheter ">Gråbo </span><p>Nu är det lantlig idyll mitt i Gråbo. I ett grönområde intill Gråbovägen betar får, lamm, ko och en kalv. Som en del i arbetet med att snygga till Gråbos&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-81314" class="post-81314 post type-post status-publish format-standard hentry category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/07/singelolycka-i-lerum-5/" rel="bookmark">Singelolycka i Lerum</a></h1>

									<div class="entry-meta">
										<!-- 81314--><!-- 81314--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/07/singelolycka-i-lerum-5/" rel="bookmark"><time class="entry-date published" datetime="2 juli, 2018">Publicerad: 2 juli, 2018 kl 09:07</time></a> <a href="https://www.lerumstidning.se/2018/07/singelolycka-i-lerum-5/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/07/singelolycka-i-lerum-5/" rel="bookmark"><span class="category nyheter ">LERUM </span><p>En singelolycka inträffade på måndagsmorgonen i Lerum. Larmet om olyckan kom strax före halv åtta på morgonen. Enligt polisen var det en bil som körde in i en stolpe och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-81294" class="post-81294 post type-post status-publish format-standard hentry category-grabo category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/07/stold-ur-garage/" rel="bookmark">Stöld ur garage</a></h1>

									<div class="entry-meta">
										<!-- 81294--><!-- 81294--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/07/stold-ur-garage/" rel="bookmark"><time class="entry-date published" datetime="1 juli, 2018">Publicerad: 1 juli, 2018 kl 12:11</time></a> <a href="https://www.lerumstidning.se/2018/07/stold-ur-garage/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/07/stold-ur-garage/" rel="bookmark"><span class="category nyheter ">OLSTORP </span><p>Vid halv fyra, natten till söndag, fick polisen samtal om att boende på Olstorps byväg haft ovälkommet besök i garaget. Det är oklart vad som stals.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-81292" class="post-81292 post type-post status-publish format-standard hentry category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/07/slap-brann-i-lerum/" rel="bookmark">Släp brann i Lerum</a></h1>

									<div class="entry-meta">
										<!-- 81292--><!-- 81292--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/07/slap-brann-i-lerum/" rel="bookmark"><time class="entry-date published" datetime="1 juli, 2018">Publicerad: 1 juli, 2018 kl 12:09</time></a> <a href="https://www.lerumstidning.se/2018/07/slap-brann-i-lerum/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/07/slap-brann-i-lerum/" rel="bookmark"><span class="category nyheter ">LERUM </span><p>Vid fyratiden natten till söndag kom larm om att ett släp brann på Göteborgsvägen i Lerum. Det är oklart vad som förorsakat branden och vilka skador släpet fick.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-81290" class="post-81290 post type-post status-publish format-standard hentry category-grabo category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/07/forsokte-stjala-moped/" rel="bookmark">Försökte stjäla moped</a></h1>

									<div class="entry-meta">
										<!-- 81290--><!-- 81290--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/07/forsokte-stjala-moped/" rel="bookmark"><time class="entry-date published" datetime="1 juli, 2018">Publicerad: 1 juli, 2018 kl 12:07</time></a> <a href="https://www.lerumstidning.se/2018/07/forsokte-stjala-moped/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/07/forsokte-stjala-moped/" rel="bookmark"><span class="category nyheter ">GRÅBO </span><p>Vid tretiden natten till söndag fick polisen samtal om att fyra personer försökte stjäla en moped på Gärdesvägen i Gråbo. Dock utan framgång.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-81288" class="post-81288 post type-post status-publish format-standard hentry category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/07/larm-om-blottare-pa-camping/" rel="bookmark">Larm om blottare på camping</a></h1>

									<div class="entry-meta">
										<!-- 81288--><!-- 81288--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/07/larm-om-blottare-pa-camping/" rel="bookmark"><time class="entry-date published" datetime="1 juli, 2018">Publicerad: 1 juli, 2018 kl 12:05</time></a> <a href="https://www.lerumstidning.se/2018/07/larm-om-blottare-pa-camping/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/07/larm-om-blottare-pa-camping/" rel="bookmark"><span class="category nyheter ">LERUM </span><p>Vid halv tolv på lördagskvällen fick polisen larm om att en man ska ha blottat sig för en annan person på Aspens camping i Lerum. På söndagsförmiddagen kom ett nytt&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-81248" class="post-81248 post type-post status-publish format-standard hentry category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/06/trafikolycka-vid-kastenhofsmotet-3/" rel="bookmark">Trafikolycka vid Kastenhofsmotet</a></h1>

									<div class="entry-meta">
										<!-- 81248--><!-- 81248--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/06/trafikolycka-vid-kastenhofsmotet-3/" rel="bookmark"><time class="updated" datetime="10:14">Uppdaterad: 27 juni, 2018 kl 10:14</time></a> <a href="https://www.lerumstidning.se/2018/06/trafikolycka-vid-kastenhofsmotet-3/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/06/trafikolycka-vid-kastenhofsmotet-3/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Strax efter klockan åtta på onsdagsmorgonen inträffade en krock mellan en personbil och en motorcykel. Olyckan skedde i korsningen Södra Långvägen &#8211; Härskogsvägen i Lerum, vid Kastenhofsmotet i riktning mot&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-81229" class="post-81229 post type-post status-publish format-standard hentry category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/06/alexander-tror-pa-en-riksdagsplats/" rel="bookmark">Alexander tror på en riksdagsplats</a></h1>

									<div class="entry-meta">
										<!-- 81229--><!-- 81229--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/06/alexander-tror-pa-en-riksdagsplats/" rel="bookmark"><time class="updated" datetime="07:51">Uppdaterad: 27 juni, 2018 kl 07:51</time></a> <a href="https://www.lerumstidning.se/2018/06/alexander-tror-pa-en-riksdagsplats/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/06/alexander-tror-pa-en-riksdagsplats/" rel="bookmark"><span class="category nyheter ">Val 2018 </span><p>Hur och när väcktes ditt politiska engagemang? – Jag hade inte tänkt att bli politiker, men när jag såg ett samhälle som fungerar allt sämre och vars trygghet snart är&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-81225" class="post-81225 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2018/06/sa-har-vill-sd-styra-lerum/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/image-1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/06/sa-har-vill-sd-styra-lerum/" rel="bookmark">Så här vill SD styra Lerum</a></h1>

									<div class="entry-meta">
										<!-- 81225--><!-- 81225--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/06/sa-har-vill-sd-styra-lerum/" rel="bookmark"><time class="updated" datetime="07:51">Uppdaterad: 27 juni, 2018 kl 07:51</time></a> <a href="https://www.lerumstidning.se/2018/06/sa-har-vill-sd-styra-lerum/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/06/sa-har-vill-sd-styra-lerum/" rel="bookmark"><span class="category nyheter ">Val 2018 </span><p>Den 9 september väntar valet. I en serie artiklar intervjuar vi de lokala partiernas förstanamn om deras politiska engagemang och den politik partierna för i Lerums kommun. Den här veckan&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-81219" class="post-81219 post type-post status-publish format-standard hentry category-nyheter category-stenkullen">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/06/misstankt-rattfyllerist-stoppad-4/" rel="bookmark">Misstänkt rattfyllerist stoppad</a></h1>

									<div class="entry-meta">
										<!-- 81219--><!-- 81219--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/06/misstankt-rattfyllerist-stoppad-4/" rel="bookmark"><time class="entry-date published" datetime="27 juni, 2018">Publicerad: 27 juni, 2018 kl 07:04</time></a> <a href="https://www.lerumstidning.se/2018/06/misstankt-rattfyllerist-stoppad-4/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/06/misstankt-rattfyllerist-stoppad-4/" rel="bookmark"><span class="category nyheter stenkullen ">STENKULLEN </span><p>En misstänkt rattfyllerist stoppades i Stenkullen på tisdagseftermiddagen. Det var vid 15-tiden som vittnen såg en bil framföras vingligt. Polisen kallades till platsen och bilens förare rapporterades för rattfylleri.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-81083" class="post-81083 post type-post status-publish format-standard hentry category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/06/liberalerna-satsning-pa-skolor/" rel="bookmark">Liberalerna: ”Satsning på skolor”</a></h1>

									<div class="entry-meta">
										<!-- 81083--><!-- 81083--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/06/liberalerna-satsning-pa-skolor/" rel="bookmark"><time class="entry-date published" datetime="20 juni, 2018">Publicerad: 20 juni, 2018 kl 06:23</time></a> <a href="https://www.lerumstidning.se/2018/06/liberalerna-satsning-pa-skolor/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/06/liberalerna-satsning-pa-skolor/" rel="bookmark"><span class="category nyheter ">LERUMS KOMMUN </span><p>”För Liberalerna är kärnverksamheterna viktigast och skolan kommer först. Därför gör vi en omfattande satsning på skolor och förskolor, för att säkerställa att alla elever får det stöd och de&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-81081" class="post-81081 post type-post status-publish format-standard hentry category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/06/kristdemokraterna-vardig-aldrevard/" rel="bookmark">Kristdemokraterna: ”Värdig äldrevård”</a></h1>

									<div class="entry-meta">
										<!-- 81081--><!-- 81081--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/06/kristdemokraterna-vardig-aldrevard/" rel="bookmark"><time class="entry-date published" datetime="20 juni, 2018">Publicerad: 20 juni, 2018 kl 06:22</time></a> <a href="https://www.lerumstidning.se/2018/06/kristdemokraterna-vardig-aldrevard/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/06/kristdemokraterna-vardig-aldrevard/" rel="bookmark"><span class="category nyheter ">LERUMS KOMMUN </span><p>”Ett samhälle där ingen hålls tillbaka och ingen lämnas efter, det är välfärd för oss kristdemokrater. En fungerande skola. En värdig äldrevård. Välfärd som utgår från människan och hennes behov,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-81079" class="post-81079 post type-post status-publish format-standard hentry category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/06/miljopartiet-mer-kollektivtrafik/" rel="bookmark">Miljöpartiet:  ”Mer kollektivtrafik”</a></h1>

									<div class="entry-meta">
										<!-- 81079--><!-- 81079--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/06/miljopartiet-mer-kollektivtrafik/" rel="bookmark"><time class="entry-date published" datetime="20 juni, 2018">Publicerad: 20 juni, 2018 kl 06:22</time></a> <a href="https://www.lerumstidning.se/2018/06/miljopartiet-mer-kollektivtrafik/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/06/miljopartiet-mer-kollektivtrafik/" rel="bookmark"><span class="category nyheter ">LERUMS KOMMUN </span><p>”Vi vill ha en hållbar värld, där alla kan leva goda liv. Vi vill skydda skogen, sjöarna och den biologiska mångfalden. Vi vill satsa på ekologisk mat, förnybar energi, hållbara&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-5" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/07/olycka-pa-e20-5/"><span class="category nyheter ">LERUM </span>Olycka på E20</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/07/tre-bilar-i-krock/"><span class="category nyheter ">GRÅBO </span>Tre bilar i krock</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/07/misstankt-drograttfylla-25/"><span class="category lerum nyheter ">Lerum </span>Misstänkt drograttfylla</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/07/misstankt-narkotikapaverkade/"><span class="category nyheter ">FLODA </span>Misstänkt narkotikapåverkade</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/07/extrem-brandrisk-fortsatt-eldningsforbud/"><span class="category print ">Lerums kommun </span>Extrem brandrisk – fortsatt eldningsförbud</a></h1>
					</header>
				</article></div><div class="content" id="korthet"></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="marcos_popular_posts_widget-3" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/07/fotboll-lockade-manga-till-torget/"><span class="category noje ">Nöje </span>Folkfest med fotboll på Bagges Torg</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/06/sa-har-vill-sd-styra-lerum/"><span class="category nyheter ">Val 2018 </span>Så här vill SD styra Lerum</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/07/avtal-om-stamsjon-i-hamnturerna-kring-stamsjon/"><span class="category print ">Lerum </span>Avtal om Stamsjön i hamn</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/07/tre-bilar-i-krock/"><span class="category nyheter ">GRÅBO </span>Tre bilar i krock</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/07/kara-sjoviksbor/"><span class="category debatt ">Debatt </span>Kära Sjöviksbor</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilden (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/008-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/008-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/008-300x225.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/008-768x576.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/008-1024x768.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/008-67x50.jpg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/008-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Rebecka pettersson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/007-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/007-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/007-300x225.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/007-768x576.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/007-1024x768.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/007-67x50.jpg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/007-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Rebecka pettersson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/003-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/003-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/003-300x225.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/003-768x576.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/003-1024x768.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/003-67x50.jpg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/003-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Rebecka pettersson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/009-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/009-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/009-300x225.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/009-768x576.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/009-1024x768.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/009-67x50.jpg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/009-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Rebecka pettersson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/3517872C-DDC5-47B9-8C3B-FC35ECB3192E-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Maggan Jadermark</div>
				</a></li></ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-81069" class="post-81069 post type-post status-publish format-standard hentry category-lerum category-nyheter">
							<figure><a href="https://www.lerumstidning.se/2018/06/sa-vill-partierna-satsa-i-lerums-kommun/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/06/sa-vill-partierna-satsa-i-lerums-kommun/" rel="bookmark">Så vill partierna satsa i Lerums kommun</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2018/06/sa-vill-partierna-satsa-i-lerums-kommun/" rel="bookmark"><span class="category nyheter ">LERUMS KOMMUN </span><p>Lerums kommun har ett väldigt stort investeringsbehov, och samtliga budgetar innehåller stora investeringar i exempelvis förskolebyggnation.  Alla partier har valt att presentera en egen budget, men ingen av dem klubbades&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-80993" class="post-80993 post type-post status-publish format-standard hentry category-lerum category-nyheter">
							<figure><a href="https://www.lerumstidning.se/2018/06/fortsatt-eldningsforbud/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/06/fortsatt-eldningsforbud/" rel="bookmark">Fortsatt eldningsförbud</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2018/06/fortsatt-eldningsforbud/" rel="bookmark"><span class="category nyheter ">LERUMS KOMMUN </span><p>Det är fortsatt torrt i markerna, så eldningsförbundet fortsätter att gälla. Även om det regnat, har det inte regnat tillräckligt för att häva förbudet. Det 22 maj tog kommunerna inom&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-80989" class="post-80989 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">
							<figure><a href="https://www.lerumstidning.se/2018/06/fem-tonaringar-atalas-for-ranet-mot-snus2/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/image-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/06/fem-tonaringar-atalas-for-ranet-mot-snus2/" rel="bookmark">Fem tonåringar åtalas för rånet mot Snus2</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2018/06/fem-tonaringar-atalas-for-ranet-mot-snus2/" rel="bookmark"><span class="category nyheter ">LERUMS KOMMUN </span><p>Fem unga killar från Göteborgstrakten åtalas nu för rånet mot butiken Snus2 i Hemsjö under fjolåret. Kontanter och snus till ett värde av närmare 50 000 kronor kom de över&#8230;.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-80791" class="post-80791 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter">
							<figure><a href="https://www.lerumstidning.se/2018/05/vaxtrum-prisat-i-stockholm/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/05/Mattias-Christenson-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/05/vaxtrum-prisat-i-stockholm/" rel="bookmark">Växtrum prisat i Stockholm</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2018/05/vaxtrum-prisat-i-stockholm/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Projektet Växtrum och Lerums kommun valdes nyligen till Årets samhällsbyggare i tidningen Dagens samhälles tävling.Det var onsdagen den 16 maj som den fjärde upplagan av Stora Samhällsgalan gick av stapeln&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-80789" class="post-80789 post type-post status-publish format-standard hentry category-nyheter">
							<figure><a href="https://www.lerumstidning.se/2018/05/ingen-miljonrullning-i-forbo/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/05/ingen-miljonrullning-i-forbo/" rel="bookmark">Ingen miljonrullning i Förbo</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2018/05/ingen-miljonrullning-i-forbo/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Förslaget att dela ut 20 miljoner till ägarkommunerna i det kommunala bostadsbolaget Förbo blir inte av. Pengarna skulle gå till bostadssociala åtgärder, men efter att Härryda röstat nej backar nu&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Lerums Tidning<br>
Göteborgsvägen 3<br>
443 30 Lerum<br>
Tel. 0302-510 50<br>
<a href="http://www.lerumstidning.se/lerums-tidning-rss/">Lerums Tidning som RSS &raquo;</a><br><div id="sidfot"></div></div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://lerumstidning.com/kontakta-lt/">Kontakta oss &raquo;</a><br>
<a href="http://lerumstidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://lerumstidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="https://www.lerumstidning.se/dataskydd-och-cookies">Dataskydd och cookies »</a><br>
<a href="http://lerumstidning.se/om-lt/">Om Lerums Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a><br><br>
<div id="sidfot"></div></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="https://lerumstidning.se/wp-content/uploads/sites/2/2014/05/ltvit.png" style="padding-top:52px; border:0;"></a> </div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201828'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201828.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098214',post:'81409',tz:'2',srv:'www.lerumstidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098214', '81409' ]);
</script>

<!-- <script src="https://www.lerumstidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->