<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.lerumstidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Tar bort eldningsförbudet | Lerums Tidning</title>
<link rel="pingback" href="https://www.lerumstidning.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; flöde" href="https://www.lerumstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; kommentarsflöde" href="https://www.lerumstidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lerumstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lerumstidning.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lerumstidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='https://www.lerumstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lerumstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lerumstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mopedist smet efter olycka' href='https://www.lerumstidning.se/2018/08/mopedist-smet-efter-olycka/' />
<link rel='next' title='Baskettjejer genrepar i Barcelona' href='https://www.lerumstidning.se/2018/08/baskettjejer-genrepar-i-barcelona/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.lerumstidning.se/2018/08/tar-bort-eldningsforbudet/" />
<link rel='shortlink' href='https://www.lerumstidning.se/?p=82456' />
<link rel="alternate" type="application/json+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2018%2F08%2Ftar-bort-eldningsforbudet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2018%2F08%2Ftar-bort-eldningsforbudet%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.lerumstidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tar bort eldningsförbudet" />
<meta property="og:url" content="https://www.lerumstidning.se/2018/08/tar-bort-eldningsforbudet/" />
<meta property="og:description" content="Idag, tisdag, tar Länsstyrelsen i Västra Götalands län bort det länsövergripande eldningsförbudet. Därmed återgår det till det normala – vilket innebär att det blir upp till varje kommun att bestäm…" />
<meta property="article:published_time" content="2018-08-21T08:40:15+00:00" />
<meta property="article:modified_time" content="2018-08-21T08:40:15+00:00" />
<meta property="og:site_name" content="Lerums Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Tar bort eldningsförbudet" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.container .middle-banner {
  overflow: hidden;
}
.widget_marcos_popular_posts_widget .tabs dd:nth-child(2) {
  display: none;
}
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.widget-area.hide-for-medium-up {
  padding-left: 0;
  padding-right: 0;
}
@media screen and (max-width: 64em) and (min-width: 40.063em) {
  .tabs dd > a {
    padding: 0.75rem 0.5rem;
  }
}
.container .cursorial article.featured-small-child header h1 :before {
  content: "↪ ";
}
.container main article .related-posts ul li:before, .container .content-area article .related-posts ul li:before {
  content: "↪ ";
}
			</style>
		
	<meta property="og:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/06/ltshare.jpg" />
			<meta property="og:title" content="Tar bort eldningsförbudet | Lerums Tidning" />
		<meta property="og:description" content="Idag, tisdag, tar Länsstyrelsen i Västra Götalands län bort det länsövergripande eldningsförbudet. Därmed återgår det till det normala – vilket innebär att det blir upp till varje kommun att bestämma..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.floda{color:#3a6f7f;}.lt-nyhet-floda{color:#3a6f7f;}.grabo{color:#3a6f7f;}.lt-nyhet-grabo{color:#3a6f7f;}.lerum{color:#3a6f7f;}.lt-nyhet-lerum{color:#3a6f7f;}.lt-notis{color:#3a6f7f;}.lt-nyhet{color:#3a6f7f;}.naringsliv{color:#3a6f7f;}.lt-naringsliv{color:#3a6f7f;}.reportage_underavdelning{color:#3a6f7f;}.reportage{color:#3a6f7f;}.lt-reportage{color:#3a6f7f;}.sjovik{color:#3a6f7f;}.lt-nyhet-sjovik{color:#3a6f7f;}.stenkullen{color:#3a6f7f;}.lt-nyhet-stenkullen{color:#3a6f7f;}.tollered{color:#3a6f7f;}.lt-nyhet-tollered{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.lt-sport-fotboll{color:#974765;}.handboll{color:#974765;}.lt-sport-handboll{color:#974765;}.innebandy{color:#974765;}.lt-sport-innebandy{color:#974765;}.lt-sport{color:#974765;}.lt-sport-sportnyheter{color:#974765;}.ovriga{color:#974765;}.aikido{color:#974765;}.alpint{color:#974765;}.amerikansk-fotboll{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.baseboll{color:#974765;}.basket{color:#974765;}.beachhandboll{color:#974765;}.bmx{color:#974765;}.bodyfitness{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.bradsegling{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykeltrial{color:#974765;}.downhill{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.longdriving{color:#974765;}.golfinnebandy{color:#974765;}.gymnastik{color:#974765;}.handikappidrott{color:#974765;}.hundssport{color:#974765;}.ishockey{color:#974765;}.lt-sport-ishockey{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.konstakning{color:#974765;}.teamakning{color:#974765;}.konstsim{color:#974765;}.landhockey{color:#974765;}.lopning{color:#974765;}.lt-sport-ovriga{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.racing{color:#974765;}.rally{color:#974765;}.orientering{color:#974765;}.racketlon{color:#974765;}.roadracing{color:#974765;}.rugby{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidorientering{color:#974765;}.skytte{color:#974765;}.styrkelyft{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.wakeboard{color:#974765;}.ridsport{color:#974765;}.dressyr{color:#974765;}.faltritt{color:#974765;}.lt-sport-ridsport{color:#974765;}.resultatborsen{color:#974765;}.sport-reportage{color:#974765;}.lt-sport-sportreportage{color:#974765;}.debatt{color:#dca148;}.lt-debatt{color:#dca148;}.naringsliv{color:#416caf;}.lt-naringsliv{color:#416caf;}.noje{color:#753527;}.kultur-och-noje{color:#753527;}.lt-noje{color:#753527;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-82456 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>21 augusti, 2018</li><li>Grattis Jon, Jonna!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.lerumstidning.se/annons/">Annons</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.lerumstidning.se/redaktion/">Redaktion</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.lerumstidning.se/kontakta-lt/">Kontakta LT</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.lerumstidning.se/om-lt/">Om LT</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.lerumstidning.se/lerums-tidning-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
						<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/26">
					<img src="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
							<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-43059" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43059"><a href="http://www.lerumstidning.se">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="https://www.lerumstidning.se/kategori/nyheter/lerum/">Lerum</a></li>
	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40237"><a href="https://www.lerumstidning.se/kategori/nyheter/floda/">Floda</a></li>
	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="https://www.lerumstidning.se/kategori/nyheter/grabo/">Gråbo</a></li>
	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40235"><a href="https://www.lerumstidning.se/kategori/nyheter/stenkullen/">Stenkullen</a></li>
	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="https://www.lerumstidning.se/kategori/nyheter/tollered/">Tollered</a></li>
	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40234"><a href="https://www.lerumstidning.se/kategori/nyheter/sjovik/">Sjövik</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.lerumstidning.se/kategori/nyheter/reportage_underavdelning/">Reportage</a></li>
	<li id="menu-item-49433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49433"><a href="https://www.lerumstidning.se/kategori/nyheter/naringsliv/">Näringsliv</a></li>
	<li id="menu-item-81661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81661"><a href="https://lerumstidning.se/etikett/val-2018/">Val 2018</a></li>
</ul>
</li>
<li id="menu-item-18" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.lerumstidning.se/kategori/noje/">Nöje</a></li>
<li id="menu-item-21" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="https://www.lerumstidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>
	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/innebandy/">Innebandy</a></li>
	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ridsport/">Ridsport</a></li>
	<li id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ovriga/">Övriga</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.lerumstidning.se/kategori/sport/sport-reportage/">Sportreportage</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.lerumstidning.se/kategori/sport/resultatborsen/">Resultatbörsen</a></li>
</ul>
</li>
<li id="menu-item-33871" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33871"><a href="https://www.lerumstidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-33872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33872"><a href="https://www.lerumstidning.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.lerumstidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-14369" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="https://www.lerumstidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-61132" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61132"><a href="https://www.lerumstidning.se/kategori/personligt/">Personligt</a>
<ul class="sub-menu">
	<li id="menu-item-61133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61133"><a href="https://www.lerumstidning.se/kategori/personligt/portratt/">Porträtt</a></li>
	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61134"><a href="https://www.lerumstidning.se/kategori/personligt/kronikor/">Krönikor</a></li>
	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="https://www.lerumstidning.se/bloggar/">Bloggar</a></li>
	<li id="menu-item-16802" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-16802"><a href="https://www.lerumstidning.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="https://www.lerumstidning.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>
	<li id="menu-item-13697" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-13697"><a href="https://www.lerumstidning.se/tack-for-din-bild/">Tack för din bild!</a></li>
</ul>
</li>
<li id="menu-item-10009" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10009"><a target="_blank" href="http://pdfire.se/latest/26">eLT</a></li>
<li id="menu-item-67040" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-67040"><a href="http://www.lerumstidning.se/dagens-lunch/">Veckans Luncher</a></li>
<li id="menu-item-10010" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10010"><a href="#sidfot">Kontakta LT</a></li>
<li id="menu-item-68352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68352"><a href="https://www.lerumstidning.se/kategori/traningohalsa/">Träning och hälsa</a></li>
<li id="menu-item-80705" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-80705"><a href="https://www.lerumstidning.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.lerumstidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-11" class="widget columns large-12 widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-82456" class="post-82456 post type-post status-publish format-standard hentry category-nyheter">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Tar bort eldningsförbudet</h1>

		<div class="entry-meta">
			<!-- 82456--><!-- 82456--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/tar-bort-eldningsforbudet/" rel="bookmark"><time class="entry-date published" datetime="21 augusti, 2018">Publicerad: 21 augusti, 2018 kl 10:40</time></a> <a href="https://www.lerumstidning.se/2018/08/tar-bort-eldningsforbudet/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="https://www.lerumstidning.se/kategori/nyheter/"><span class="category nyheter ">Nyheter </span></a>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<div class="two_columns_article_margin">
<p class="ingress">Idag, tisdag, tar Länsstyrelsen i Västra Götalands län bort det länsövergripande eldningsförbudet. Därmed återgår det till det normala – vilket innebär att det blir upp till varje kommun att bestämma om det är tillåtet att elda i skog och mark.</p><div class="small-article-banner show-for-small">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</div><p>
</div>
<div class="article_column article_margin_left">
<p class="normal">Det är inte tillåtet att elda trädgårdsavfall enligt lag (miljöbalken). I Lerums kommun gäller det alla fastigheter.</p>
<p>Skillnaden från och med idag är att allmänheten får grilla och göra upp eld på anvisade grillplatser längs våra vandringsleder.</p>
<p>Länsstyrelsen har samrått med länets räddningstjänster och kommuner och fattat beslut om att häva eldningsförbudet från och med idag, den 21 augusti.</p>
<p>– Det har regnat i länet och risken för skogsbrand har minskat betydligt den senaste veckan. Vi återgår nu till normalläge. Det blir återigen en kommunal fråga att avgöra om eldningsförbud gäller, eftersom det fortfarande kan finnas stor brandrisk på vissa ställen, säger Charlotte Hagstrand, Länsbrandingenjör på Länsstyrelsen.</p>
<p>Förra veckan upphävde Länsstyrelsen grillförbudet på tomt i anslutning till bostad, men det generella eldningsförbudet i skog och mark kvarstod. Nu tar alltså Länsstyrelsen bort det totala eldningsförbudet som gäller även skog och mark.</p>
<h3>Var mycket försiktig</h3>
<p>Länsstyrelsen vill uppmana till fortsatt försiktighet vid eldning och grillning och det är viktigt att tänka på att:</p>
<ul>
<li>Grillen är upphöjd från marken. Engångsgrillar kan lätt orsaka bränder.</li>
<li>Grilla på säkert avstånd från brännbart material, såsom exempelvis byggnad och skog.</li>
<li>Brandsläckningsutrustning finns på plats.</li>
</ul>
</div>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">LT</span><span class="author-phone"><span class="author-mail"><a href="mailto:redaktion@lerumstidning.com">redaktion@lerumstidning.com</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lerumstidning.se/2018/08/tar-bort-eldningsforbudet/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.lerumstidning.se/2018/08/tar-bort-eldningsforbudet/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
		<div class="image-banner"><a href="http://www.lerumstidning.se/dagens-lunch/"><img width="150" height="200" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2015/11/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="" /></a></div>				</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-82409" class="post-82409 post type-post status-publish format-standard hentry category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/fritt-fram-att-bada-igen/" rel="bookmark">Fritt fram att bada igen</a></h1>

									<div class="entry-meta">
										<!-- 82409--><!-- 82409--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/fritt-fram-att-bada-igen/" rel="bookmark"><time class="updated" datetime="13:47">Uppdaterad: 17 augusti, 2018 kl 13:47</time></a> <a href="https://www.lerumstidning.se/2018/08/fritt-fram-att-bada-igen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/08/fritt-fram-att-bada-igen/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Lerums kommun meddelar att enligt miljöenhetens provtagningar fredag 17 augusti är algblomningen borta från Aspens badplats. Därmed fritt fram att bada. Kommunen konstaterar dock att det kan vara värt att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82395" class="post-82395 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2018/08/vill-ha-boende-for-alla-behov/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/08/LT33_AnnelieLundstromKD_beskuren_PA-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/08/LT33_AnnelieLundstromKD_beskuren_PA-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/08/LT33_AnnelieLundstromKD_beskuren_PA-66x50.jpg 66w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/vill-ha-boende-for-alla-behov/" rel="bookmark">Vill ha boende för alla behov</a></h1>

									<div class="entry-meta">
										<!-- 82395--><!-- 82395--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/vill-ha-boende-for-alla-behov/" rel="bookmark"><time class="entry-date published" datetime="16 augusti, 2018">Publicerad: 16 augusti, 2018 kl 08:51</time></a> <a href="https://www.lerumstidning.se/2018/08/vill-ha-boende-for-alla-behov/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/08/vill-ha-boende-for-alla-behov/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Val 2018: Den 9 september väntar valet. I en serie artiklar intervjuar vi de lokala partiernas förstanamn om deras politiska engagemang och den politik partierna för i Lerums kommun. Den&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82392" class="post-82392 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2018/08/sa-har-vill-kd-styra-lerum/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/08/LT33_AnnelieLundstromKD2_PA-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/sa-har-vill-kd-styra-lerum/" rel="bookmark">Så här vill KD styra Lerum</a></h1>

									<div class="entry-meta">
										<!-- 82392--><!-- 82392--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/sa-har-vill-kd-styra-lerum/" rel="bookmark"><time class="updated" datetime="08:52">Uppdaterad: 16 augusti, 2018 kl 08:52</time></a> <a href="https://www.lerumstidning.se/2018/08/sa-har-vill-kd-styra-lerum/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/08/sa-har-vill-kd-styra-lerum/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Annelie Lundström Ålder: 52 år Bor: I Gråbo men snart i Floda Familj: Sambon Ulf, barnen Jim, Nanna och Tove samt barnbarnen Ellie, Lova, Moa och Iris Gör: Ambulanssjuksköterska Aktuell:&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82328" class="post-82328 post type-post status-publish format-standard hentry category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/lindrigt-skadad-i-mopedolycka/" rel="bookmark">Lindrigt skadad i mopedolycka</a></h1>

									<div class="entry-meta">
										<!-- 82328--><!-- 82328--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/lindrigt-skadad-i-mopedolycka/" rel="bookmark"><time class="entry-date published" datetime="15 augusti, 2018">Publicerad: 15 augusti, 2018 kl 08:24</time></a> <a href="https://www.lerumstidning.se/2018/08/lindrigt-skadad-i-mopedolycka/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/08/lindrigt-skadad-i-mopedolycka/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Strax innan klockan elva på tisdagskvällen inträffade en mopedolycka på Ryggebolvägen. Föraren, en tjej i 15-årsåldern, fördes till Östra sjukhuset med lindriga skador.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82326" class="post-82326 post type-post status-publish format-standard hentry category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/kassaskap-stulet-i-villainbrott/" rel="bookmark">Kassaskåp stulet i villainbrott</a></h1>

									<div class="entry-meta">
										<!-- 82326--><!-- 82326--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/kassaskap-stulet-i-villainbrott/" rel="bookmark"><time class="entry-date published" datetime="15 augusti, 2018">Publicerad: 15 augusti, 2018 kl 08:22</time></a> <a href="https://www.lerumstidning.se/2018/08/kassaskap-stulet-i-villainbrott/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/08/kassaskap-stulet-i-villainbrott/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Strax innan klockan nio på tisdagskvällen upptäckte de boende i ett hus på Ryggebolvägen att tjuvar hade brutit sig in i deras hem någon gång under dagen. Gärningsmännen tog sig&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82316" class="post-82316 post type-post status-publish format-standard hentry category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/slapper-grillningsforbudet/" rel="bookmark">Släpper grillningsförbudet</a></h1>

									<div class="entry-meta">
										<!-- 82316--><!-- 82316--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/slapper-grillningsforbudet/" rel="bookmark"><time class="updated" datetime="13:55">Uppdaterad: 13 augusti, 2018 kl 13:55</time></a> <a href="https://www.lerumstidning.se/2018/08/slapper-grillningsforbudet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/08/slapper-grillningsforbudet/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Efter i morgon, tisdagen den 14 augusti, klockan 9.00 är det återigen okej att grilla på den egna tomten. Från och med då släpper länsstyrelsen på det länsövergripande grillningsförbudet på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82279" class="post-82279 post type-post status-publish format-standard hentry category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/misstankt-drograttfylla-26/" rel="bookmark">Misstänkt drograttfylla</a></h1>

									<div class="entry-meta">
										<!-- 82279--><!-- 82279--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/misstankt-drograttfylla-26/" rel="bookmark"><time class="entry-date published" datetime="8 augusti, 2018">Publicerad: 8 augusti, 2018 kl 06:51</time></a> <a href="https://www.lerumstidning.se/2018/08/misstankt-drograttfylla-26/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/08/misstankt-drograttfylla-26/" rel="bookmark"><span class="category nyheter ">LERUM </span><p>Vid klockan 20.20 på tisdagskvällen stoppade polisen en bil på Gamla Alingsåsvägen i Lerum. I bilen färdades två personer i 20-årsåldern som misstänktes vara narkotikapåverkade. Föraren rapporterades för drograttfylleri och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82277" class="post-82277 post type-post status-publish format-standard hentry category-floda category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/stoppad-utan-korkort-4/" rel="bookmark">Stoppad utan körkort</a></h1>

									<div class="entry-meta">
										<!-- 82277--><!-- 82277--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/stoppad-utan-korkort-4/" rel="bookmark"><time class="entry-date published" datetime="8 augusti, 2018">Publicerad: 8 augusti, 2018 kl 06:49</time></a> <a href="https://www.lerumstidning.se/2018/08/stoppad-utan-korkort-4/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/08/stoppad-utan-korkort-4/" rel="bookmark"><span class="category nyheter ">FLODA </span><p>Vid 17.55 på tisdagseftermiddagen stoppade polisen en bil på Floda Allé. Föraren, en person i 25-årsåldern, visade sig sakna körkort och rapporterades för grov olovlig körning.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82233" class="post-82233 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2018/08/nya-byggregler-for-aspenas-villastad-efter-kritik/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/08/image-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/nya-byggregler-for-aspenas-villastad-efter-kritik/" rel="bookmark">Nya byggregler för Aspenäs villastad efter kritik</a></h1>

									<div class="entry-meta">
										<!-- 82233--><!-- 82233--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/nya-byggregler-for-aspenas-villastad-efter-kritik/" rel="bookmark"><time class="entry-date published" datetime="8 augusti, 2018">Publicerad: 8 augusti, 2018 kl 05:30</time></a> <a href="https://www.lerumstidning.se/2018/08/nya-byggregler-for-aspenas-villastad-efter-kritik/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/08/nya-byggregler-for-aspenas-villastad-efter-kritik/" rel="bookmark"><span class="category nyheter ">LERUM </span><p>Med många nybyggda hus på små tomter håller Aspenäs villastad på att tappa sin speciella karaktär och kapaciteten för infrastruktur har snart nått sin gräns. Efter protester från boende i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82198" class="post-82198 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter tag-lerums-kommun tag-vatten tag-vattenkris tag-vattenverk">

														<figure><a href="https://www.lerumstidning.se/2018/08/skarpt-bevattningsforbud-i-kommunen/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/08/LT32_Genre_bevattningsforbud_PA-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/skarpt-bevattningsforbud-i-kommunen/" rel="bookmark">Skärpt bevattningsförbud i kommunen</a></h1>

									<div class="entry-meta">
										<!-- 82198--><!-- 82198--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/skarpt-bevattningsforbud-i-kommunen/" rel="bookmark"><time class="updated" datetime="15:19">Uppdaterad: 06 augusti, 2018 kl 15:19</time></a> <a href="https://www.lerumstidning.se/2018/08/skarpt-bevattningsforbud-i-kommunen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/08/skarpt-bevattningsforbud-i-kommunen/" rel="bookmark"><span class="category nyheter ">LERUMS KOMMUN </span><p>Lerums kommun har infört ett skärpt bevattningsförbud. Detta då nivåerna i kommunens ytvattentäkter fortsätter att sjunka. Det skärpta bevattningsförbudet infördes idag den 6 augusti och gäller i hela Lerums kommun&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82183" class="post-82183 post type-post status-publish format-standard hentry category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/brak-i-lerum-en-gripen/" rel="bookmark">Bråk i Lerum – en gripen</a></h1>

									<div class="entry-meta">
										<!-- 82183--><!-- 82183--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/brak-i-lerum-en-gripen/" rel="bookmark"><time class="entry-date published" datetime="5 augusti, 2018">Publicerad: 5 augusti, 2018 kl 18:44</time></a> <a href="https://www.lerumstidning.se/2018/08/brak-i-lerum-en-gripen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/08/brak-i-lerum-en-gripen/" rel="bookmark"><span class="category nyheter ">LERUM </span><p>Ett bråk utbröt på söndagseftermiddagen i Lerum. En person har gripits. Vid 16-tiden fick polisen larm om att två män hamnat i slagsmål. Tillhyggen ska ha använts. En person har&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82172" class="post-82172 post type-post status-publish format-standard hentry category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/misstankt-narkotikabrott-25/" rel="bookmark">Misstänkt narkotikabrott</a></h1>

									<div class="entry-meta">
										<!-- 82172--><!-- 82172--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/misstankt-narkotikabrott-25/" rel="bookmark"><time class="updated" datetime="08:43">Uppdaterad: 05 augusti, 2018 kl 08:43</time></a> <a href="https://www.lerumstidning.se/2018/08/misstankt-narkotikabrott-25/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/08/misstankt-narkotikabrott-25/" rel="bookmark"><span class="category nyheter ">LERUM </span><p>Vid 20.30 på lördagskvällen stoppades en ung man av polisen i Lerum. Mannen visade tecken på att vara drogpåverkad och togs med för kroppsbesiktning. Brottsmisstanken gäller ringa narkotikabrott genom eget&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82163" class="post-82163 post type-post status-publish format-standard hentry category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/narkotikapaverkad-stoppad/" rel="bookmark">Narkotikapåverkad stoppad</a></h1>

									<div class="entry-meta">
										<!-- 82163--><!-- 82163--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/narkotikapaverkad-stoppad/" rel="bookmark"><time class="updated" datetime="15:57">Uppdaterad: 03 augusti, 2018 kl 15:57</time></a> <a href="https://www.lerumstidning.se/2018/08/narkotikapaverkad-stoppad/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/08/narkotikapaverkad-stoppad/" rel="bookmark"><span class="category nyheter ">LERUM </span><p>En misstänkt narkotikapåverkad man stoppades av polisen i Lerum på fredagsförmiddagen.  Vittnen hörde av sig till polisen vid 10.40 om att en man betedde sig märkligt i centrala Lerum. Polisen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82158" class="post-82158 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2018/08/brand-i-terrangen-2/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2017/04/Reddningstjenst_genre_0443_BD-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/brand-i-terrangen-2/" rel="bookmark">Brand i terrängen utanför Aspenäs</a></h1>

									<div class="entry-meta">
										<!-- 82158--><!-- 82158--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/brand-i-terrangen-2/" rel="bookmark"><time class="updated" datetime="13:48">Uppdaterad: 03 augusti, 2018 kl 13:48</time></a> <a href="https://www.lerumstidning.se/2018/08/brand-i-terrangen-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/08/brand-i-terrangen-2/" rel="bookmark"><span class="category nyheter ">LERUM </span><p>Räddningstjänsten bekämpar just nu en brand i terrängen mellan Aspenäs och Olofstorp. Räddningstjänsten uppger att branden är under kontroll. Enligt räddningstjänstens ledningscentral handlar det om en glödbrand på cirka 600&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82144" class="post-82144 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter tag-floda tag-lerum tag-lerums-kommun tag-olstorp tag-stannum tag-stenkullen tag-tollered tag-vatten tag-vattenkris tag-vattenverk">

														<figure><a href="https://www.lerumstidning.se/2018/08/vattnet-behover-inte-langre-kokas/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/07/H_Vattenglas_PA-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/vattnet-behover-inte-langre-kokas/" rel="bookmark">Vattnet behöver inte längre kokas</a></h1>

									<div class="entry-meta">
										<!-- 82144--><!-- 82144--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/vattnet-behover-inte-langre-kokas/" rel="bookmark"><time class="updated" datetime="14:09">Uppdaterad: 03 augusti, 2018 kl 14:09</time></a> <a href="https://www.lerumstidning.se/2018/08/vattnet-behover-inte-langre-kokas/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/08/vattnet-behover-inte-langre-kokas/" rel="bookmark"><span class="category nyheter ">LERUMS KOMMUN </span><p>Lerums kommun har hävt kokningsrekommendationen för det kommunala dricksvattnet. Detta efter att man fått tre provsvar som varit utan anmärkning. Under fredagsmorgonen kom det senaste provsvaret som visade att vattnet&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82137" class="post-82137 post type-post status-publish format-standard hentry category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/larm-om-roklukt-i-aspenas/" rel="bookmark">Larm om röklukt i Aspenäs</a></h1>

									<div class="entry-meta">
										<!-- 82137--><!-- 82137--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/larm-om-roklukt-i-aspenas/" rel="bookmark"><time class="entry-date published" datetime="3 augusti, 2018">Publicerad: 3 augusti, 2018 kl 08:14</time></a> <a href="https://www.lerumstidning.se/2018/08/larm-om-roklukt-i-aspenas/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/08/larm-om-roklukt-i-aspenas/" rel="bookmark"><span class="category nyheter ">LERUM </span><p>Strax före klockan 22 på torsdagskvällen kom larm om röklukt i terrängen utanför Aspenäs. Räddningstjänsten åkte till platsen men kunde inte hitta någon brand. Man ska under fredagen återvända till&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82110" class="post-82110 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2018/08/lansstyrelsen-spara-pa-vattnet/" rel="bookmark"><img width="643" height="428" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/08/a_dricksvatten_glas_kran_ea_www-643x428-643x428.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/08/a_dricksvatten_glas_kran_ea_www-643x428.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/08/a_dricksvatten_glas_kran_ea_www-643x428-300x200.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/08/a_dricksvatten_glas_kran_ea_www-643x428-75x50.jpg 75w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/lansstyrelsen-spara-pa-vattnet/" rel="bookmark">Länsstyrelsen: Spara på vattnet!</a></h1>

									<div class="entry-meta">
										<!-- 82110--><!-- 82110--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/lansstyrelsen-spara-pa-vattnet/" rel="bookmark"><time class="updated" datetime="07:34">Uppdaterad: 02 augusti, 2018 kl 07:34</time></a> <a href="https://www.lerumstidning.se/2018/08/lansstyrelsen-spara-pa-vattnet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/08/lansstyrelsen-spara-pa-vattnet/" rel="bookmark"><span class="category nyheter ">LERUMS KOMMUN </span><p>Alla behöver hjälpas åt att spara på vattnet. Den uppmaningen kommer nu från Länsstyrelsen  i Västra Götaland och branschorganisationen Svenskt Vatten. De senaste månadernas torka har kraftigt påverkat vattenförsörjningen. Länsstyrelsen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82108" class="post-82108 post type-post status-publish format-standard hentry category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/inbrottsforsok-i-lerum-10/" rel="bookmark">Inbrottsförsök i Lerum</a></h1>

									<div class="entry-meta">
										<!-- 82108--><!-- 82108--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/inbrottsforsok-i-lerum-10/" rel="bookmark"><time class="entry-date published" datetime="2 augusti, 2018">Publicerad: 2 augusti, 2018 kl 07:16</time></a> <a href="https://www.lerumstidning.se/2018/08/inbrottsforsok-i-lerum-10/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/08/inbrottsforsok-i-lerum-10/" rel="bookmark"><span class="category nyheter ">LERUM </span><p>En bostad i Hulan utsattes på tisdagskvällen för ett inbrottsförsök. Händelsen kom till polisens kännedom vid 16.40 på onsdagen. Någon ska ha försök att bryta upp en altandörr, dock utan&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82035" class="post-82035 post type-post status-publish format-standard hentry category-lerum category-nyheter tag-lerums-kommun tag-val-2018">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/eva-c-vill-jobba-med-vardagens-fragor/" rel="bookmark">Eva Andersson (C) vill jobba med vardagens frågor</a></h1>

									<div class="entry-meta">
										<!-- 82035--><!-- 82035--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/eva-c-vill-jobba-med-vardagens-fragor/" rel="bookmark"><time class="updated" datetime="09:05">Uppdaterad: 01 augusti, 2018 kl 09:05</time></a> <a href="https://www.lerumstidning.se/2018/08/eva-c-vill-jobba-med-vardagens-fragor/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/08/eva-c-vill-jobba-med-vardagens-fragor/" rel="bookmark"><span class="category nyheter ">Val 2018 </span><p>Hur och när väcktes ditt politiska engagemang? – Jag har varit förtroendevald den största delen av mitt vuxna liv. Först i LRF, där jag satt med i olika styrelser på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-5" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/08/sm-guld-och-andraplats-i-partille/"><span class="category print ">Trial </span>Lerumsförare på pallen i Partille</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/08/baskettjejer-genrepar-i-barcelona/"><span class="category print ">Basket </span>Baskettjejer genrepar i Barcelona</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/08/tar-bort-eldningsforbudet/"><span class="category nyheter ">Nyheter </span>Tar bort eldningsförbudet</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/08/mopedist-smet-efter-olycka/"><span class="category floda lt-nyhet-floda nyheter ">lt-nyhet-floda </span>Mopedist smet efter olycka</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/08/floren-och-lemke-i-nordea-masters/"><span class="category print ">Golf </span>Florén och Lemke i Nordea Masters</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/08/blev-av-med-korkortet-4/"><span class="category lt-notis nyheter ">FLODA </span>Blev av med körkortet</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="marcos_popular_posts_widget-3" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/08/kassaskap-stulet-i-villainbrott/"><span class="category nyheter ">Nyheter </span>Kassaskåp stulet i villainbrott</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/08/lerums-nya-starka-kvinna/"><span class="category print ">Lerum </span>Lerums nya starka kvinna</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/08/mopedist-smet-efter-olycka/"><span class="category floda lt-nyhet-floda nyheter ">lt-nyhet-floda </span>Mopedist smet efter olycka</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/08/daniel-soker-karleken-i-tv/"><span class="category lt-noje noje ">lt-noje </span>Daniel söker kärleken i TV</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/08/oppet-brev-om-vattenbristen/"><span class="category debatt lt-debatt ">lt-debatt </span>Öppet brev om vattenbristen</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilden (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/08/Skor-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Robert Hansson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/07/20180726_185920-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Björn Jersby</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/07/20180705_171038-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/07/20180705_171038-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/07/20180705_171038-300x225.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/07/20180705_171038-768x576.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/07/20180705_171038-1024x768.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/07/20180705_171038-67x50.jpg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/07/20180705_171038-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Johan Karlssob</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/07/27B731F0-C9FC-4011-B700-0BD91E35F9FC-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Tony Larsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/008-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/008-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/008-300x225.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/008-768x576.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/008-1024x768.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/008-67x50.jpg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/06/008-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Rebecka pettersson</div>
				</a></li></ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-82029" class="post-82029 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-sjovik">
							<figure><a href="https://www.lerumstidning.se/2018/08/flitig-forfattare-arets-sjovikaremotivering-arets-sjovikare/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/07/ada1ed7b89feba54a5a4a2dc8b862db3-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/flitig-forfattare-arets-sjovikaremotivering-arets-sjovikare/" rel="bookmark">Flitig författare Årets sjövikare</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2018/08/flitig-forfattare-arets-sjovikaremotivering-arets-sjovikare/" rel="bookmark"><span class="category nyheter sjovik ">Sjövik </span><p>Fjädrarna i hatten duggar tätt för Anna Ihrén. Efter nomineringen till Sveriges bästa deckarförfattare har hon nu blivit utsedd till Årets sjövikare. – Många känner att de inte blir uppskattade&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-82038" class="post-82038 post type-post status-publish format-gallery hentry category-lerum category-nyheter tag-lerums-kommun tag-vatten tag-vattenkris tag-vattenverk post_format-post-format-gallery">
							<figure><a href="https://www.lerumstidning.se/2018/07/mycket-laga-vattennivaer-invanarna-uppmanas-spara/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/07/mycket-laga-vattennivaer-invanarna-uppmanas-spara/" rel="bookmark">Mycket låga vattennivåer – invånarna uppmanas spara</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2018/07/mycket-laga-vattennivaer-invanarna-uppmanas-spara/" rel="bookmark"><span class="category nyheter ">LERUMS KOMMUN </span><p>Extremt låg nederbörd kombinerat med höga temperaturer gör att nivån på grundvattnet är låg och ytvattennivåerna mycket låga. – Det finns en vattendom som styr hur mycket vatten vi får&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-81994" class="post-81994 post type-post status-publish format-standard hentry category-lerum category-nyheter">
							<figure><a href="https://www.lerumstidning.se/2018/07/boter-for-drograttfylla-3/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/07/boter-for-drograttfylla-3/" rel="bookmark">Böter för drograttfylla</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2018/07/boter-for-drograttfylla-3/" rel="bookmark"><span class="category nyheter ">LERUMS KOMMUN </span><p>Mannen ertappades med att köra bil med narkotika i blodet. Nu döms han. Det var i april som mannen ertappades bakom ratten på en bil. I blodet hade han då&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-81971" class="post-81971 post type-post status-publish format-standard hentry category-lerum category-nyheter">
							<figure><a href="https://www.lerumstidning.se/2018/07/brand-stoppar-tagen-2/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/07/brand-stoppar-tagen-2/" rel="bookmark">Brand stoppar tågen</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2018/07/brand-stoppar-tagen-2/" rel="bookmark"><span class="category nyheter ">ALINGSÅS/LERUM </span><p>Vid lunchtid på måndagen utbröt en brand på banvallen i höjd med Bojgatan i centrala Alingsås. Enligt räddningstjänst rörde det sig om en kabelbrand som nu är släckt. Tågtrafiken genom&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-81959" class="post-81959 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">
							<figure><a href="https://www.lerumstidning.se/2018/07/trafikolycka-pa-e20-20/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2016/08/Reddningstjenst_genre_0443_BD-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/07/trafikolycka-pa-e20-20/" rel="bookmark">Bil körde in i släp</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2018/07/trafikolycka-pa-e20-20/" rel="bookmark"><span class="category nyheter ">LERUM </span><p>En trafikolycka inträffade på måndagsförmiddagen på E20 i Lerum. Larmet om olyckan kom vid 09.50 på måndagsmorgonen. Enligt polisen hade ett släp lastat med en båt fått punktering och ställts&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Lerums Tidning<br>
Göteborgsvägen 3<br>
443 30 Lerum<br>
Tel. 0302-510 50<br>
<a href="http://www.lerumstidning.se/lerums-tidning-rss/">Lerums Tidning som RSS &raquo;</a><br><div id="sidfot"></div></div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://lerumstidning.com/kontakta-lt/">Kontakta oss &raquo;</a><br>
<a href="http://lerumstidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://lerumstidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="https://www.lerumstidning.se/dataskydd-och-cookies">Dataskydd och cookies »</a><br>
<a href="http://lerumstidning.se/om-lt/">Om Lerums Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a><br><br>
<div id="sidfot"></div></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="https://lerumstidning.se/wp-content/uploads/sites/2/2014/05/ltvit.png" style="padding-top:52px; border:0;"></a> </div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201834'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201834.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098214',post:'82456',tz:'2',srv:'www.lerumstidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098214', '82456' ]);
</script>

<!-- <script src="https://www.lerumstidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->