<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.lerumstidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Sparar i aktier på lång sikt | Lerums Tidning</title>
<link rel="pingback" href="https://www.lerumstidning.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; flöde" href="https://www.lerumstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; kommentarsflöde" href="https://www.lerumstidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lerumstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lerumstidning.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lerumstidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='https://www.lerumstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lerumstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lerumstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='När blir det verklighet?' href='https://www.lerumstidning.se/2018/10/nar-blir-det-verklighet/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.lerumstidning.se/2018/10/sparar-i-aktier-pa-lang-sikt/" />
<link rel='shortlink' href='https://www.lerumstidning.se/?p=83630' />
<link rel="alternate" type="application/json+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2018%2F10%2Fsparar-i-aktier-pa-lang-sikt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2018%2F10%2Fsparar-i-aktier-pa-lang-sikt%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.lerumstidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sparar i aktier på lång sikt" />
<meta property="og:url" content="https://www.lerumstidning.se/2018/10/sparar-i-aktier-pa-lang-sikt/" />
<meta property="og:description" content="Alla bör ha en sparad slant för oväntade utgifter, till pension eller bara för att sätta guldkant på tillvaron. Då är aktiemarknaden den bästa. Det anser Britta Bring, som sedan några år är ordföra…" />
<meta property="article:published_time" content="2018-10-17T07:44:05+00:00" />
<meta property="article:modified_time" content="2018-10-17T07:44:05+00:00" />
<meta property="og:site_name" content="Lerums Tidning" />
<meta property="og:image" content="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/lt42aktietantute.jpg" />
<meta property="og:image:width" content="2953" />
<meta property="og:image:height" content="1969" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Sparar i aktier på lång sikt" />
<meta name="twitter:image" content="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/lt42aktietantute.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script async src="https://cdn.brandmetrics.com/survey/script/22a24c37a8bc4f70a320d40c285c0777.js"></script>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.container .middle-banner {
  overflow: hidden;
}
.widget_marcos_popular_posts_widget .tabs dd:nth-child(2) {
  display: none;
}
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.widget-area.hide-for-medium-up {
  padding-left: 0;
  padding-right: 0;
}
@media screen and (max-width: 64em) and (min-width: 40.063em) {
  .tabs dd > a {
    padding: 0.75rem 0.5rem;
  }
}
.container .cursorial article.featured-small-child header h1 :before {
  content: "↪ ";
}
.container main article .related-posts ul li:before, .container .content-area article .related-posts ul li:before {
  content: "↪ ";
}
			</style>
		
	<meta property="og:image" content="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/lt42aktietantute-1024x683.jpg" />
			<meta property="og:title" content="Sparar i aktier på lång sikt | Lerums Tidning" />
		<meta property="og:description" content="Alla bör ha en sparad slant för oväntade utgifter, till pension eller bara för att sätta guldkant på tillvaron. Då är aktiemarknaden den bästa. Det anser Britta Bring, som sedan..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.floda{color:#3a6f7f;}.lt-nyhet-floda{color:#3a6f7f;}.grabo{color:#3a6f7f;}.lt-nyhet-grabo{color:#3a6f7f;}.lerum{color:#3a6f7f;}.lt-nyhet-lerum{color:#3a6f7f;}.lt-notis{color:#3a6f7f;}.lt-nyhet{color:#3a6f7f;}.naringsliv{color:#3a6f7f;}.lt-naringsliv{color:#3a6f7f;}.reportage_underavdelning{color:#3a6f7f;}.reportage{color:#3a6f7f;}.lt-reportage{color:#3a6f7f;}.sjovik{color:#3a6f7f;}.lt-nyhet-sjovik{color:#3a6f7f;}.stenkullen{color:#3a6f7f;}.lt-nyhet-stenkullen{color:#3a6f7f;}.tollered{color:#3a6f7f;}.lt-nyhet-tollered{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.lt-sport-fotboll{color:#974765;}.handboll{color:#974765;}.lt-sport-handboll{color:#974765;}.innebandy{color:#974765;}.lt-sport-innebandy{color:#974765;}.lt-sport{color:#974765;}.lt-sport-sportnyheter{color:#974765;}.ovriga{color:#974765;}.aikido{color:#974765;}.alpint{color:#974765;}.amerikansk-fotboll{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.baseboll{color:#974765;}.basket{color:#974765;}.beachhandboll{color:#974765;}.bmx{color:#974765;}.bodyfitness{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.bradsegling{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykeltrial{color:#974765;}.downhill{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.longdriving{color:#974765;}.golfinnebandy{color:#974765;}.gymnastik{color:#974765;}.handikappidrott{color:#974765;}.hundssport{color:#974765;}.ishockey{color:#974765;}.lt-sport-ishockey{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.konstakning{color:#974765;}.teamakning{color:#974765;}.konstsim{color:#974765;}.landhockey{color:#974765;}.lopning{color:#974765;}.lt-sport-ovriga{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.racing{color:#974765;}.rally{color:#974765;}.orientering{color:#974765;}.racketlon{color:#974765;}.roadracing{color:#974765;}.rugby{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidorientering{color:#974765;}.skytte{color:#974765;}.styrkelyft{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.wakeboard{color:#974765;}.ridsport{color:#974765;}.dressyr{color:#974765;}.faltritt{color:#974765;}.lt-sport-ridsport{color:#974765;}.resultatborsen{color:#974765;}.sport-reportage{color:#974765;}.lt-sport-sportreportage{color:#974765;}.debatt{color:#dca148;}.lt-debatt{color:#dca148;}.naringsliv{color:#416caf;}.lt-naringsliv{color:#416caf;}.noje{color:#753527;}.kultur-och-noje{color:#753527;}.lt-noje{color:#753527;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-83630 single-format-standard group-blog">

<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>17 oktober, 2018</li><li>Grattis Antonia, Toini!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.lerumstidning.se/annons/">Annons</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.lerumstidning.se/redaktion/">Redaktion</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.lerumstidning.se/kontakta-lt/">Kontakta LT</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.lerumstidning.se/om-lt/">Om LT</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.lerumstidning.se/lerums-tidning-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
						<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/26">
					<img src="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
							<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-43059" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43059"><a href="http://www.lerumstidning.se">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="https://www.lerumstidning.se/kategori/nyheter/lerum/">Lerum</a></li>
	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40237"><a href="https://www.lerumstidning.se/kategori/nyheter/floda/">Floda</a></li>
	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="https://www.lerumstidning.se/kategori/nyheter/grabo/">Gråbo</a></li>
	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40235"><a href="https://www.lerumstidning.se/kategori/nyheter/stenkullen/">Stenkullen</a></li>
	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="https://www.lerumstidning.se/kategori/nyheter/tollered/">Tollered</a></li>
	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40234"><a href="https://www.lerumstidning.se/kategori/nyheter/sjovik/">Sjövik</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.lerumstidning.se/kategori/nyheter/reportage_underavdelning/">Reportage</a></li>
	<li id="menu-item-49433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49433"><a href="https://www.lerumstidning.se/kategori/nyheter/naringsliv/">Näringsliv</a></li>
	<li id="menu-item-81661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81661"><a href="https://lerumstidning.se/etikett/val-2018/">Val 2018</a></li>
</ul>
</li>
<li id="menu-item-18" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.lerumstidning.se/kategori/noje/">Nöje</a></li>
<li id="menu-item-21" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="https://www.lerumstidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>
	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/innebandy/">Innebandy</a></li>
	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ridsport/">Ridsport</a></li>
	<li id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ovriga/">Övriga</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.lerumstidning.se/kategori/sport/sport-reportage/">Sportreportage</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.lerumstidning.se/kategori/sport/resultatborsen/">Resultatbörsen</a></li>
</ul>
</li>
<li id="menu-item-33871" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33871"><a href="https://www.lerumstidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-33872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33872"><a href="https://www.lerumstidning.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.lerumstidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-14369" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="https://www.lerumstidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-61132" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61132"><a href="https://www.lerumstidning.se/kategori/personligt/">Personligt</a>
<ul class="sub-menu">
	<li id="menu-item-61133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61133"><a href="https://www.lerumstidning.se/kategori/personligt/portratt/">Porträtt</a></li>
	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61134"><a href="https://www.lerumstidning.se/kategori/personligt/kronikor/">Krönikor</a></li>
	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="https://www.lerumstidning.se/bloggar/">Bloggar</a></li>
	<li id="menu-item-16802" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-16802"><a href="https://www.lerumstidning.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="https://www.lerumstidning.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>
	<li id="menu-item-13697" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-13697"><a href="https://www.lerumstidning.se/tack-for-din-bild/">Tack för din bild!</a></li>
</ul>
</li>
<li id="menu-item-10009" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10009"><a target="_blank" href="http://pdfire.se/latest/26">eLT</a></li>
<li id="menu-item-67040" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-67040"><a href="http://www.lerumstidning.se/dagens-lunch/">Veckans Luncher</a></li>
<li id="menu-item-10010" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10010"><a href="#sidfot">Kontakta LT</a></li>
<li id="menu-item-68352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68352"><a href="https://www.lerumstidning.se/kategori/traningohalsa/">Träning och hälsa</a></li>
<li id="menu-item-80705" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-80705"><a href="https://www.lerumstidning.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.lerumstidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-11" class="widget columns large-12 widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-83630" class="post-83630 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter">
									
	<figure><img width="643" height="429" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/lt42aktietantute-643x429.jpg" class="attachment-marcos_single size-marcos_single wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/lt42aktietantute-643x429.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/lt42aktietantute-300x200.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/lt42aktietantute-768x512.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/lt42aktietantute-1024x683.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/lt42aktietantute-75x50.jpg 75w" sizes="(max-width: 643px) 100vw, 643px" /><figcaption>Britta Bring är sedan några år ordförande i Aktiespararna i Lerum. Nu hoppas hon på ett ökat                    intresse för aktier och fonder och att många kommer på utbildningskvällen. Inte minst kvinnor och ungdomar.</figcaption></figure>
	<header class="entry-header">
		<h1 class="entry-title">Sparar i aktier på lång sikt</h1>

		<div class="entry-meta">
			<!-- 83630--><!-- 83630--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/10/sparar-i-aktier-pa-lang-sikt/" rel="bookmark"><time class="entry-date published" datetime="17 oktober, 2018">Publicerad: 17 oktober, 2018 kl 09:44</time></a> <a href="https://www.lerumstidning.se/2018/10/sparar-i-aktier-pa-lang-sikt/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category nyheter ">STENKULLEN </span>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p>Alla bör ha en sparad slant för oväntade utgifter, till pension eller bara för att sätta guldkant på tillvaron. Då är aktiemarknaden den bästa.<br />
Det anser Britta Bring, som sedan några år är ordförande i Aktiespararna i Lerum. Nu bjuder de in till en utbildningskväll.</p><div class="small-article-banner show-for-small">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</div><p>
<p>– För mig som aktieägare handlar det inte om att göra jätteklipp, utan jag är långsiktig i mina investeringar.<br />
– Jag har varit med om flera finansiella kriser, men eftersom jag sparar på sikt har det inte bekymrat mig att börsen har gått ner. Som jag ser det återhämtar den sig alltid och det löser sig på sikt.<br />
Brittas intresse för aktier började när hon inte hade sparade pengar så hon kunde följa med sina vänner på en resa. Hon bestämde sig för att belåna huset för en liten summa pengar. Därefter vände hon sig till banken och köpte sin första aktie.<br />
– Det gick bra och ganska snart hade huset fått tillbaka det jag lånat. Jag tullade lite på mina aktieinvesteringar och kunde bland annat köpa solceller till husets tak och en bil.</p>
<p>Aktieintresset ökade och genom vänner kom Britta i kontakt med Aktiespararna och började köpa ekonomitidningar. Hon läste allt hon kom över och gjorde fler investeringar när tillfälle gavs.<br />
Samtidigt som hon blev aktieägare bestämde hon sig för tre saker. Att skaffa sig en egen ekonomi, skaffa sig egna vänner och att utveckla sitt andliga liv.<br />
– Pengar har jag, som ger mig frihet och även en massa vänner, även om det bara är en knippe som jag är riktigt tight med. Andligheten har jag utvecklat genom meditation och yoga.<br />
Inom aktieskolor finns det sju gyllene regler, som är bra att känna till. Bland annat att tänka långsiktigt, och fatta egna beslut.<br />
– Det handlar också om att ta ansvar och läsa på ordentligt om företaget man satsar pengar i.<br />
– Häng inte med flocken, även om det kan vara svårt att inte haka på en expert som ger råd. Det handlar ju ändå om att man ska sova gott på natten.</p>
<p>Britta Bring konstaterar att ju tidigare den unga människan börjar spara desto bättre. Att lägga undan en liten peng för att skaffa sig ett kapital rekommenderar hon.<br />
– När det väl är dags att investera i aktier har den unga människan någonting att börja med.<br />
– Även om jag är en långsiktig aktieägare ska man inte ”gifta sig” med sina aktier. Det går att ångra sig eller att man behöver få loss pengar, även om man naturligtvis inte vill sälja med förlust.<br />
Britta konstaterar också att det är viktigt att sprida riskerna av sitt innehav och inte lägga allt i samma korg. Det kan hända saker i bolaget väldigt snabbt.<br />
– Det optimala är naturligtvis att köpa billigt och sälja dyrt, konstaterar hon</p>
<p>För fem år sedan avgick dåvarande ordförande i Aktiespararnas lokalavdelning och Britta berättar att hon inte ville ta över den posten, men det blev så av sig självt. När valberedningen efter något år frågade om hon formellt kunde ta klubban, sa hon ja.<br />
– Idag är vi runt 250 medlemmar och brukar bjuda in intressanta företagare tre gånger på hösten och fyra gånger på våren, berättar hon.<br />
– Det här med aktier är otroligt spännande och inspirerande och vi hoppas naturligtvis på att fler vill vara med. Inte minst kvinnor och ungdomar.</p>
<p>Nästa torsdag kommer Robert Andersson till Gradängsalen på Lerums gymnasium för att hålla i en utbildningskväll. Något han gjort under flera år med stor inriktning på unga aktiesparare, som också går in gratis till föreläsningen.</p>
<p>&nbsp;</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel">
				<li class="author">
											<span class="author-name">Ann-Charlotte Edgar</span>
									</li>
			</ul>
					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lerumstidning.se/2018/10/sparar-i-aktier-pa-lang-sikt/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.lerumstidning.se/2018/10/sparar-i-aktier-pa-lang-sikt/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
		<div class="image-banner"><a href="http://www.lerumstidning.se/dagens-lunch/"><img width="150" height="200" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2015/11/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="" /></a></div>				</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-83572" class="post-83572 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2018/10/lions-lagger-ner-luciataget/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/5a37bd9856e276e4c4febfcea9132bb7-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/10/lions-lagger-ner-luciataget/" rel="bookmark">Lions lägger ner luciatåget</a></h1>

									<div class="entry-meta">
										<!-- 83572--><!-- 83572--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/10/lions-lagger-ner-luciataget/" rel="bookmark"><time class="updated" datetime="15:59">Uppdaterad: 16 oktober, 2018 kl 15:59</time></a> <a href="https://www.lerumstidning.se/2018/10/lions-lagger-ner-luciataget/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/10/lions-lagger-ner-luciataget/" rel="bookmark"><span class="category nyheter ">Kommunen </span><p>Efter mer än 50 år går Lerums tradition med luciatåg i graven. Arrangören Lions får inte ihop en tillräckligt stor trupp. – Det är ett tråkigt och tungt beslut, men&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83527" class="post-83527 post type-post status-publish format-standard hentry category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/10/hotade-kompis-med-kniv/" rel="bookmark">Hotade kompis med kniv</a></h1>

									<div class="entry-meta">
										<!-- 83527--><!-- 83527--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/10/hotade-kompis-med-kniv/" rel="bookmark"><time class="updated" datetime="10:23">Uppdaterad: 10 oktober, 2018 kl 10:23</time></a> <a href="https://www.lerumstidning.se/2018/10/hotade-kompis-med-kniv/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/10/hotade-kompis-med-kniv/" rel="bookmark"><span class="category nyheter ">Kommunen </span><p>Den 54-årige mannen hotade sin kompis med kniv och slog sönder hans dörr med yxa. Han har också hotat en man som blev tillsammans med hans exhustru. Straffet blev två&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83516" class="post-83516 post type-post status-publish format-standard hentry category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/10/tva-till-sjukhus-efter-krock-2/" rel="bookmark">Två till sjukhus efter krock</a></h1>

									<div class="entry-meta">
										<!-- 83516--><!-- 83516--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/10/tva-till-sjukhus-efter-krock-2/" rel="bookmark"><time class="updated" datetime="14:45">Uppdaterad: 10 oktober, 2018 kl 14:45</time></a> <a href="https://www.lerumstidning.se/2018/10/tva-till-sjukhus-efter-krock-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/10/tva-till-sjukhus-efter-krock-2/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Strax efter klockan 19.00 på tisdagskvällen inträffade en frontalkrock på Alingsåsvägen, i höjd med Lerums kyrka. Enligt inre befäl på Alingsåspolisen orsakades olyckan av att en av förarna körde över&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83459" class="post-83459 post type-post status-publish format-standard hentry category-floda category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/10/inbrottstjuv-hoppade-i-an/" rel="bookmark">Inbrottstjuv hoppade i ån</a></h1>

									<div class="entry-meta">
										<!-- 83459--><!-- 83459--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/10/inbrottstjuv-hoppade-i-an/" rel="bookmark"><time class="updated" datetime="13:59">Uppdaterad: 08 oktober, 2018 kl 13:59</time></a> <a href="https://www.lerumstidning.se/2018/10/inbrottstjuv-hoppade-i-an/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/10/inbrottstjuv-hoppade-i-an/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Natten till måndagen inträffade ett inbrott på Garveriområdet i Floda. Det är enligt polisen oklart hur gärningsmännen tog sig in, men de fick med sig diverse mindre arbetsmaskiner. En väktare&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83441" class="post-83441 post type-post status-publish format-standard hentry category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/10/skarpt-bevattningsforbud-havt/" rel="bookmark">Skärpt bevattningsförbud hävt</a></h1>

									<div class="entry-meta">
										<!-- 83441--><!-- 83441--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/10/skarpt-bevattningsforbud-havt/" rel="bookmark"><time class="entry-date published" datetime="5 oktober, 2018">Publicerad: 5 oktober, 2018 kl 10:03</time></a> <a href="https://www.lerumstidning.se/2018/10/skarpt-bevattningsforbud-havt/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/10/skarpt-bevattningsforbud-havt/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Samtliga kommuninvånare kan nu återgå till normal konsumtion av dricksvattnet. I torsdags hävde VA-enheten det skärpta bevattningsförbudet för hushållen i Lerum, Stenkullen, Olstorp, Stannum, Floda och Tollered, vilka får sitt&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83337" class="post-83337 post type-post status-publish format-standard hentry category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/09/hovratten-skarper-fangelsestraffet/" rel="bookmark">Hovrätten skärper fängelsestraffet</a></h1>

									<div class="entry-meta">
										<!-- 83337--><!-- 83337--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/09/hovratten-skarper-fangelsestraffet/" rel="bookmark"><time class="updated" datetime="09:50">Uppdaterad: 27 september, 2018 kl 09:50</time></a> <a href="https://www.lerumstidning.se/2018/09/hovratten-skarper-fangelsestraffet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/09/hovratten-skarper-fangelsestraffet/" rel="bookmark"><span class="category nyheter ">Kommunen </span><p>Hovrätten skärper straffet för en 24-årig kommunbo. Han ska nu avtjäna tre månader i fängelse för att ha rånat en person. En 24-årig man från kommunen dömdes i Alingsås tingsrätt&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83054" class="post-83054 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2018/09/83054/" rel="bookmark"><img width="475" height="317" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/09/ltalexander-SDporträtt.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/09/ltalexander-SDporträtt.jpg 475w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/09/ltalexander-SDporträtt-300x200.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/09/ltalexander-SDporträtt-75x50.jpg 75w" sizes="(max-width: 475px) 100vw, 475px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/09/83054/" rel="bookmark">SD vinner mest mark</a></h1>

									<div class="entry-meta">
										<!-- 83054--><!-- 83054--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/09/83054/" rel="bookmark"><time class="updated" datetime="13:34">Uppdaterad: 12 september, 2018 kl 13:34</time></a> <a href="https://www.lerumstidning.se/2018/09/83054/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/09/83054/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>KOMMUNEN: Sverigedemokraterna får sannolikt inte rollen som vågmästare i Lerum, men kan ändå fira stora lokala framgångar. Partiet ökar med 4,6 procent och landar på 13,1 procent enligt de preliminära&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83048" class="post-83048 post type-post status-publish format-gallery has-post-thumbnail hentry category-nyheter post_format-post-format-gallery">

														<figure><a href="https://www.lerumstidning.se/2018/09/s-och-mp-valets-forlorare/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/09/Katarina-KuzmanovicDSC_5166-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/09/s-och-mp-valets-forlorare/" rel="bookmark">S och MP valets förlorare</a></h1>

									<div class="entry-meta">
										<!-- 83048--><!-- 83048--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/09/s-och-mp-valets-forlorare/" rel="bookmark"><time class="entry-date published" datetime="12 september, 2018">Publicerad: 12 september, 2018 kl 12:57</time></a> <a href="https://www.lerumstidning.se/2018/09/s-och-mp-valets-forlorare/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/09/s-och-mp-valets-forlorare/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>KOMMUNEN: Både Socialdemokraterna och Miljöpartiet går tillbaka flera procent i valet och den kommande mandatperioden hamnar de med all säkerhet i opposition. – Jag är lite chockad, säger Katarina Kuzmanovic,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83027" class="post-83027 post type-post status-publish format-gallery has-post-thumbnail hentry category-nyheter post_format-post-format-gallery">

														<figure><a href="https://www.lerumstidning.se/2018/09/tre-politiker-kan-ta-plats-i-riksdagen/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/09/3cea47460d1faba76f1e768298ac24c2-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/09/tre-politiker-kan-ta-plats-i-riksdagen/" rel="bookmark">Tre politiker kan ta plats i riksdagen</a></h1>

									<div class="entry-meta">
										<!-- 83027--><!-- 83027--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/09/tre-politiker-kan-ta-plats-i-riksdagen/" rel="bookmark"><time class="updated" datetime="11:35">Uppdaterad: 12 september, 2018 kl 11:35</time></a> <a href="https://www.lerumstidning.se/2018/09/tre-politiker-kan-ta-plats-i-riksdagen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/09/tre-politiker-kan-ta-plats-i-riksdagen/" rel="bookmark"><span class="category nyheter ">Kommunen </span><p>Mycket talar för att det är tre kandidater från Lerums kommun som tar plats i Sveriges riksdag nästa mandatperiod. De är Sverigedemokraternas Aron Emilsson och Alexander Christansson och Liberalernas Helena&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83005" class="post-83005 post type-post status-publish format-standard hentry category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/09/alliansen-ser-ut-att-vinna-i-lerum/" rel="bookmark">Moderaterna är det största partiet i Lerum</a></h1>

									<div class="entry-meta">
										<!-- 83005--><!-- 83005--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/09/alliansen-ser-ut-att-vinna-i-lerum/" rel="bookmark"><time class="updated" datetime="15:19">Uppdaterad: 10 september, 2018 kl 15:19</time></a> <a href="https://www.lerumstidning.se/2018/09/alliansen-ser-ut-att-vinna-i-lerum/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/09/alliansen-ser-ut-att-vinna-i-lerum/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Enligt det preliminära valresultatet är Moderaterna det största partiet i kommunen med en dryg fjärdedel av rösterna, 26,9 procent. Det innebär 14 av de totalt 51 mandaten i kommunfullmäktige, förra&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82995" class="post-82995 post type-post status-publish format-standard hentry category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/09/vattenpalatset-utrymdes-efter-brand-i-fritos/" rel="bookmark">Vattenpalatset utrymdes efter brand i fritös</a></h1>

									<div class="entry-meta">
										<!-- 82995--><!-- 82995--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/09/vattenpalatset-utrymdes-efter-brand-i-fritos/" rel="bookmark"><time class="entry-date published" datetime="7 september, 2018">Publicerad: 7 september, 2018 kl 13:45</time></a> <a href="https://www.lerumstidning.se/2018/09/vattenpalatset-utrymdes-efter-brand-i-fritos/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/09/vattenpalatset-utrymdes-efter-brand-i-fritos/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Vid tiotiden på fredagsförmiddagen började det brinna i en fritös på Vattenpalatset i Lerum. Polis och brandkår larmades till platsen, och lokalen utrymdes. Branden var svårsläckt men ska, enligt polisen,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82909" class="post-82909 post type-post status-publish format-standard hentry category-grabo category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/09/bilist-och-cyklist-i-olycka/" rel="bookmark">Bilist och cyklist i olycka</a></h1>

									<div class="entry-meta">
										<!-- 82909--><!-- 82909--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/09/bilist-och-cyklist-i-olycka/" rel="bookmark"><time class="entry-date published" datetime="4 september, 2018">Publicerad: 4 september, 2018 kl 15:39</time></a> <a href="https://www.lerumstidning.se/2018/09/bilist-och-cyklist-i-olycka/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/09/bilist-och-cyklist-i-olycka/" rel="bookmark"><span class="category nyheter ">OLSTORP </span><p>En trafikolycka inträffade på tisdagseftermiddagen i Olstorp. Polisen skriver på sin hemsida att en personbil och en cyklist ska ha kolliderat. Ambulans larmades till platsen. Det är i nuläget okänt&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82818" class="post-82818 post type-post status-publish format-standard hentry category-nyheter category-stenkullen">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/09/rattfyllerist-pa-stulen-moped/" rel="bookmark">Rattfyllerist på stulen moped</a></h1>

									<div class="entry-meta">
										<!-- 82818--><!-- 82818--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/09/rattfyllerist-pa-stulen-moped/" rel="bookmark"><time class="entry-date published" datetime="3 september, 2018">Publicerad: 3 september, 2018 kl 09:45</time></a> <a href="https://www.lerumstidning.se/2018/09/rattfyllerist-pa-stulen-moped/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/09/rattfyllerist-pa-stulen-moped/" rel="bookmark"><span class="category nyheter stenkullen ">STENKULLEN </span><p>Strax före klockan tre natten till måndag stoppades en man på moped i Stenkullen. Föraren blåste positivt och mopeden visade sig dessutom vara stulen. Han är nu misstänkt för rattfylleri,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82758" class="post-82758 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2018/08/tjuvar-togs-pa-bar-garning/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/03/polis_genre2-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/tjuvar-togs-pa-bar-garning/" rel="bookmark">Tjuvar togs på bar gärning</a></h1>

									<div class="entry-meta">
										<!-- 82758--><!-- 82758--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/tjuvar-togs-pa-bar-garning/" rel="bookmark"><time class="entry-date published" datetime="30 augusti, 2018">Publicerad: 30 augusti, 2018 kl 10:12</time></a> <a href="https://www.lerumstidning.se/2018/08/tjuvar-togs-pa-bar-garning/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/08/tjuvar-togs-pa-bar-garning/" rel="bookmark"><span class="category nyheter ">LERUM </span><p>Två män greps på bar gärning när de försökte bryta sig in i en husbil på Aspen camping. Det var vid 01.20 som polisen larmades till campingen med anledning av&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82755" class="post-82755 post type-post status-publish format-standard hentry category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/vardslos-forare-i-lerum/" rel="bookmark">Vårdslös förare i Lerum</a></h1>

									<div class="entry-meta">
										<!-- 82755--><!-- 82755--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/vardslos-forare-i-lerum/" rel="bookmark"><time class="updated" datetime="10:07">Uppdaterad: 30 augusti, 2018 kl 10:07</time></a> <a href="https://www.lerumstidning.se/2018/08/vardslos-forare-i-lerum/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/08/vardslos-forare-i-lerum/" rel="bookmark"><span class="category nyheter ">LERUM </span><p>Vid 23.30 såg vittnen hur en bil framfördes vårdslöst vid Hulan. Bilen ska ha kört mot trafiken och över refuger innan den lämnades vid en parkering. Föraren ska därefter ha&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82619" class="post-82619 post type-post status-publish format-standard has-post-thumbnail hentry category-kronikor category-lerum category-nyheter category-personligt tag-val-2018">

														<figure><a href="https://www.lerumstidning.se/2018/08/kronika-vansterpartiets-lerum-2022/" rel="bookmark"><img width="475" height="317" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/08/ltanetteholgerssonporträtt.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/08/ltanetteholgerssonporträtt.jpg 475w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/08/ltanetteholgerssonporträtt-300x200.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/08/ltanetteholgerssonporträtt-75x50.jpg 75w" sizes="(max-width: 475px) 100vw, 475px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/kronika-vansterpartiets-lerum-2022/" rel="bookmark">Krönika: Vänsterpartiets Lerum 2022</a></h1>

									<div class="entry-meta">
										<!-- 82619--><!-- 82619--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/kronika-vansterpartiets-lerum-2022/" rel="bookmark"><time class="entry-date published" datetime="29 augusti, 2018">Publicerad: 29 augusti, 2018 kl 06:00</time></a> <a href="https://www.lerumstidning.se/2018/08/kronika-vansterpartiets-lerum-2022/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/08/kronika-vansterpartiets-lerum-2022/" rel="bookmark"><span class="category personligt ">Val 2018 </span><p>Vänsterpartiet vill inget mindre än allas frihet. Frihet från våld och fattigdom. Frihet från diskriminering och rasism. Frihet till våra kroppar och till vår kärlek. Frihet för barn att växa&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82631" class="post-82631 post type-post status-publish format-standard has-post-thumbnail hentry category-kronikor category-lerum category-nyheter category-personligt tag-val-2018">

														<figure><a href="https://www.lerumstidning.se/2018/08/kronika-miljopartiets-lerum-2022/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/08/Katarina-Kuzmanovic-litenDSC_5166-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/kronika-miljopartiets-lerum-2022/" rel="bookmark">Krönika: Miljöpartiets Lerum 2022</a></h1>

									<div class="entry-meta">
										<!-- 82631--><!-- 82631--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/kronika-miljopartiets-lerum-2022/" rel="bookmark"><time class="entry-date published" datetime="29 augusti, 2018">Publicerad: 29 augusti, 2018 kl 06:00</time></a> <a href="https://www.lerumstidning.se/2018/08/kronika-miljopartiets-lerum-2022/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/08/kronika-miljopartiets-lerum-2022/" rel="bookmark"><span class="category personligt ">Val 2018 </span><p>I skrivande stund är det Earth Overshoot Day. Det innebär att jordens totala resurser för hela 2018 är slut redan den 1:a augusti och att vi resten av året lever&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82628" class="post-82628 post type-post status-publish format-standard has-post-thumbnail hentry category-kronikor category-lerum category-nyheter category-personligt">

														<figure><a href="https://www.lerumstidning.se/2018/08/kronika-socialdemokraternas-lerum-2022/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/08/33renee_0006-e1535463413381-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/kronika-socialdemokraternas-lerum-2022/" rel="bookmark">Krönika: Socialdemokraternas Lerum 2022</a></h1>

									<div class="entry-meta">
										<!-- 82628--><!-- 82628--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/kronika-socialdemokraternas-lerum-2022/" rel="bookmark"><time class="updated" datetime="08:39">Uppdaterad: 29 augusti, 2018 kl 08:39</time></a> <a href="https://www.lerumstidning.se/2018/08/kronika-socialdemokraternas-lerum-2022/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/08/kronika-socialdemokraternas-lerum-2022/" rel="bookmark"><span class="category personligt ">Val 2018 </span><p>Vi har förvaltat förtroendet. Vi har lyssnat och agerat. Även denna mandatperiod har speglats av samarbete, handlingskraft och resultat. Det vill vi fortsätta med. Vi vill också fortsätta att utveckla&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-82611" class="post-82611 post type-post status-publish format-standard hentry category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/mopedolycka-i-lerum-3/" rel="bookmark">Mopedolycka i Lerum</a></h1>

									<div class="entry-meta">
										<!-- 82611--><!-- 82611--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/08/mopedolycka-i-lerum-3/" rel="bookmark"><time class="entry-date published" datetime="28 augusti, 2018">Publicerad: 28 augusti, 2018 kl 15:11</time></a> <a href="https://www.lerumstidning.se/2018/08/mopedolycka-i-lerum-3/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/08/mopedolycka-i-lerum-3/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Strax innan klockan tio på tisdagsförmiddagen inträffade en mopedolycka på Aspenvägen i Lerum. Enligt polisen har mopedföraren blivit omplåstrad, i övrigt är det inga andra skador. Mopeden är körd till&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-5" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/10/sparar-i-aktier-pa-lang-sikt/"><span class="category nyheter ">STENKULLEN </span>Sparar i aktier på lång sikt</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/10/nar-blir-det-verklighet/"><span class="category debatt lt-debatt ">lt-debatt </span>När blir det verklighet?</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/10/vilken-pensionar-har-rad-att-bo-sa/"><span class="category debatt lt-debatt ">lt-debatt </span>Vilken pensionär har råd att bo så?</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/10/svar-till-trott-sjuk-och-forbannad/"><span class="category debatt lt-debatt ">lt-debatt </span>Svar till trött, sjuk och förbannad</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/10/rodgron-rora-eller-blarod-ror/"><span class="category debatt lt-debatt ">lt-debatt </span>Rödgrön röra eller blåröd rör</a></h1>
					</header>
				</article></div><div class="content" id="korthet"></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="marcos_popular_posts_widget-3" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2007/04/kommunen-byter-logga-och-profil/"><span class="category nyheter ">Nyheter </span>Kommunen byter logga och profil</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/10/fangelsestraff-for-manga-brott-2/"><span class="category print ">Lerum </span>Fängelsestraff för många brott</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/10/lions-lagger-ner-luciataget/"><span class="category nyheter ">Kommunen </span>Lions lägger ner luciatåget</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/10/tva-till-sjukhus-efter-krock-2/"><span class="category nyheter ">Nyheter </span>Två till sjukhus efter krock</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/10/83600/"><span class="category print ">Lerum </span>Mycket på gång i Lerums centrum</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilden (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/09/666B67DD-650A-411C-8942-A11CA1355A29-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Solweig Nordlander</div>
				</a></li><li><a href="/lasarbild/"><img width="640" height="480" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/08/IMG_2662.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/08/IMG_2662.jpg 640w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/08/IMG_2662-300x225.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/08/IMG_2662-67x50.jpg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/08/IMG_2662-267x200.jpg 267w" sizes="(max-width: 640px) 100vw, 640px" /><div class="orbit-caption">Isabelle Lindström</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/08/Skor-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Robert Hansson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/07/20180726_185920-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Björn Jersby</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/07/20180705_171038-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/07/20180705_171038-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/07/20180705_171038-300x225.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/07/20180705_171038-768x576.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/07/20180705_171038-1024x768.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/07/20180705_171038-67x50.jpg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/07/20180705_171038-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Johan Karlssob</div>
				</a></li></ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-82409" class="post-82409 post type-post status-publish format-standard hentry category-nyheter">
							<figure><a href="https://www.lerumstidning.se/2018/08/fritt-fram-att-bada-igen/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/fritt-fram-att-bada-igen/" rel="bookmark">Fritt fram att bada igen</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2018/08/fritt-fram-att-bada-igen/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Lerums kommun meddelar att enligt miljöenhetens provtagningar fredag 17 augusti är algblomningen borta från Aspens badplats. Därmed fritt fram att bada. Kommunen konstaterar dock att det kan vara värt att&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-82395" class="post-82395 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter">
							<figure><a href="https://www.lerumstidning.se/2018/08/vill-ha-boende-for-alla-behov/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/08/LT33_AnnelieLundstromKD_beskuren_PA-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/vill-ha-boende-for-alla-behov/" rel="bookmark">Vill ha boende för alla behov</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2018/08/vill-ha-boende-for-alla-behov/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Val 2018: Den 9 september väntar valet. I en serie artiklar intervjuar vi de lokala partiernas förstanamn om deras politiska engagemang och den politik partierna för i Lerums kommun. Den&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-82392" class="post-82392 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter">
							<figure><a href="https://www.lerumstidning.se/2018/08/sa-har-vill-kd-styra-lerum/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/08/LT33_AnnelieLundstromKD2_PA-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/sa-har-vill-kd-styra-lerum/" rel="bookmark">Så här vill KD styra Lerum</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2018/08/sa-har-vill-kd-styra-lerum/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Annelie Lundström Ålder: 52 år Bor: I Gråbo men snart i Floda Familj: Sambon Ulf, barnen Jim, Nanna och Tove samt barnbarnen Ellie, Lova, Moa och Iris Gör: Ambulanssjuksköterska Aktuell:&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-82328" class="post-82328 post type-post status-publish format-standard hentry category-nyheter">
							<figure><a href="https://www.lerumstidning.se/2018/08/lindrigt-skadad-i-mopedolycka/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/lindrigt-skadad-i-mopedolycka/" rel="bookmark">Lindrigt skadad i mopedolycka</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2018/08/lindrigt-skadad-i-mopedolycka/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Strax innan klockan elva på tisdagskvällen inträffade en mopedolycka på Ryggebolvägen. Föraren, en tjej i 15-årsåldern, fördes till Östra sjukhuset med lindriga skador.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-82326" class="post-82326 post type-post status-publish format-standard hentry category-nyheter">
							<figure><a href="https://www.lerumstidning.se/2018/08/kassaskap-stulet-i-villainbrott/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/08/kassaskap-stulet-i-villainbrott/" rel="bookmark">Kassaskåp stulet i villainbrott</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2018/08/kassaskap-stulet-i-villainbrott/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Strax innan klockan nio på tisdagskvällen upptäckte de boende i ett hus på Ryggebolvägen att tjuvar hade brutit sig in i deras hem någon gång under dagen. Gärningsmännen tog sig&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Lerums Tidning<br>
Göteborgsvägen 3<br>
443 30 Lerum<br>
Tel. 0302-510 50<br>
<a href="http://www.lerumstidning.se/lerums-tidning-rss/">Lerums Tidning som RSS &raquo;</a><br><div id="sidfot"></div></div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://lerumstidning.com/kontakta-lt/">Kontakta oss &raquo;</a><br>
<a href="http://lerumstidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://lerumstidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="https://www.lerumstidning.se/dataskydd-och-cookies">Dataskydd och cookies »</a><br>
<a href="http://lerumstidning.se/om-lt/">Om Lerums Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a><br><br>
<div id="sidfot"></div></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="https://lerumstidning.se/wp-content/uploads/sites/2/2014/05/ltvit.png" style="padding-top:52px; border:0;"></a> </div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201842.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098214',post:'83630',tz:'2',srv:'www.lerumstidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098214', '83630' ]);
</script>

<!-- <script src="https://www.lerumstidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->