<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.lerumstidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Alliansen ska styra Lerum | Lerums Tidning</title>
<link rel="pingback" href="https://www.lerumstidning.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; flöde" href="https://www.lerumstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; kommentarsflöde" href="https://www.lerumstidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lerumstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lerumstidning.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lerumstidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='https://www.lerumstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lerumstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lerumstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kyrkan håller öppet ikväll också' href='https://www.lerumstidning.se/2018/11/kyrkan-haller-oppet-ikvall-ocksa/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.lerumstidning.se/2018/11/alliansen-ska-styra-lerum/" />
<link rel='shortlink' href='https://www.lerumstidning.se/?p=83964' />
<link rel="alternate" type="application/json+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2018%2F11%2Falliansen-ska-styra-lerum%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2018%2F11%2Falliansen-ska-styra-lerum%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.lerumstidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Alliansen ska styra Lerum" />
<meta property="og:url" content="https://www.lerumstidning.se/2018/11/alliansen-ska-styra-lerum/" />
<meta property="og:description" content="Nu är det klart att det blir ett alliansstyre i Lerum kommun. Det blir också fortsatt fem kommunalråd, fyra i majoritet och en i opposition. Det var ingen skräll att det blir en borgerlig majoritet…" />
<meta property="article:published_time" content="2018-11-13T14:56:00+00:00" />
<meta property="article:modified_time" content="2018-11-13T15:01:10+00:00" />
<meta property="og:site_name" content="Lerums Tidning" />
<meta property="og:image" content="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/11/97f808446640b74e28eb26cd49f1646b-pv_web.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Alliansen ska styra Lerum" />
<meta name="twitter:image" content="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/11/97f808446640b74e28eb26cd49f1646b-pv_web.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script async src="https://cdn.brandmetrics.com/survey/script/22a24c37a8bc4f70a320d40c285c0777.js"></script>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.container .middle-banner {
  overflow: hidden;
}
.widget_marcos_popular_posts_widget .tabs dd:nth-child(2) {
  display: none;
}
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.widget-area.hide-for-medium-up {
  padding-left: 0;
  padding-right: 0;
}
@media screen and (max-width: 64em) and (min-width: 40.063em) {
  .tabs dd > a {
    padding: 0.75rem 0.5rem;
  }
}
.container .cursorial article.featured-small-child header h1 :before {
  content: "↪ ";
}
.container main article .related-posts ul li:before, .container .content-area article .related-posts ul li:before {
  content: "↪ ";
}
			</style>
		
	<meta property="og:image" content="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/11/97f808446640b74e28eb26cd49f1646b-pv_web-1024x683.jpg" />
			<meta property="og:title" content="Alliansen ska styra Lerum | Lerums Tidning" />
		<meta property="og:description" content="Nu är det klart att det blir ett alliansstyre i Lerum kommun. Det blir också fortsatt fem kommunalråd, fyra i majoritet och en i opposition. Det var ingen skräll att..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.floda{color:#3a6f7f;}.lt-nyhet-floda{color:#3a6f7f;}.grabo{color:#3a6f7f;}.lt-nyhet-grabo{color:#3a6f7f;}.lerum{color:#3a6f7f;}.lt-nyhet-lerum{color:#3a6f7f;}.lt-notis{color:#3a6f7f;}.lt-nyhet{color:#3a6f7f;}.naringsliv{color:#3a6f7f;}.lt-naringsliv{color:#3a6f7f;}.reportage_underavdelning{color:#3a6f7f;}.reportage{color:#3a6f7f;}.lt-reportage{color:#3a6f7f;}.sjovik{color:#3a6f7f;}.lt-nyhet-sjovik{color:#3a6f7f;}.stenkullen{color:#3a6f7f;}.lt-nyhet-stenkullen{color:#3a6f7f;}.tollered{color:#3a6f7f;}.lt-nyhet-tollered{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.lt-sport-fotboll{color:#974765;}.handboll{color:#974765;}.lt-sport-handboll{color:#974765;}.innebandy{color:#974765;}.lt-sport-innebandy{color:#974765;}.lt-sport{color:#974765;}.lt-sport-sportnyheter{color:#974765;}.ovriga{color:#974765;}.aikido{color:#974765;}.alpint{color:#974765;}.amerikansk-fotboll{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.baseboll{color:#974765;}.basket{color:#974765;}.beachhandboll{color:#974765;}.bmx{color:#974765;}.bodyfitness{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.bradsegling{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykeltrial{color:#974765;}.downhill{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.longdriving{color:#974765;}.golfinnebandy{color:#974765;}.gymnastik{color:#974765;}.handikappidrott{color:#974765;}.hundssport{color:#974765;}.ishockey{color:#974765;}.lt-sport-ishockey{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.konstakning{color:#974765;}.teamakning{color:#974765;}.konstsim{color:#974765;}.landhockey{color:#974765;}.lopning{color:#974765;}.lt-sport-ovriga{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.racing{color:#974765;}.rally{color:#974765;}.orientering{color:#974765;}.racketlon{color:#974765;}.roadracing{color:#974765;}.rugby{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidorientering{color:#974765;}.skytte{color:#974765;}.styrkelyft{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.wakeboard{color:#974765;}.ridsport{color:#974765;}.dressyr{color:#974765;}.faltritt{color:#974765;}.lt-sport-ridsport{color:#974765;}.resultatborsen{color:#974765;}.sport-reportage{color:#974765;}.lt-sport-sportreportage{color:#974765;}.debatt{color:#dca148;}.lt-debatt{color:#dca148;}.naringsliv{color:#416caf;}.lt-naringsliv{color:#416caf;}.noje{color:#753527;}.kultur-och-noje{color:#753527;}.lt-noje{color:#753527;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-83964 single-format-gallery group-blog">

<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>14 november, 2018</li><li>Grattis Emil, Emilia!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.lerumstidning.se/annons/">Annons</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.lerumstidning.se/redaktion/">Redaktion</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.lerumstidning.se/kontakta-lt/">Kontakta LT</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.lerumstidning.se/om-lt/">Om LT</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.lerumstidning.se/lerums-tidning-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
						<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/26">
					<img src="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
							<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-43059" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-43059"><a href="http://www.lerumstidning.se">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="https://www.lerumstidning.se/kategori/nyheter/lerum/">Lerum</a></li>
	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40237"><a href="https://www.lerumstidning.se/kategori/nyheter/floda/">Floda</a></li>
	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="https://www.lerumstidning.se/kategori/nyheter/grabo/">Gråbo</a></li>
	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40235"><a href="https://www.lerumstidning.se/kategori/nyheter/stenkullen/">Stenkullen</a></li>
	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="https://www.lerumstidning.se/kategori/nyheter/tollered/">Tollered</a></li>
	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40234"><a href="https://www.lerumstidning.se/kategori/nyheter/sjovik/">Sjövik</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.lerumstidning.se/kategori/nyheter/reportage_underavdelning/">Reportage</a></li>
	<li id="menu-item-49433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49433"><a href="https://www.lerumstidning.se/kategori/nyheter/naringsliv/">Näringsliv</a></li>
	<li id="menu-item-81661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81661"><a href="https://lerumstidning.se/etikett/val-2018/">Val 2018</a></li>
</ul>
</li>
<li id="menu-item-18" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.lerumstidning.se/kategori/noje/">Nöje</a></li>
<li id="menu-item-21" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="https://www.lerumstidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>
	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/innebandy/">Innebandy</a></li>
	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ridsport/">Ridsport</a></li>
	<li id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ovriga/">Övriga</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.lerumstidning.se/kategori/sport/sport-reportage/">Sportreportage</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.lerumstidning.se/kategori/sport/resultatborsen/">Resultatbörsen</a></li>
</ul>
</li>
<li id="menu-item-33871" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33871"><a href="https://www.lerumstidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-33872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33872"><a href="https://www.lerumstidning.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.lerumstidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-14369" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="https://www.lerumstidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-61132" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61132"><a href="https://www.lerumstidning.se/kategori/personligt/">Personligt</a>
<ul class="sub-menu">
	<li id="menu-item-61133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61133"><a href="https://www.lerumstidning.se/kategori/personligt/portratt/">Porträtt</a></li>
	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61134"><a href="https://www.lerumstidning.se/kategori/personligt/kronikor/">Krönikor</a></li>
	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="https://www.lerumstidning.se/bloggar/">Bloggar</a></li>
	<li id="menu-item-16802" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-16802"><a href="https://www.lerumstidning.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="https://www.lerumstidning.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>
	<li id="menu-item-13697" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-13697"><a href="https://www.lerumstidning.se/tack-for-din-bild/">Tack för din bild!</a></li>
</ul>
</li>
<li id="menu-item-10009" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10009"><a target="_blank" href="http://pdfire.se/latest/26">eLT</a></li>
<li id="menu-item-67040" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-67040"><a href="http://www.lerumstidning.se/dagens-lunch/">Veckans Luncher</a></li>
<li id="menu-item-10010" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10010"><a href="#sidfot">Kontakta LT</a></li>
<li id="menu-item-68352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68352"><a href="https://www.lerumstidning.se/kategori/traningohalsa/">Träning och hälsa</a></li>
<li id="menu-item-80705" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-80705"><a href="https://www.lerumstidning.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.lerumstidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-11" class="widget columns large-12 widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-83964" class="post-83964 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt category-lt-nyhet category-print post_format-post-format-gallery">
									
	<figure><div class="slideshow-wrapper"><div class="preloader"></div><ul data-orbit data-options="animation:horizontal-slide; bullets:false; navigation_arrows: true; timer: false; slide_number: true; slide_number_text: av; swipe: false; captionAnimation: none;"><li><img src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/11/46majoritet_0006-643x429.jpg"></li><li><img src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/11/46majoritet_0012-643x429.jpg"></li></ul></div></figure>
	<header class="entry-header">
		<h1 class="entry-title">Alliansen ska styra Lerum</h1>

		<div class="entry-meta">
			<!-- 83964--><!-- 83964--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/11/alliansen-ska-styra-lerum/" rel="bookmark"><time class="entry-date published" datetime="13 november, 2018">Publicerad: 13 november, 2018 kl 15:56</time><time class="updated" datetime="16:01"> | Uppdaterad: 13 november, 2018 kl 16:01</time></a> <a href="https://www.lerumstidning.se/2018/11/alliansen-ska-styra-lerum/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category print ">Kommunen </span>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p><strong>Nu är det klart att det blir ett alliansstyre i Lerum kommun. Det blir också fortsatt fem kommunalråd, fyra i majoritet och en i opposition.<br />
</strong></p><div class="small-article-banner show-for-small">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</div><p>
<p>Det var ingen skräll att det blir en borgerlig majoritet som styr kommunen den här mandatperioden. De fyra allianspartierna fick tillsammans totalt 27 av de 51 mandaten i kommunfullmäktige.</p>
<p>Det var dock en mycket glad kvartett som äntligen presenterade kommunens nya styre. Moderaternas Alexander Abenius refererade till sin medverkan i föreningslivet och sa:</p>
<h5>Starkt och hoppfullt lag</h5>
<p>– Det känns riktigt bra att få jobba med våra vänner i Centerpartiet, Liberalerna och Kristdemokraterna. Tillsammans skapar vi ett starkt och hoppfullt lag som kommer att stå för en positiv utveckling av vår fina kommun.</p>
<p>Moderaterna kommer att ha posten som heltidskommunalråd. Den föregående mandatperioden inrättades ytterligare tre kommunalrådsposter i majoriteten. Dessa var på 50 procent vardera. Och så kommer det fortsätta att vara.</p>
<p>– Jag kan erkänna att vi Moderater var tveksamma när posterna infördes, men det har varit bra att arbeta på det sättet. När vi i alliansen inledde våra samtal var vi tydliga med att vi gärna såg att dessa kommunalrådsposter var kvar, sa Alexander Abenius och fortsatte:</p>
<h5>Gör det tillsammans</h5>
<p>– Jag säger återigen att vi gör det här som ett lag, och det är viktigt att ha ett bra och starkt lag.</p>
<p>Oppositionsrådsposten, som är på 90 procent, kommer att innehas av Socialdemokraterna.</p>
<p>Som största parti i alliansen har Moderaterna ordförandeposten i kommunstyret, partiet har också särskilt ansvar för arbetsutskottet.</p>
<p>Liberalerna ansvarar, liksom tidigare, för skola och förskola.</p>
<p>– Vi kommer bygga nya förskolor och skolor och vi satsar på idrott och kultur. När det gäller våra skolor har vi fortsatt fokus på att höja kunskapsresultat. Ju mer kunskap eleverna har med sig när de slutar skolan desto större frihet har de som vuxna, och därför har frågan stor prioritet, sa Lill Jansson, L, och fortsatte att konstatera:</p>
<p>– Det är svårt att rekrytera personal och personalfrågorna har aldrig varit så viktiga som de är nu.</p>
<h5>Fått nytt område</h5>
<p>Centerpartiet har ett nytt område, samhällsbyggnad. Partiets Eva Andersson förklarade att man i det nya styret ska möjliggöra för byggnation av bostäder i hela kommunen.</p>
<p>– Vi ska planera för en långsiktig hållbar befolkningstillväxt som är kopplad till behovet av nödvändiga investeringar i infrastruktur och kärnvälfärd, sa hon och fortsatte:</p>
<p>– Vi vill att varje kommundel ska utvecklas utefter sina möjligheter och vi ser positivt på byggnation, även utanför tätorterna. Viktigt blir att uppmuntra så att det byggs bostäder med olika bostadsformer och i olika prislägen, så att flyttkedjan stimuleras.</p>
<p>Kristdemokraterna kommer att ha särskilt ansvar för stöd och omsorg.</p>
<p>– För oss i alliansen är det viktigt att prioritera kärnvälfärden. Vi vill värna dem som har störst behov, sa Christian Eberstein, KD.</p>
<h5>Lyfter personalfrågan</h5>
<p>Även han lyfte personalfrågan:</p>
<p>– Personalfrågorna är en utmaning med sjukskrivningstal som tydligt talar om ett problem. Vi behöver medarbetare som trivs.</p>
<p>– Vi behöver också utveckla samarbetet med civilsamhället och näringslivet. Vi har alla tillsammans ansvar för att skapa ett bra samhälle.</p>
<p>Orsaken till att presentationen av styret har dröjt har, enligt kvartetten, varit att man ville ha grund för ett stabilt styre. Politikerna har gemensamt arbetat fram tydliga underlag för budget och politik den kommande mandatperioden.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Carina Svensson</span><span class="author-phone">0302-510 65<span class="author-mail"><a href="mailto:carina.svensson@lerumstidning.com">carina.svensson@lerumstidning.com</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lerumstidning.se/2018/11/alliansen-ska-styra-lerum/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.lerumstidning.se/2018/11/alliansen-ska-styra-lerum/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
		<div class="image-banner"><a href="http://www.lerumstidning.se/dagens-lunch/"><img width="150" height="200" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2015/11/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="" /></a></div>				</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-83938" class="post-83938 post type-post status-publish format-standard hentry category-lt category-lt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/11/nattvandring-ger-pengar-till-klassen/" rel="bookmark">Nattvandring ger pengar till klassen</a></h1>

									<div class="entry-meta">
										<!-- 83938--><!-- 83938--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/11/nattvandring-ger-pengar-till-klassen/" rel="bookmark"><time class="entry-date published" datetime="9 november, 2018">Publicerad: 9 november, 2018 kl 15:44</time></a> <a href="https://www.lerumstidning.se/2018/11/nattvandring-ger-pengar-till-klassen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/11/nattvandring-ger-pengar-till-klassen/" rel="bookmark"><span class="category print ">Kommunen </span><p>Föräldrarna till kommunens högstadieelever kan nu vara med och bidra till ökad trygghet samtidigt som de tjänar in pengar till klassen. Lerums kommun erbjuder nu 1 000 kronor till klassresan&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83901" class="post-83901 post type-post status-publish format-standard hentry category-lt category-lt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/11/lerumsbon-slog-en-annan-intagem/" rel="bookmark">Lerumsbon slog en annan intagen</a></h1>

									<div class="entry-meta">
										<!-- 83901--><!-- 83901--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/11/lerumsbon-slog-en-annan-intagem/" rel="bookmark"><time class="updated" datetime="09:56">Uppdaterad: 07 november, 2018 kl 09:56</time></a> <a href="https://www.lerumstidning.se/2018/11/lerumsbon-slog-en-annan-intagem/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/11/lerumsbon-slog-en-annan-intagem/" rel="bookmark"><span class="category print ">Lerum </span><p>En 36-årig man från Lerum döms till fängelse för misshandel begången i ett fängelse. Han ska nu avtjäna ytterligare en månads fängelsestraff. Händelsen inträffade i januari i år. 36-åringen sökte&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83903" class="post-83903 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">

														<figure><a href="https://www.lerumstidning.se/2018/11/efterlyst-internationellt-efter-misstankt-mangmiljonbedrageri/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/11/d4ff22f1f4ea0825929afb2ee0ae5de5-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/11/d4ff22f1f4ea0825929afb2ee0ae5de5-pv_web-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/11/d4ff22f1f4ea0825929afb2ee0ae5de5-pv_web-68x50.jpg 68w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/11/efterlyst-internationellt-efter-misstankt-mangmiljonbedrageri/" rel="bookmark">Efterlyst internationellt efter misstänkt mångmiljonbedrägeri</a></h1>

									<div class="entry-meta">
										<!-- 83903--><!-- 83903--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/11/efterlyst-internationellt-efter-misstankt-mangmiljonbedrageri/" rel="bookmark"><time class="updated" datetime="09:36">Uppdaterad: 07 november, 2018 kl 09:36</time></a> <a href="https://www.lerumstidning.se/2018/11/efterlyst-internationellt-efter-misstankt-mangmiljonbedrageri/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/11/efterlyst-internationellt-efter-misstankt-mangmiljonbedrageri/" rel="bookmark"><span class="category print ">Kommunen </span><p>En 25-årig man som är uppväxt i Lerums kommun är efterlyst internationellt för sin medverkan i en mångmiljonbedrägerier. I förra veckan hade tv-programmet Efterlyst ett inslag om honom. Och det&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83887" class="post-83887 post type-post status-publish format-standard hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/11/ny-regler-ska-bevara-aspenas-kulturmiljo/" rel="bookmark">Ny regler ska bevara Aspenäs kulturmiljö</a></h1>

									<div class="entry-meta">
										<!-- 83887--><!-- 83887--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/11/ny-regler-ska-bevara-aspenas-kulturmiljo/" rel="bookmark"><time class="entry-date published" datetime="7 november, 2018">Publicerad: 7 november, 2018 kl 09:14</time></a> <a href="https://www.lerumstidning.se/2018/11/ny-regler-ska-bevara-aspenas-kulturmiljo/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/11/ny-regler-ska-bevara-aspenas-kulturmiljo/" rel="bookmark"><span class="category print ">Allmänt </span><p>Ska kommunen vara generös med att tillåta avstyckningar av tomter, eller ha en restriktiv hållning och bevara området som det är? Det är frågan som skapat två läger i Aspenäs&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83866" class="post-83866 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">

														<figure><a href="https://www.lerumstidning.se/2018/11/tackade-nej-efter-oklara-besked/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/11/7e5f57f72a50d6d477edb3e99141f6c9-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/11/tackade-nej-efter-oklara-besked/" rel="bookmark">Tackade nej efter oklara premisser</a></h1>

									<div class="entry-meta">
										<!-- 83866--><!-- 83866--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/11/tackade-nej-efter-oklara-besked/" rel="bookmark"><time class="updated" datetime="10:43">Uppdaterad: 06 november, 2018 kl 10:43</time></a> <a href="https://www.lerumstidning.se/2018/11/tackade-nej-efter-oklara-besked/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/11/tackade-nej-efter-oklara-besked/" rel="bookmark"><span class="category print ">Kommunen </span><p>Personalen på Kreativ Fritid har en annan bild än kommunen av vad som har skett med anledning av den fortsatta driften av fritidsklubbarna och fritidsgårdarna. Enligt kooperativet var det oklara&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83834" class="post-83834 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">

														<figure><a href="https://www.lerumstidning.se/2018/10/rustar-upp-den-gamla-stentrappan/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/118e7a135320b09ccd51a7060a5ab9b8-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/10/rustar-upp-den-gamla-stentrappan/" rel="bookmark">Rustar upp den gamla stentrappan</a></h1>

									<div class="entry-meta">
										<!-- 83834--><!-- 83834--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/10/rustar-upp-den-gamla-stentrappan/" rel="bookmark"><time class="updated" datetime="09:14">Uppdaterad: 31 oktober, 2018 kl 09:14</time></a> <a href="https://www.lerumstidning.se/2018/10/rustar-upp-den-gamla-stentrappan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/10/rustar-upp-den-gamla-stentrappan/" rel="bookmark"><span class="category print ">Tollered </span><p>Just nu får den gamla stentrappan vid Tollereds öfvre kraftstation en välbehövlig restaurering. Arbetet finansieras med pengar från länsstyrelsen. Den gamla stentrappan intill Tollereds öfvre kraftstation höll på att ge&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83822" class="post-83822 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">

														<figure><a href="https://www.lerumstidning.se/2018/10/hotellet-kom-med-i-white-guide/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/40f994b230d1734ed4b3cbb7a8cdcbfb-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/10/hotellet-kom-med-i-white-guide/" rel="bookmark">Hotellet kom med i White Guide</a></h1>

									<div class="entry-meta">
										<!-- 83822--><!-- 83822--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/10/hotellet-kom-med-i-white-guide/" rel="bookmark"><time class="updated" datetime="09:13">Uppdaterad: 31 oktober, 2018 kl 09:13</time></a> <a href="https://www.lerumstidning.se/2018/10/hotellet-kom-med-i-white-guide/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/10/hotellet-kom-med-i-white-guide/" rel="bookmark"><span class="category print ">Tollered </span><p>Nääs fabriker är med i White Guides helt nya lista över de mest intressanta hotell- och barupplevelserna i Sverige. Hur känns det? – Vi är glada över att få vara&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83815" class="post-83815 post type-post status-publish format-standard hentry category-lt category-lt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/10/hogsta-domstolen-andrar-hovrattsdom/" rel="bookmark">Högsta domstolen ändrar hovrättsdom</a></h1>

									<div class="entry-meta">
										<!-- 83815--><!-- 83815--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/10/hogsta-domstolen-andrar-hovrattsdom/" rel="bookmark"><time class="updated" datetime="09:10">Uppdaterad: 31 oktober, 2018 kl 09:10</time></a> <a href="https://www.lerumstidning.se/2018/10/hogsta-domstolen-andrar-hovrattsdom/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/10/hogsta-domstolen-andrar-hovrattsdom/" rel="bookmark"><span class="category print ">Kommunen </span><p>Högsta domstolen fattade nyligen beslutet att en kvinna från kommunen som har begärt god man ska få en sådan. Detta efter en överklagan av hovrättens dom som sa att hon&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83731" class="post-83731 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-print">

														<figure><a href="https://www.lerumstidning.se/2018/10/mer-pengar-till-uganda/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/f5b684ea3a68c495417846f91ac4aea0-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/10/mer-pengar-till-uganda/" rel="bookmark">Mer pengar till Uganda</a></h1>

									<div class="entry-meta">
										<!-- 83731--><!-- 83731--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/10/mer-pengar-till-uganda/" rel="bookmark"><time class="updated" datetime="10:56">Uppdaterad: 29 oktober, 2018 kl 10:56</time></a> <a href="https://www.lerumstidning.se/2018/10/mer-pengar-till-uganda/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/10/mer-pengar-till-uganda/" rel="bookmark"><span class="category print ">Lerum </span><p>Morgonpigga elever från Rydsbergsskolans c-lag överraskade tågresenärerna på Lerums station med att sälja kaffe och kakor en morgon. Tillsammans med ytterligare inkomster från jobb runt om i Lerum samlade eleverna&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83686" class="post-83686 post type-post status-publish format-standard hentry category-lt category-lt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/10/flera-miljoner-i-statsbidrag/" rel="bookmark">Flera miljoner i statsbidrag</a></h1>

									<div class="entry-meta">
										<!-- 83686--><!-- 83686--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/10/flera-miljoner-i-statsbidrag/" rel="bookmark"><time class="entry-date published" datetime="24 oktober, 2018">Publicerad: 24 oktober, 2018 kl 09:54</time></a> <a href="https://www.lerumstidning.se/2018/10/flera-miljoner-i-statsbidrag/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/10/flera-miljoner-i-statsbidrag/" rel="bookmark"><span class="category print ">Kommunen </span><p>Lerums kommun har fått många miljoner kronor från Migrationsverke för att ensamkommande ska kunna bo kvar i kommunen. Snart fattas beslut om hur de senaste 1,5 miljoner kronorna ska användas&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83665" class="post-83665 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">

														<figure><a href="https://www.lerumstidning.se/2018/10/pa-villovagar-ensam-och-radd/" rel="bookmark"><img width="643" height="385" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/50949c85c1552d124f3b7e991c6d1c11-pv_web-643x385.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/10/pa-villovagar-ensam-och-radd/" rel="bookmark">På villovägar ensam och rädd</a></h1>

									<div class="entry-meta">
										<!-- 83665--><!-- 83665--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/10/pa-villovagar-ensam-och-radd/" rel="bookmark"><time class="updated" datetime="09:48">Uppdaterad: 24 oktober, 2018 kl 09:48</time></a> <a href="https://www.lerumstidning.se/2018/10/pa-villovagar-ensam-och-radd/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/10/pa-villovagar-ensam-och-radd/" rel="bookmark"><span class="category print ">Tollered </span><p>Hunden Julia är försvunnen sedan i somras. Julia hade precis kommit till Sverige när hon rymde från sitt nya hem i Tollered och nu verkar hon vara någonstans i Gråbo&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83656" class="post-83656 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">

														<figure><a href="https://www.lerumstidning.se/2018/10/kreativ-fritid-lamnar-fritidsgardarna/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/7877afc2eb27d165235564de4de6583c-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/10/kreativ-fritid-lamnar-fritidsgardarna/" rel="bookmark">Kreativ Fritid lämnar fritidsgårdarna</a></h1>

									<div class="entry-meta">
										<!-- 83656--><!-- 83656--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/10/kreativ-fritid-lamnar-fritidsgardarna/" rel="bookmark"><time class="updated" datetime="09:47">Uppdaterad: 24 oktober, 2018 kl 09:47</time></a> <a href="https://www.lerumstidning.se/2018/10/kreativ-fritid-lamnar-fritidsgardarna/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/10/kreativ-fritid-lamnar-fritidsgardarna/" rel="bookmark"><span class="category print ">Kommunen </span><p>Från och med årsskiftet upphör samarbetet mellan Lerums kommun och Kreativ Fritid, som har drivit fritidsklubbarna och fritidsgårdarna i Stenkullen och Lerum. Orsaken till det avslutade samarbetet är att Kreativ&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83600" class="post-83600 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt category-lt-nyhet category-print post_format-post-format-gallery">

														<figure><a href="https://www.lerumstidning.se/2018/10/83600/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/b0e3e881262a17dc0947c495bcf1402a-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/10/83600/" rel="bookmark">Mycket på gång i Lerums centrum</a></h1>

									<div class="entry-meta">
										<!-- 83600--><!-- 83600--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/10/83600/" rel="bookmark"><time class="updated" datetime="09:23">Uppdaterad: 17 oktober, 2018 kl 09:23</time></a> <a href="https://www.lerumstidning.se/2018/10/83600/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/10/83600/" rel="bookmark"><span class="category print ">Lerum </span><p>Det händer mängder av saker i och runt Solkatten. Rent, snyggt, trivsamt och tryggt är ledorden för de nya fastighetsägarna. Solkattens nya vd och delägare Magnus Kroon visar hur området&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83576" class="post-83576 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-print">

														<figure><a href="https://www.lerumstidning.se/2018/10/arenan-far-namn-genom-tavling/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/7581115511d127bf6000992750d54077-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/10/arenan-far-namn-genom-tavling/" rel="bookmark">Arenan får namn genom tävling</a></h1>

									<div class="entry-meta">
										<!-- 83576--><!-- 83576--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/10/arenan-far-namn-genom-tavling/" rel="bookmark"><time class="entry-date published" datetime="17 oktober, 2018">Publicerad: 17 oktober, 2018 kl 08:00</time></a> <a href="https://www.lerumstidning.se/2018/10/arenan-far-namn-genom-tavling/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/10/arenan-far-namn-genom-tavling/" rel="bookmark"><span class="category print ">Lerum </span><p>Medborgarna får vara med och tycka till när arenan på Dergården ska få ett namn. En kvintett med personer från politiken, gymnasiet och föreningslivet kommer att bilda en jury. För&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83538" class="post-83538 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt category-lt-nyhet category-print post_format-post-format-gallery">

														<figure><a href="https://www.lerumstidning.se/2018/10/lerum-energi-utokar-och-nyanstaller/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/298a8f7956d301333bf2d106c481946b-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/10/lerum-energi-utokar-och-nyanstaller/" rel="bookmark">Lerum energi utökar och nyanställer</a></h1>

									<div class="entry-meta">
										<!-- 83538--><!-- 83538--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/10/lerum-energi-utokar-och-nyanstaller/" rel="bookmark"><time class="updated" datetime="10:25">Uppdaterad: 10 oktober, 2018 kl 10:25</time></a> <a href="https://www.lerumstidning.se/2018/10/lerum-energi-utokar-och-nyanstaller/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/10/lerum-energi-utokar-och-nyanstaller/" rel="bookmark"><span class="category print ">Kommunen </span><p>Lerum energi tar över driften för Partille energi. Det innebär bland annat att energibolaget bygger ut lokalen i Stenkullen och anställer 15 personer. Lerum energi kommer från och med den&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83533" class="post-83533 post type-post status-publish format-standard hentry category-lt category-lt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/10/fangelsestraff-for-manga-brott-2/" rel="bookmark">Fängelsestraff för många brott</a></h1>

									<div class="entry-meta">
										<!-- 83533--><!-- 83533--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/10/fangelsestraff-for-manga-brott-2/" rel="bookmark"><time class="updated" datetime="10:03">Uppdaterad: 10 oktober, 2018 kl 10:03</time></a> <a href="https://www.lerumstidning.se/2018/10/fangelsestraff-for-manga-brott-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/10/fangelsestraff-for-manga-brott-2/" rel="bookmark"><span class="category print ">Lerum </span><p>En 30-årig man från Göteborg döms till fängelsestraff i ett år och två månader för att medvetet vid upprepade tillfällen ha backat in i en bil som ett par från&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83529" class="post-83529 post type-post status-publish format-standard hentry category-lt category-lt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/10/ny-skola-for-elever-med-stora-behov/" rel="bookmark">Ny skola för elever med stora behov</a></h1>

									<div class="entry-meta">
										<!-- 83529--><!-- 83529--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/10/ny-skola-for-elever-med-stora-behov/" rel="bookmark"><time class="updated" datetime="09:56">Uppdaterad: 10 oktober, 2018 kl 09:56</time></a> <a href="https://www.lerumstidning.se/2018/10/ny-skola-for-elever-med-stora-behov/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/10/ny-skola-for-elever-med-stora-behov/" rel="bookmark"><span class="category print ">Kommunen </span><p>Kommunen startar en ny skola för elever med funktionsnedsättning. Orsaken är att dessa elever på så sätt ska få bättre stöd. På onsdagskvällens kommunstyrelsesammanträde diskuterade politikerna utvecklad skolorganisation för elever&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83489" class="post-83489 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">

														<figure><a href="https://www.lerumstidning.se/2018/10/dromfangst-i-tjeckien/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/f454ac35a524cfa1424256fb0f3135d4-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/10/dromfangst-i-tjeckien/" rel="bookmark">Drömfångst i Tjeckien</a></h1>

									<div class="entry-meta">
										<!-- 83489--><!-- 83489--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/10/dromfangst-i-tjeckien/" rel="bookmark"><time class="updated" datetime="09:22">Uppdaterad: 10 oktober, 2018 kl 09:22</time></a> <a href="https://www.lerumstidning.se/2018/10/dromfangst-i-tjeckien/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/10/dromfangst-i-tjeckien/" rel="bookmark"><span class="category print ">Lerum </span><p>Det finns dem som rest runt i Europa och fiskat efter den eftertraktade malen i decennier utan att ens få en skymt av en albinomal. Och så finns det Max&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-83437" class="post-83437 post type-post status-publish format-standard hentry category-lt category-lt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/10/sakra-cykelstrak-i-lerum/" rel="bookmark">Säkra cykelstråk i Lerum</a></h1>

									<div class="entry-meta">
										<!-- 83437--><!-- 83437--><p class="posted-on"><a href="https://www.lerumstidning.se/2018/10/sakra-cykelstrak-i-lerum/" rel="bookmark"><time class="updated" datetime="18:30">Uppdaterad: 04 oktober, 2018 kl 18:30</time></a> <a href="https://www.lerumstidning.se/2018/10/sakra-cykelstrak-i-lerum/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2018/10/sakra-cykelstrak-i-lerum/" rel="bookmark"><span class="category print ">Kommunen </span><p>Lerum får godkänt när NTF, som har inventerat kommunens cykelstråk. Organisationen har tittat på fem sträckor – Tollered-Floda station, Aspedalens station-Kastenhof, Stenkullen-Gråbo och Sjövik-Gråbo. – Lerums cykelstråk är i huvudsak&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-5" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/11/alliansen-ska-styra-lerum/"><span class="category print ">Kommunen </span>Alliansen ska styra Lerum</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/11/kyrkan-haller-oppet-ikvall-ocksa/"><span class="category nyheter ">Nyheter </span>Kyrkan håller öppet ikväll också</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/11/svar-till-cykelbanor-i-lerum-finns-det-sadana/"><span class="category debatt ">Debatt </span>Svar till &#8221;Cykelbanor i Lerum – finns det sådana?&#8221;</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/11/besoka-hultets-atervinningscentralpunktering/"><span class="category debatt ">Debatt </span>Besöka Hultets återvinningscentral=punktering!?</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/11/ung-kvinna-dod-efter-olycka/"><span class="category nyheter ">LERUM </span>Ung kvinna död efter olycka</a></h1>
					</header>
				</article></div><div class="content" id="korthet"></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="marcos_popular_posts_widget-3" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/11/ung-kvinna-dod-efter-olycka/"><span class="category nyheter ">LERUM </span>Ung kvinna död efter olycka</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/11/kyrkan-haller-oppet-ikvall-ocksa/"><span class="category nyheter ">Nyheter </span>Kyrkan håller öppet ikväll också</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/11/efterlyst-internationellt-efter-misstankt-mangmiljonbedrageri/"><span class="category print ">Kommunen </span>Efterlyst internationellt efter misstänkt mångmiljonbedrägeri</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/11/besoka-hultets-atervinningscentralpunktering/"><span class="category debatt ">Debatt </span>Besöka Hultets återvinningscentral=punktering!?</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2018/11/alliansen-ska-styra-lerum/"><span class="category print ">Kommunen </span>Alliansen ska styra Lerum</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilden (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/Segelflyg02-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">michael alfredsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/DSC_4667-e1540970646841-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">michael alfredsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/IMG_20180821_083614-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">michael alfredsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/Segelflyg01-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">michael alfredsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/NYC-DOWN-TOVN-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">michael alfredsson</div>
				</a></li></ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-83411" class="post-83411 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt category-lt-nyhet category-print post_format-post-format-gallery">
							<figure><a href="https://www.lerumstidning.se/2018/10/kommunen-lovade-bort-annans-mark/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/73725ceee4aecdd2d93c29dc54846e9e-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/10/kommunen-lovade-bort-annans-mark/" rel="bookmark">Kommunen lovade bort annans mark</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2018/10/kommunen-lovade-bort-annans-mark/" rel="bookmark"><span class="category print ">Kommunen </span><p>Lerums kommun lovade bort mark som redan var utarrenderad. Resultatet blev att flera bönder vaknade upp till att någon annan hade slagit höet på deras mark. Orsaken verkar vara dålig&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-83390" class="post-83390 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt category-lt-nyhet category-print post_format-post-format-gallery">
							<figure><a href="https://www.lerumstidning.se/2018/10/vildsvinen-gravde-sonder-tradgarden/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/76701fbe5f1f604b4914e9239ef801ff-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/10/vildsvinen-gravde-sonder-tradgarden/" rel="bookmark">Vildsvinen grävde sönder trädgården</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2018/10/vildsvinen-gravde-sonder-tradgarden/" rel="bookmark"><span class="category print ">Lerum </span><p>De skygga vildsvinen, som blir allt vanligare, kan orsaka stora problem för villaägare. Några av de drabbade är Öxerydsborna Gun och Tommie som har fått sin gräsmatta uppbökad vid två&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-83360" class="post-83360 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-print">
							<figure><a href="https://www.lerumstidning.se/2018/10/nu-ska-arenan-fa-ett-namn/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/10/2ccb323467837b9d88a36ee626b019f3-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/10/nu-ska-arenan-fa-ett-namn/" rel="bookmark">Nu ska arenan få ett namn</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2018/10/nu-ska-arenan-fa-ett-namn/" rel="bookmark"><span class="category print ">Lerum </span><p>Dergårdsarenan. Blir det namnet på den nya anläggningen intill gymnasiet? Det är iallafall förslaget som presenteras för kommunens ledande politiker, men kanske får medborgarna vara med och tycka till. Bygget&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-83358" class="post-83358 post type-post status-publish format-standard hentry category-lt category-lt-nyhet category-print">
							<figure><a href="https://www.lerumstidning.se/2018/10/larare-ofredade-flickor/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/10/larare-ofredade-flickor/" rel="bookmark">Lärare ofredade flickor</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2018/10/larare-ofredade-flickor/" rel="bookmark"><span class="category print ">Kommunen </span><p>En lärare på en låg- och mellanstadieskola i kommunen har dömts för att sexuellt ha ofredat elever. Den nyligen meddelade domen gäller sexuellt ofredande mot två flickor vid fyra tillfällen&#8230;.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-83280" class="post-83280 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-grabo category-print">
							<figure><a href="https://www.lerumstidning.se/2018/09/ny-pool-i-grabo/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/09/7afc6763969622d911c9235f9d13fed8-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2018/09/ny-pool-i-grabo/" rel="bookmark">Ny pool i Gråbo</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2018/09/ny-pool-i-grabo/" rel="bookmark"><span class="category print ">Gråbo: </span><p>I våras öppnade det nya gymmet Gråbo Sportcenter i Gråbo. Nu utökar man verksamheten med en pool som främst ska användas till simskola. Träningsanläggningens ägare Amirreza Samadi har tidigare bedrivit&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Lerums Tidning<br>
Göteborgsvägen 3<br>
443 30 Lerum<br>
Tel. 0302-510 50<br>
<a href="http://www.lerumstidning.se/lerums-tidning-rss/">Lerums Tidning som RSS &raquo;</a><br><div id="sidfot"></div></div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://lerumstidning.com/kontakta-lt/">Kontakta oss &raquo;</a><br>
<a href="http://lerumstidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://lerumstidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="https://www.lerumstidning.se/dataskydd-och-cookies">Dataskydd och cookies »</a><br>
<a href="http://lerumstidning.se/om-lt/">Om Lerums Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga företag inom WM Media:<br>
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.harrydaposten.se/" target="_blank">Härryda-Posten &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a><br><br>
<div id="sidfot"></div></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="https://lerumstidning.se/wp-content/uploads/sites/2/2014/05/ltvit.png" style="padding-top:52px; border:0;"></a> </div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201846.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098214',post:'83964',tz:'1',srv:'www.lerumstidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098214', '83964' ]);
</script>

<!-- <script src="https://www.lerumstidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->