<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.lerumstidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Härskogsvägen stängs av – olycka ska rekonstrueras | Lerums Tidning</title>
<link rel="pingback" href="https://www.lerumstidning.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; flöde" href="https://www.lerumstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; kommentarsflöde" href="https://www.lerumstidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lerumstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lerumstidning.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lerumstidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='https://www.lerumstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lerumstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lerumstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bostadsinbrott i Lerum' href='https://www.lerumstidning.se/2019/03/bostadsinbrott-i-lerum-25/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.lerumstidning.se/2019/03/harskogsvagen-stangs-av-olycka-ska-rekonstrueras/" />
<link rel='shortlink' href='https://www.lerumstidning.se/?p=85951' />
<link rel="alternate" type="application/json+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2019%2F03%2Fharskogsvagen-stangs-av-olycka-ska-rekonstrueras%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2019%2F03%2Fharskogsvagen-stangs-av-olycka-ska-rekonstrueras%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.lerumstidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Härskogsvägen stängs av – olycka ska rekonstrueras" />
<meta property="og:url" content="https://www.lerumstidning.se/2019/03/harskogsvagen-stangs-av-olycka-ska-rekonstrueras/" />
<meta property="og:description" content="På torsdag, den 28 mars, stänger polisen av Härskogsvägen under tre timmar. Anledningen är att det ska göras en rekonstruktion av den svåra olyckan för ett år sedan då en lastbil hamnade på fel sid…" />
<meta property="article:published_time" content="2019-03-25T05:00:00+00:00" />
<meta property="article:modified_time" content="2019-03-22T14:24:29+00:00" />
<meta property="og:site_name" content="Lerums Tidning" />
<meta property="og:image" content="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/9bd1c22756fd67db3d0d46fd973a5a02-pv_web.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Härskogsvägen stängs av – olycka ska rekonstrueras" />
<meta name="twitter:image" content="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/9bd1c22756fd67db3d0d46fd973a5a02-pv_web.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script async src="https://cdn.brandmetrics.com/survey/script/22a24c37a8bc4f70a320d40c285c0777.js"></script>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.container .middle-banner {
  overflow: hidden;
}
.widget_marcos_popular_posts_widget .tabs dd:nth-child(2) {
  display: none;
}
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.widget-area.hide-for-medium-up {
  padding-left: 0;
  padding-right: 0;
}
@media screen and (max-width: 64em) and (min-width: 40.063em) {
  .tabs dd > a {
    padding: 0.75rem 0.5rem;
  }
}
.container .cursorial article.featured-small-child header h1 :before {
  content: "↪ ";
}
.container main article .related-posts ul li:before, .container .content-area article .related-posts ul li:before {
  content: "↪ ";
}
			</style>
		
	<meta property="og:image" content="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/9bd1c22756fd67db3d0d46fd973a5a02-pv_web-1024x683.jpg" />
			<meta property="og:title" content="Härskogsvägen stängs av – olycka ska rekonstrueras | Lerums Tidning" />
		<meta property="og:description" content="På torsdag, den 28 mars, stänger polisen av Härskogsvägen under tre timmar. Anledningen är att det ska göras en rekonstruktion av den svåra olyckan för ett år sedan då en..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.floda{color:#3a6f7f;}.lt-nyhet-floda{color:#3a6f7f;}.grabo{color:#3a6f7f;}.lt-nyhet-grabo{color:#3a6f7f;}.lerum{color:#3a6f7f;}.lt-nyhet-lerum{color:#3a6f7f;}.lt-notis{color:#3a6f7f;}.lt-nyhet{color:#3a6f7f;}.naringsliv{color:#3a6f7f;}.lt-naringsliv{color:#3a6f7f;}.reportage_underavdelning{color:#3a6f7f;}.reportage{color:#3a6f7f;}.lt-reportage{color:#3a6f7f;}.sjovik{color:#3a6f7f;}.lt-nyhet-sjovik{color:#3a6f7f;}.stenkullen{color:#3a6f7f;}.lt-nyhet-stenkullen{color:#3a6f7f;}.tollered{color:#3a6f7f;}.lt-nyhet-tollered{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.lt-sport-fotboll{color:#974765;}.handboll{color:#974765;}.lt-sport-handboll{color:#974765;}.innebandy{color:#974765;}.lt-sport-innebandy{color:#974765;}.lt-sport{color:#974765;}.lt-sport-sportnyheter{color:#974765;}.ovriga{color:#974765;}.aikido{color:#974765;}.alpint{color:#974765;}.amerikansk-fotboll{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.baseboll{color:#974765;}.basket{color:#974765;}.beachhandboll{color:#974765;}.bmx{color:#974765;}.bodyfitness{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.bradsegling{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykeltrial{color:#974765;}.downhill{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.longdriving{color:#974765;}.golfinnebandy{color:#974765;}.gymnastik{color:#974765;}.handikappidrott{color:#974765;}.hundssport{color:#974765;}.ishockey{color:#974765;}.lt-sport-ishockey{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.konstakning{color:#974765;}.teamakning{color:#974765;}.konstsim{color:#974765;}.landhockey{color:#974765;}.lopning{color:#974765;}.lt-sport-ovriga{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.racing{color:#974765;}.rally{color:#974765;}.orientering{color:#974765;}.racketlon{color:#974765;}.roadracing{color:#974765;}.rugby{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidorientering{color:#974765;}.skytte{color:#974765;}.styrkelyft{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.wakeboard{color:#974765;}.ridsport{color:#974765;}.dressyr{color:#974765;}.faltritt{color:#974765;}.lt-sport-ridsport{color:#974765;}.resultatborsen{color:#974765;}.sport-reportage{color:#974765;}.lt-sport-sportreportage{color:#974765;}.debatt{color:#dca148;}.lt-debatt{color:#dca148;}.naringsliv{color:#416caf;}.lt-naringsliv{color:#416caf;}.noje{color:#753527;}.kultur-och-noje{color:#753527;}.lt-noje{color:#753527;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-85951 single-format-standard group-blog">

<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>25 mars, 2019</li><li>Grattis Marie bebådelsedag!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.lerumstidning.se/annons/">Annons</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.lerumstidning.se/redaktion/">Redaktion</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.lerumstidning.se/kontakta-lt/">Kontakta LT</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.lerumstidning.se/om-lt/">Om LT</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.lerumstidning.se/lerums-tidning-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
						<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="https://pdfire.se/latest/26">
					<img src="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
							<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-43059" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-43059"><a href="http://www.lerumstidning.se">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-43054"><a href="https://www.lerumstidning.se/kategori/nyheter/lerum/">Lerum</a></li>
	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40237"><a href="https://www.lerumstidning.se/kategori/nyheter/floda/">Floda</a></li>
	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="https://www.lerumstidning.se/kategori/nyheter/grabo/">Gråbo</a></li>
	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40235"><a href="https://www.lerumstidning.se/kategori/nyheter/stenkullen/">Stenkullen</a></li>
	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="https://www.lerumstidning.se/kategori/nyheter/tollered/">Tollered</a></li>
	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40234"><a href="https://www.lerumstidning.se/kategori/nyheter/sjovik/">Sjövik</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.lerumstidning.se/kategori/nyheter/reportage_underavdelning/">Reportage</a></li>
	<li id="menu-item-49433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49433"><a href="https://www.lerumstidning.se/kategori/nyheter/naringsliv/">Näringsliv</a></li>
</ul>
</li>
<li id="menu-item-18" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.lerumstidning.se/kategori/noje/">Nöje</a></li>
<li id="menu-item-21" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="https://www.lerumstidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>
	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/innebandy/">Innebandy</a></li>
	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ridsport/">Ridsport</a></li>
	<li id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ovriga/">Övriga</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.lerumstidning.se/kategori/sport/sport-reportage/">Sportreportage</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.lerumstidning.se/kategori/sport/resultatborsen/">Resultatbörsen</a></li>
</ul>
</li>
<li id="menu-item-33871" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33871"><a href="https://www.lerumstidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-33872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33872"><a href="https://www.lerumstidning.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.lerumstidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-14369" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="https://www.lerumstidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-61132" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61132"><a href="https://www.lerumstidning.se/kategori/personligt/">Personligt</a>
<ul class="sub-menu">
	<li id="menu-item-61133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61133"><a href="https://www.lerumstidning.se/kategori/personligt/portratt/">Porträtt</a></li>
	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61134"><a href="https://www.lerumstidning.se/kategori/personligt/kronikor/">Krönikor</a></li>
	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="https://www.lerumstidning.se/bloggar/">Bloggar</a></li>
	<li id="menu-item-16802" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-16802"><a href="https://www.lerumstidning.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="https://www.lerumstidning.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>
	<li id="menu-item-13697" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-13697"><a href="https://www.lerumstidning.se/tack-for-din-bild/">Tack för din bild!</a></li>
</ul>
</li>
<li id="menu-item-10009" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10009"><a target="_blank" href="https://pdfire.se/latest/26">eLT</a></li>
<li id="menu-item-67040" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-67040"><a href="http://www.lerumstidning.se/dagens-lunch/">Veckans Luncher</a></li>
<li id="menu-item-10010" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10010"><a href="#sidfot">Kontakta LT</a></li>
<li id="menu-item-68352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68352"><a href="https://www.lerumstidning.se/kategori/traningohalsa/">Träning och hälsa</a></li>
<li id="menu-item-80705" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-80705"><a href="https://www.lerumstidning.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.lerumstidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-11" class="widget columns large-12 widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-85951" class="post-85951 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-print">
									
	<figure><img width="643" height="429" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/9bd1c22756fd67db3d0d46fd973a5a02-pv_web-643x429.jpg" class="attachment-marcos_single size-marcos_single wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/9bd1c22756fd67db3d0d46fd973a5a02-pv_web-643x429.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/9bd1c22756fd67db3d0d46fd973a5a02-pv_web-300x200.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/9bd1c22756fd67db3d0d46fd973a5a02-pv_web-768x512.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/9bd1c22756fd67db3d0d46fd973a5a02-pv_web.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/9bd1c22756fd67db3d0d46fd973a5a02-pv_web-75x50.jpg 75w" sizes="(max-width: 643px) 100vw, 643px" /><figcaption>Arkivfoto: Per Anger
<br />STÄNGS AV. Torsdag den 28 mars stängs Härskogsvägen av mellan klockan 10  och klockan 13. Orsaken är att det ska göras en rekonstruktion av den svåra olyckan för ett år sedan som ledde till att två personer avled.</figcaption></figure>
	<header class="entry-header">
		<h1 class="entry-title">Härskogsvägen stängs av – olycka ska rekonstrueras</h1>

		<div class="entry-meta">
			<!-- 85951--><!-- 85951--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/03/harskogsvagen-stangs-av-olycka-ska-rekonstrueras/" rel="bookmark"><time class="entry-date published" datetime="25 mars, 2019">Publicerad: 25 mars, 2019 kl 06:00</time></a> <a href="https://www.lerumstidning.se/2019/03/harskogsvagen-stangs-av-olycka-ska-rekonstrueras/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category print ">Härskogen </span>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p><strong>På torsdag, den 28 mars, stänger polisen av Härskogsvägen under tre timmar. Anledningen är att det ska göras en rekonstruktion av den svåra olyckan för ett år sedan då en lastbil hamnade på fel sida, körde på två personbilar och två personer avled.<br />
</strong></p><div class="small-article-banner show-for-small">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</div><p>
<p>–Vi kommer att stå på båda sidorna av Härskogsvägen mellan Lerum och Härryda kommuner för att stoppa bilister, så mellan klockan tio och klockan ett går det inte att köra igenom Härskogen, säger Andreas Gabrielsson, förundersökningsledare vid trafikpolisen i Göteborg.</p>
<p>– Vid Kullsjön blir det helt stopp, och ingen trafik kommer att kunna passera där, men de som bor utmed vägen kommer vi att släppa ut vid Kastenhof.</p>
<p>Det var den 23 mars förra året som ett lastbilssläp av någon anledning kom över på fel sida av vägen och kolliderade med två personbilar. De båda förarna, en man i 60-årsåldern och en man i 75-årsåldern, avled efter olyckan.</p>
<p>Polisen upprättade en anmälan om misstänkt vårdslöshet i trafik och har nu lämnat över ärendet till åklagaren, som ska påvisa hur lastbilen kunde hamna på fel sida av vägen. Detta genom att ställa upp fordon i olika vinklar och fotodokumentera det som en utredningsåtgärd.</p>
<p>Fotograferingen kommer att ske från marken och från luften med hjälp av så kallade drönare.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Ann-Charlotte Edgar</span><span class="author-phone">0302-510 62<span class="author-mail"><a href="mailto:ann-charlotte.edgar@lerumstidning.com">ann-charlotte.edgar@lerumstidning.com</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lerumstidning.se/2019/03/harskogsvagen-stangs-av-olycka-ska-rekonstrueras/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.lerumstidning.se/2019/03/harskogsvagen-stangs-av-olycka-ska-rekonstrueras/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
		<div class="image-banner"><a href="http://www.lerumstidning.se/dagens-lunch/"><img width="150" height="200" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2015/11/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="" /></a></div>				</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-85942" class="post-85942 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/03/bostadsinbrott-i-lerum-25/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/02/polis_genre2-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/03/bostadsinbrott-i-lerum-25/" rel="bookmark">Bostadsinbrott i Lerum</a></h1>

									<div class="entry-meta">
										<!-- 85942--><!-- 85942--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/03/bostadsinbrott-i-lerum-25/" rel="bookmark"><time class="updated" datetime="15:55">Uppdaterad: 21 mars, 2019 kl 15:55</time></a> <a href="https://www.lerumstidning.se/2019/03/bostadsinbrott-i-lerum-25/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/03/bostadsinbrott-i-lerum-25/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Ett hushåll på Almekärrsvägen hade inbrott någon gång innan midnatt på natten till torsdagen. De boende kom hem vid midnatt och upptäckte då att någon hade krossat en ruta i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-85852" class="post-85852 post type-post status-publish format-standard hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/03/ny-forlagsdel-hos-idus/" rel="bookmark">Ny förlagsdel hos Idus</a></h1>

									<div class="entry-meta">
										<!-- 85852--><!-- 85852--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/03/ny-forlagsdel-hos-idus/" rel="bookmark"><time class="entry-date published" datetime="20 mars, 2019">Publicerad: 20 mars, 2019 kl 08:00</time></a> <a href="https://www.lerumstidning.se/2019/03/ny-forlagsdel-hos-idus/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/03/ny-forlagsdel-hos-idus/" rel="bookmark"><span class="category print ">Lerum </span><p>Lerumsförlaget Idus utvecklar sin verksamhet med ett tredje ben. Vid sidan av Idus och Visto tillkommer nu Stellar, med fokus på romaner och deckare för vuxna. ”Fokus kommer att vara&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-85850" class="post-85850 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/03/85850/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/8a0a6afd56b83b891e3690a6a7a808e2-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/8a0a6afd56b83b891e3690a6a7a808e2-pv_web-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/8a0a6afd56b83b891e3690a6a7a808e2-pv_web-65x50.jpg 65w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/03/85850/" rel="bookmark">Seniorkväll på Vattenpalatset</a></h1>

									<div class="entry-meta">
										<!-- 85850--><!-- 85850--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/03/85850/" rel="bookmark"><time class="updated" datetime="08:48">Uppdaterad: 20 mars, 2019 kl 08:48</time></a> <a href="https://www.lerumstidning.se/2019/03/85850/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/03/85850/" rel="bookmark"><span class="category nyheter ">Lerum </span><p>Förra onsdagen arrangerade Actic en seniordag i Vattenpalatset. För den äldre generationen erbjöds en rad olika aktiviteter både på gymmet, i badet och i bowlinghallen. – Vi vill att så&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-85890" class="post-85890 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">

														<figure><a href="https://www.lerumstidning.se/2019/03/kommunen-vidtar-atgarder/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/909b1ffe5bbcf05523037067db073e25-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/03/kommunen-vidtar-atgarder/" rel="bookmark">Kommunen vidtar åtgärder</a></h1>

									<div class="entry-meta">
										<!-- 85890--><!-- 85890--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/03/kommunen-vidtar-atgarder/" rel="bookmark"><time class="entry-date published" datetime="20 mars, 2019">Publicerad: 20 mars, 2019 kl 06:20</time></a> <a href="https://www.lerumstidning.se/2019/03/kommunen-vidtar-atgarder/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/03/kommunen-vidtar-atgarder/" rel="bookmark"><span class="category print ">Kommunen </span><p>Internutredningen efter sommarens kokningsrekommendationer är klar. Kommunen konstaterar att det mesta gjordes bra men att det finns förbättringspotential och har vidtagit åtgärder för att förhindra att något liknande händer igen&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-85874" class="post-85874 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-print">

														<figure><a href="https://www.lerumstidning.se/2019/03/minnesmarke-kan-bli-verklighet/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/e81c167d0cc098f8c6040e745df477be-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/03/minnesmarke-kan-bli-verklighet/" rel="bookmark">Minnesmärke kan bli verklighet</a></h1>

									<div class="entry-meta">
										<!-- 85874--><!-- 85874--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/03/minnesmarke-kan-bli-verklighet/" rel="bookmark"><time class="entry-date published" datetime="20 mars, 2019">Publicerad: 20 mars, 2019 kl 06:10</time></a> <a href="https://www.lerumstidning.se/2019/03/minnesmarke-kan-bli-verklighet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/03/minnesmarke-kan-bli-verklighet/" rel="bookmark"><span class="category print ">Lerum </span><p>Ett minnesmärke för den katastrofala tågolyckan i Lerum 1987 kan komma att bli verklighet. I förra veckan röstade kommunstyrelsen ja. Det var den 16 november 1987 som två tåg kolliderade&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-85885" class="post-85885 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">

														<figure><a href="https://www.lerumstidning.se/2019/03/skolgangen-blev-ett-langt-lidande/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/5dc23e5605aa958d6fcb6ae84293317c-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/03/skolgangen-blev-ett-langt-lidande/" rel="bookmark">Skolgången blev ett långt lidande</a></h1>

									<div class="entry-meta">
										<!-- 85885--><!-- 85885--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/03/skolgangen-blev-ett-langt-lidande/" rel="bookmark"><time class="entry-date published" datetime="20 mars, 2019">Publicerad: 20 mars, 2019 kl 06:00</time></a> <a href="https://www.lerumstidning.se/2019/03/skolgangen-blev-ett-langt-lidande/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/03/skolgangen-blev-ett-langt-lidande/" rel="bookmark"><span class="category print ">Floda </span><p>Ulrikas son är en av kommunens många så kallade ofrivilliga hemmasittare. Efter många års kamp och stort lidande bor han inte längre hemma, något som hon är övertygad om kunde&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-85888" class="post-85888 post type-post status-publish format-standard hentry category-lt category-lt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/03/kommunen-svarar-pa-fragor-om-hemmasittare/" rel="bookmark">Kommunen svarar på frågor om hemmasittare</a></h1>

									<div class="entry-meta">
										<!-- 85888--><!-- 85888--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/03/kommunen-svarar-pa-fragor-om-hemmasittare/" rel="bookmark"><time class="entry-date published" datetime="20 mars, 2019">Publicerad: 20 mars, 2019 kl 06:00</time></a> <a href="https://www.lerumstidning.se/2019/03/kommunen-svarar-pa-fragor-om-hemmasittare/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/03/kommunen-svarar-pa-fragor-om-hemmasittare/" rel="bookmark"><span class="category print ">Kommunen </span><p>Med anledning av föregående uppslag svarar Karin Persson, chef för förskola och skola, på frågor och berättar att den nya skolan för elever med autism och asperger väntas starta till&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-85879" class="post-85879 post type-post status-publish format-standard hentry category-lt category-lt-nyhet category-lt-nyhet-tollered category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/03/greta-berg-hedras-med-gata/" rel="bookmark">Greta Berg hedras med gata</a></h1>

									<div class="entry-meta">
										<!-- 85879--><!-- 85879--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/03/greta-berg-hedras-med-gata/" rel="bookmark"><time class="entry-date published" datetime="19 mars, 2019">Publicerad: 19 mars, 2019 kl 13:11</time></a> <a href="https://www.lerumstidning.se/2019/03/greta-berg-hedras-med-gata/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/03/greta-berg-hedras-med-gata/" rel="bookmark"><span class="category print ">Tollered </span><p>Tolleredsprofilen Greta Berg, som bland annat drev spinneriet Nääs fabriker tillsammans med sin bror Gunnar, hedras nu med en gata i området Brännabben. Det beslutade kommunstyrelsen i förra veckan. Greta&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-85878" class="post-85878 post type-post status-publish format-standard hentry category-lt category-lt-nyhet category-lt-nyhet-grabo category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/03/radiosand-gudstjanst-fran-grabo/" rel="bookmark">Radiosänd gudstjänst från Gråbo</a></h1>

									<div class="entry-meta">
										<!-- 85878--><!-- 85878--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/03/radiosand-gudstjanst-fran-grabo/" rel="bookmark"><time class="entry-date published" datetime="19 mars, 2019">Publicerad: 19 mars, 2019 kl 13:10</time></a> <a href="https://www.lerumstidning.se/2019/03/radiosand-gudstjanst-fran-grabo/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/03/radiosand-gudstjanst-fran-grabo/" rel="bookmark"><span class="category print ">Gråbo </span><p>Den som vill lyssna på gudstjänst från Gråbo kan ratta in Sveriges Radio söndagen den 7 april. Då direktsänds nämligen söndagsgudstjänsten från Stora Lundby kyrka i P1. &#8221;Församlingsherde Magnus Eriksson&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-85871" class="post-85871 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-print">

														<figure><a href="https://www.lerumstidning.se/2019/03/deltog-i-global-klimatstrejk/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/984435e61f660a972331631a9e09f21b-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/03/deltog-i-global-klimatstrejk/" rel="bookmark">Deltog i global klimatstrejk</a></h1>

									<div class="entry-meta">
										<!-- 85871--><!-- 85871--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/03/deltog-i-global-klimatstrejk/" rel="bookmark"><time class="updated" datetime="12:29">Uppdaterad: 19 mars, 2019 kl 12:29</time></a> <a href="https://www.lerumstidning.se/2019/03/deltog-i-global-klimatstrejk/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/03/deltog-i-global-klimatstrejk/" rel="bookmark"><span class="category print ">Lerum </span><p>I fredags anordnades en global klimatstrejk. Aktivister i över 120 länder och över 2 000 platser hade anslutit sig. I Sverige genomfördes det manifestationer i över 80 kommuner. Eleverna på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-85840" class="post-85840 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt category-lt-nyhet category-print post_format-post-format-gallery">

														<figure><a href="https://www.lerumstidning.se/2019/03/eftersoker-kattens-agare/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/00035635657d9a641031c321c8d811ff-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/03/eftersoker-kattens-agare/" rel="bookmark">Eftersöker kattens ägare</a></h1>

									<div class="entry-meta">
										<!-- 85840--><!-- 85840--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/03/eftersoker-kattens-agare/" rel="bookmark"><time class="entry-date published" datetime="13 mars, 2019">Publicerad: 13 mars, 2019 kl 15:39</time></a> <a href="https://www.lerumstidning.se/2019/03/eftersoker-kattens-agare/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/03/eftersoker-kattens-agare/" rel="bookmark"><span class="category print ">Lerum </span><p>Sedan i december har en vad det verkar hemlös katt befunnit sig utomhus i området kring Eklövsvägen/Ekollonvägen i Lerum. Nu hoppas kattvänner att den rättmätiga ägaren ska hittas. Katthonan var&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-85789" class="post-85789 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-floda category-print">

														<figure><a href="https://www.lerumstidning.se/2019/03/barnmarknad-i-floda/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/6028a6316c739e4aa01c2c5d4e5f8d1d-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/03/barnmarknad-i-floda/" rel="bookmark">Barnmarknad i Floda</a></h1>

									<div class="entry-meta">
										<!-- 85789--><!-- 85789--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/03/barnmarknad-i-floda/" rel="bookmark"><time class="entry-date published" datetime="13 mars, 2019">Publicerad: 13 mars, 2019 kl 06:30</time></a> <a href="https://www.lerumstidning.se/2019/03/barnmarknad-i-floda/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/03/barnmarknad-i-floda/" rel="bookmark"><span class="category print ">Floda </span><p>På lördag (30 mars) är det dags för en av Sveriges äldsta barnmarknader. Den genomförs i Hästhagensskolans idrottshall. Barnmarknaden startade redan 1996 i Floda Missionskyrkas källare. Barnmarknaden startades av ett&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-85763" class="post-85763 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-lt-reportage category-print post_format-post-format-gallery">

														<figure><a href="https://www.lerumstidning.se/2019/03/givande-sagolasning/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/940a373e4cb06d8289723eddeb4068fc-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/03/givande-sagolasning/" rel="bookmark">Givande sagoläsning</a></h1>

									<div class="entry-meta">
										<!-- 85763--><!-- 85763--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/03/givande-sagolasning/" rel="bookmark"><time class="entry-date published" datetime="13 mars, 2019">Publicerad: 13 mars, 2019 kl 06:10</time></a> <a href="https://www.lerumstidning.se/2019/03/givande-sagolasning/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/03/givande-sagolasning/" rel="bookmark"><span class="category print ">Lerum </span><p>Margareta Jahrsten läser sagor för barnen på Pärlans förskola på ett inlevelsefullt och spännande sätt. Möten mellan olika generationer, ökad läslust och ett väckt intresse för litteratur är några av&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-85755" class="post-85755 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt category-lt-nyhet category-print post_format-post-format-gallery">

														<figure><a href="https://www.lerumstidning.se/2019/03/m-ledaren-pa-joggingtur-i-jonsered/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/239068579a4255c39c517089aa5508f5-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/03/m-ledaren-pa-joggingtur-i-jonsered/" rel="bookmark">M-ledaren på joggingtur i Jonsered</a></h1>

									<div class="entry-meta">
										<!-- 85755--><!-- 85755--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/03/m-ledaren-pa-joggingtur-i-jonsered/" rel="bookmark"><time class="entry-date published" datetime="13 mars, 2019">Publicerad: 13 mars, 2019 kl 06:00</time></a> <a href="https://www.lerumstidning.se/2019/03/m-ledaren-pa-joggingtur-i-jonsered/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/03/m-ledaren-pa-joggingtur-i-jonsered/" rel="bookmark"><span class="category print ">Jonsered </span><p>Moderaternas partiledare Ulf Kristersson hälsade på hos företaget Icebug i Jonsereds fabriker. LT fick en pratstund med politikern, som var en av huvudpersonerna under höstens utdragna rege­ringsbildning. Bakgrunden till besöket&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-85759" class="post-85759 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-print post_format-post-format-gallery">

														<figure><a href="https://www.lerumstidning.se/2019/03/lerum-kan-bli-utan-camping/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/50f062995a3ed916bdff1dff32290ef7-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/03/lerum-kan-bli-utan-camping/" rel="bookmark">Lerum kan bli utan camping</a></h1>

									<div class="entry-meta">
										<!-- 85759--><!-- 85759--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/03/lerum-kan-bli-utan-camping/" rel="bookmark"><time class="entry-date published" datetime="13 mars, 2019">Publicerad: 13 mars, 2019 kl 06:00</time></a> <a href="https://www.lerumstidning.se/2019/03/lerum-kan-bli-utan-camping/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/03/lerum-kan-bli-utan-camping/" rel="bookmark"><span class="category print ">Kommunen </span><p>Lerums kommun lade ut campingen på anbud – men det var ingen som ville driva verksamheten vidare. Om det beror på orealistiska krav eller något annat är i nuläget oklart&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-85768" class="post-85768 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-floda category-print">

														<figure><a href="https://www.lerumstidning.se/2019/03/fem-haktade-for-manniskorov-och-misshandel/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/4a7e522b1bbc9410219de7c53f853bde-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/03/fem-haktade-for-manniskorov-och-misshandel/" rel="bookmark">Fem häktade för människorov och misshandel</a></h1>

									<div class="entry-meta">
										<!-- 85768--><!-- 85768--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/03/fem-haktade-for-manniskorov-och-misshandel/" rel="bookmark"><time class="entry-date published" datetime="13 mars, 2019">Publicerad: 13 mars, 2019 kl 05:50</time></a> <a href="https://www.lerumstidning.se/2019/03/fem-haktade-for-manniskorov-och-misshandel/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/03/fem-haktade-for-manniskorov-och-misshandel/" rel="bookmark"><span class="category print ">Floda </span><p>Fyra män och en kvinna är häktade för inblandning i människorov mot två personer, en av de häktade är dessutom misstänkt för att ha begått synnerligen grov misshandel. Åklagaren Daniel&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-85771" class="post-85771 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt category-lt-nyhet category-print post_format-post-format-gallery">

														<figure><a href="https://www.lerumstidning.se/2019/03/att-se-tecken-pa-depression/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/3962e0ed5abf4940847d10630af11687-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/03/att-se-tecken-pa-depression/" rel="bookmark">Att se tecken på depression</a></h1>

									<div class="entry-meta">
										<!-- 85771--><!-- 85771--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/03/att-se-tecken-pa-depression/" rel="bookmark"><time class="entry-date published" datetime="13 mars, 2019">Publicerad: 13 mars, 2019 kl 05:40</time></a> <a href="https://www.lerumstidning.se/2019/03/att-se-tecken-pa-depression/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/03/att-se-tecken-pa-depression/" rel="bookmark"><span class="category print ">Kommunen </span><p>Läkaren Kjell Emilsson beskriver tecken på depression och förklarar hur viktigt det är söka hjälp, och att detta helst ska ske så tidigt som möjligt. I förra veckan var Kjell&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-85753" class="post-85753 post type-post status-publish format-standard hentry category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/03/hon-hotade-tjansteman/" rel="bookmark">Hon hotade tjänsteman</a></h1>

									<div class="entry-meta">
										<!-- 85753--><!-- 85753--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/03/hon-hotade-tjansteman/" rel="bookmark"><time class="entry-date published" datetime="12 mars, 2019">Publicerad: 12 mars, 2019 kl 13:33</time></a> <a href="https://www.lerumstidning.se/2019/03/hon-hotade-tjansteman/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/03/hon-hotade-tjansteman/" rel="bookmark"><span class="category nyheter ">KOMMUNEN </span><p>En 34-årig kvinna från kommunen döms för hot mot tjänsteman vid sex tillfällen. Domstolen bestämmer påföljden till villkorlig dom med 80 dagsböter på 50 kronor, totalt 4 000 kronor. 34-åringen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-85751" class="post-85751 post type-post status-publish format-standard hentry category-lerum category-lt category-lt-nyhet category-nyheter category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/03/dagsboter-efter-rattfylla/" rel="bookmark">Dagsböter efter rattfylla</a></h1>

									<div class="entry-meta">
										<!-- 85751--><!-- 85751--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/03/dagsboter-efter-rattfylla/" rel="bookmark"><time class="updated" datetime="13:30">Uppdaterad: 12 mars, 2019 kl 13:30</time></a> <a href="https://www.lerumstidning.se/2019/03/dagsboter-efter-rattfylla/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/03/dagsboter-efter-rattfylla/" rel="bookmark"><span class="category print ">Kommunen </span><p>En 24-årig man från kommunen döms till 80 dagsböter på 50 kronor, totalt 4 000 kronor. Brotten som den tilltalade döms för är olovlig körning, rattfylleri och ringa narkotikabrott, och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-5" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/03/harskogsvagen-stangs-av-olycka-ska-rekonstrueras/"><span class="category print ">Härskogen </span>Härskogsvägen stängs av – olycka ska rekonstrueras</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/03/bostadsinbrott-i-lerum-25/"><span class="category nyheter ">Nyheter </span>Bostadsinbrott i Lerum</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/03/vm-over-for-ostlund/"><span class="category print ">KONSTÅKNING </span>VM över för Östlund</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/03/lekstorp-nara-superligan/"><span class="category bordtennis sport-nyheter ovriga sport ">Bordtennis </span>Lekstorp nära Superligan</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/03/sm-silver-till-lerum/"><span class="category landhockey sport-nyheter ovriga sport ">Landhockey </span>SM-silver till Lerum</a></h1>
					</header>
				</article></div><div class="content" id="korthet"></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="marcos_popular_posts_widget-3" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/03/bostadsinbrott-i-lerum-25/"><span class="category nyheter ">Nyheter </span>Bostadsinbrott i Lerum</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/03/skolgangen-blev-ett-langt-lidande/"><span class="category print ">Floda </span>Skolgången blev ett långt lidande</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/03/harskogsvagen-stangs-av-olycka-ska-rekonstrueras/"><span class="category print ">Härskogen </span>Härskogsvägen stängs av – olycka ska rekonstrueras</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/03/deltog-i-global-klimatstrejk/"><span class="category print ">Lerum </span>Deltog i global klimatstrejk</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/03/minnesmarke-kan-bli-verklighet/"><span class="category print ">Lerum </span>Minnesmärke kan bli verklighet</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilden (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/87889E43-9E38-41A5-B0F1-FEE1CB042FDF-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Ann-Sofie Larsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/IMG_20190129_094451-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/IMG_20190129_094451-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/IMG_20190129_094451-300x225.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/IMG_20190129_094451-768x576.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/IMG_20190129_094451-1024x768.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/IMG_20190129_094451-67x50.jpg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/IMG_20190129_094451-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Lisbet Björndahl</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/FB_IMG_1547918760249-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/FB_IMG_1547918760249-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/FB_IMG_1547918760249-300x225.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/FB_IMG_1547918760249-768x576.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/FB_IMG_1547918760249-67x50.jpg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/FB_IMG_1547918760249-267x200.jpg 267w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/FB_IMG_1547918760249.jpg 960w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Nongyao Soprathan</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/036871FB-C06A-48C8-BE4E-2687989066E5-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Marie</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/IMG_20190121_112623-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Lisbeth Björndahl</div>
				</a></li></ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-85743" class="post-85743 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">
							<figure><a href="https://www.lerumstidning.se/2019/03/slog-i-syfte-att-fostra/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/70dce2cb37e7a69290cdb2d5b4f7740c-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/03/slog-i-syfte-att-fostra/" rel="bookmark">Slog i syfte att fostra</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/03/slog-i-syfte-att-fostra/" rel="bookmark"><span class="category print ">Kommunen </span><p>En 45-årig kvinna från Göteborg döms för att ha slagit en 6-årig pojke från Lerums kommun. Även om hon inte kände pojken, har hon förklarat att intentionen var att uppfostra&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-85664" class="post-85664 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-floda category-print post_format-post-format-gallery">
							<figure><a href="https://www.lerumstidning.se/2019/03/garveriet-ar-en-vinnare/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/e989e1bca5d1404486e11588ee80ab85-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/03/garveriet-ar-en-vinnare/" rel="bookmark">Garveriet är en vinnare</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/03/garveriet-ar-en-vinnare/" rel="bookmark"><span class="category print ">Floda </span><p>Nystartade Garveriet vann pris på White Guides gala. Ägarna var glada över att ha tagit sig in på den prestigefyllda listningen av landets bästa restauranger, att vinna var överrumplande. –&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-85661" class="post-85661 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-print">
							<figure><a href="https://www.lerumstidning.se/2019/03/krafttag-for-battring-pa-tuvangen/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/f830d70efe3c7362dabae512cfc5ba19-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/03/krafttag-for-battring-pa-tuvangen/" rel="bookmark">Krafttag för bättring på Tuvängen</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/03/krafttag-for-battring-pa-tuvangen/" rel="bookmark"><span class="category print ">Lerum </span><p>Ledningen beklagar att det som föranledde Lex Sarah-anmälningarna på Tuvängens äldreboende kunde ske. Nu lovar de bättring, och arbetar hårt för att boendet ska bli bättre för både de boende&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-85659" class="post-85659 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-print">
							<figure><a href="https://www.lerumstidning.se/2019/03/personal-spottade-pa-och-holl-fast-aldre/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/Tuvängen-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/03/personal-spottade-pa-och-holl-fast-aldre/" rel="bookmark">Personal spottade på och höll fast äldre</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/03/personal-spottade-pa-och-holl-fast-aldre/" rel="bookmark"><span class="category print ">Lerum </span><p>En i personalen höll fast och spottade på en av de äldre på Tuvängens äldreboende. Inspektionen för vård och omsorg har nyligen fått in två Lex Sarah-anmälningar om denna och&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-85631" class="post-85631 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">
							<figure><a href="https://www.lerumstidning.se/2019/03/tva-man-haktade-for-grovt-brott-i-floda/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/03/889d814d59d9c4e20f5f3095d4dcaa7f-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/03/tva-man-haktade-for-grovt-brott-i-floda/" rel="bookmark">Två män häktade för grovt brott i Floda</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/03/tva-man-haktade-for-grovt-brott-i-floda/" rel="bookmark"><span class="category print ">Floda </span><p>Polis och åklagare håller på att nysta upp vad som skett vid det grova brott som begicks i Floda förra veckan. Två unga män har häktats för delaktighet och flera&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Lerums Tidning<br>
Göteborgsvägen 3<br>
443 30 Lerum<br>
Tel. 0302-510 50<br>
<a href="http://www.lerumstidning.se/lerums-tidning-rss/">Lerums Tidning som RSS &raquo;</a><br><div id="sidfot"></div></div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://lerumstidning.com/kontakta-lt/">Kontakta oss &raquo;</a><br>
<a href="http://lerumstidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://lerumstidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="https://www.lerumstidning.se/dataskydd-och-cookies">Dataskydd och cookies »</a><br>
<a href="http://lerumstidning.se/om-lt/">Om Lerums Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga tidningar inom WM Media:<br>
<a href="http://www.hppt.se/" target="_blank">Härryda-Posten&Partille Tidning &raquo;</a><br />
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br /><br>
<div id="sidfot"></div></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="https://lerumstidning.se/wp-content/uploads/sites/2/2014/05/ltvit.png" style="padding-top:52px; border:0;"></a> </div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201913'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201913.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098214',post:'85951',tz:'1',srv:'www.lerumstidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098214', '85951' ]);
</script>

<!-- <script src="https://www.lerumstidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->