<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.lerumstidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Gratis läroböcker | Lerums Tidning</title>
<link rel="pingback" href="https://www.lerumstidning.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; flöde" href="https://www.lerumstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; kommentarsflöde" href="https://www.lerumstidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lerumstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lerumstidning.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lerumstidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='https://www.lerumstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lerumstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lerumstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sverige, Lerum&#8230;' href='https://www.lerumstidning.se/2019/04/sverige-lerum/' />
<link rel='next' title='Kontanternas värde' href='https://www.lerumstidning.se/2019/04/kontanternas-varde/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.lerumstidning.se/2019/04/gratis-larobocker/" />
<link rel='shortlink' href='https://www.lerumstidning.se/?p=86396' />
<link rel="alternate" type="application/json+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2019%2F04%2Fgratis-larobocker%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2019%2F04%2Fgratis-larobocker%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.lerumstidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gratis läroböcker" />
<meta property="og:url" content="https://www.lerumstidning.se/2019/04/gratis-larobocker/" />
<meta property="og:description" content="Vi vuxna behöver också gratis läroböcker som ungdomarna får. Vi vill inte ha dator eller ipad som de får, men vi måste ha böcker. Böcker är mycket dyrt. Vi har inte råd att köpa eftersom våra penga…" />
<meta property="article:published_time" content="2019-04-17T13:17:01+00:00" />
<meta property="article:modified_time" content="2019-04-17T13:17:01+00:00" />
<meta property="og:site_name" content="Lerums Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Gratis läroböcker" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<script async src="https://cdn.brandmetrics.com/survey/script/22a24c37a8bc4f70a320d40c285c0777.js"></script>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.container .middle-banner {
  overflow: hidden;
}
.widget_marcos_popular_posts_widget .tabs dd:nth-child(2) {
  display: none;
}
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.widget-area.hide-for-medium-up {
  padding-left: 0;
  padding-right: 0;
}
@media screen and (max-width: 64em) and (min-width: 40.063em) {
  .tabs dd > a {
    padding: 0.75rem 0.5rem;
  }
}
.container .cursorial article.featured-small-child header h1 :before {
  content: "↪ ";
}
.container main article .related-posts ul li:before, .container .content-area article .related-posts ul li:before {
  content: "↪ ";
}
			</style>
		
	<meta property="og:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/06/ltshare.jpg" />
			<meta property="og:title" content="Gratis läroböcker | Lerums Tidning" />
		<meta property="og:description" content="Vi vuxna behöver också gratis läroböcker som ungdomarna får. Vi vill inte ha dator eller ipad som de får, men vi måste ha böcker. Böcker är mycket dyrt. Vi har..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.floda{color:#3a6f7f;}.lt-nyhet-floda{color:#3a6f7f;}.grabo{color:#3a6f7f;}.lt-nyhet-grabo{color:#3a6f7f;}.lerum{color:#3a6f7f;}.lt-nyhet-lerum{color:#3a6f7f;}.lt-notis{color:#3a6f7f;}.lt-nyhet{color:#3a6f7f;}.naringsliv{color:#3a6f7f;}.lt-naringsliv{color:#3a6f7f;}.reportage_underavdelning{color:#3a6f7f;}.reportage{color:#3a6f7f;}.lt-reportage{color:#3a6f7f;}.sjovik{color:#3a6f7f;}.lt-nyhet-sjovik{color:#3a6f7f;}.stenkullen{color:#3a6f7f;}.lt-nyhet-stenkullen{color:#3a6f7f;}.tollered{color:#3a6f7f;}.lt-nyhet-tollered{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.lt-sport-fotboll{color:#974765;}.handboll{color:#974765;}.lt-sport-handboll{color:#974765;}.innebandy{color:#974765;}.lt-sport-innebandy{color:#974765;}.lt-sport{color:#974765;}.lt-sport-sportnyheter{color:#974765;}.ovriga{color:#974765;}.aikido{color:#974765;}.alpint{color:#974765;}.amerikansk-fotboll{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.baseboll{color:#974765;}.basket{color:#974765;}.beachhandboll{color:#974765;}.bmx{color:#974765;}.bodyfitness{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.bradsegling{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykeltrial{color:#974765;}.downhill{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.longdriving{color:#974765;}.golfinnebandy{color:#974765;}.gymnastik{color:#974765;}.handikappidrott{color:#974765;}.hundssport{color:#974765;}.ishockey{color:#974765;}.lt-sport-ishockey{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.konstakning{color:#974765;}.teamakning{color:#974765;}.konstsim{color:#974765;}.landhockey{color:#974765;}.lopning{color:#974765;}.lt-sport-ovriga{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.racing{color:#974765;}.rally{color:#974765;}.orientering{color:#974765;}.racketlon{color:#974765;}.roadracing{color:#974765;}.rugby{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidorientering{color:#974765;}.skytte{color:#974765;}.styrkelyft{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.wakeboard{color:#974765;}.ridsport{color:#974765;}.dressyr{color:#974765;}.faltritt{color:#974765;}.lt-sport-ridsport{color:#974765;}.resultatborsen{color:#974765;}.sport-reportage{color:#974765;}.lt-sport-sportreportage{color:#974765;}.debatt{color:#dca148;}.lt-debatt{color:#dca148;}.naringsliv{color:#416caf;}.lt-naringsliv{color:#416caf;}.noje{color:#753527;}.kultur-och-noje{color:#753527;}.lt-noje{color:#753527;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-86396 single-format-standard group-blog">

<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>18 april, 2019</li><li>Grattis Valdemar, Volmar!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.lerumstidning.se/annons/">Annons</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.lerumstidning.se/redaktion/">Redaktion</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.lerumstidning.se/kontakta-lt/">Kontakta LT</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.lerumstidning.se/om-lt/">Om LT</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.lerumstidning.se/lerums-tidning-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
						<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="https://pdfire.se/latest/26">
					<img src="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
							<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-43059" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43059"><a href="http://www.lerumstidning.se">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="https://www.lerumstidning.se/kategori/nyheter/lerum/">Lerum</a></li>
	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40237"><a href="https://www.lerumstidning.se/kategori/nyheter/floda/">Floda</a></li>
	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="https://www.lerumstidning.se/kategori/nyheter/grabo/">Gråbo</a></li>
	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40235"><a href="https://www.lerumstidning.se/kategori/nyheter/stenkullen/">Stenkullen</a></li>
	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="https://www.lerumstidning.se/kategori/nyheter/tollered/">Tollered</a></li>
	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40234"><a href="https://www.lerumstidning.se/kategori/nyheter/sjovik/">Sjövik</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.lerumstidning.se/kategori/nyheter/reportage_underavdelning/">Reportage</a></li>
	<li id="menu-item-49433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49433"><a href="https://www.lerumstidning.se/kategori/nyheter/naringsliv/">Näringsliv</a></li>
</ul>
</li>
<li id="menu-item-18" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.lerumstidning.se/kategori/noje/">Nöje</a></li>
<li id="menu-item-21" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="https://www.lerumstidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>
	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/innebandy/">Innebandy</a></li>
	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ridsport/">Ridsport</a></li>
	<li id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ovriga/">Övriga</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.lerumstidning.se/kategori/sport/sport-reportage/">Sportreportage</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.lerumstidning.se/kategori/sport/resultatborsen/">Resultatbörsen</a></li>
</ul>
</li>
<li id="menu-item-33871" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-33871"><a href="https://www.lerumstidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-33872" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-33872"><a href="https://www.lerumstidning.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.lerumstidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-14369" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="https://www.lerumstidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-61132" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61132"><a href="https://www.lerumstidning.se/kategori/personligt/">Personligt</a>
<ul class="sub-menu">
	<li id="menu-item-61133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61133"><a href="https://www.lerumstidning.se/kategori/personligt/portratt/">Porträtt</a></li>
	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61134"><a href="https://www.lerumstidning.se/kategori/personligt/kronikor/">Krönikor</a></li>
	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="https://www.lerumstidning.se/bloggar/">Bloggar</a></li>
	<li id="menu-item-16802" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-16802"><a href="https://www.lerumstidning.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="https://www.lerumstidning.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>
	<li id="menu-item-13697" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-13697"><a href="https://www.lerumstidning.se/tack-for-din-bild/">Tack för din bild!</a></li>
</ul>
</li>
<li id="menu-item-10009" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10009"><a target="_blank" href="https://pdfire.se/latest/26">eLT</a></li>
<li id="menu-item-67040" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-67040"><a href="http://www.lerumstidning.se/dagens-lunch/">Veckans Luncher</a></li>
<li id="menu-item-10010" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10010"><a href="#sidfot">Kontakta LT</a></li>
<li id="menu-item-68352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68352"><a href="https://www.lerumstidning.se/kategori/traningohalsa/">Träning och hälsa</a></li>
<li id="menu-item-80705" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-80705"><a href="https://www.lerumstidning.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.lerumstidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-11" class="widget columns large-12 widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-86396" class="post-86396 post type-post status-publish format-standard hentry category-lt-debatt">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Gratis läroböcker</h1>

		<div class="entry-meta">
			<!-- 86396--><!-- 86396--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/04/gratis-larobocker/" rel="bookmark"><time class="entry-date published" datetime="17 april, 2019">Publicerad: 17 april, 2019 kl 15:17</time></a> <a href="https://www.lerumstidning.se/2019/04/gratis-larobocker/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="https://www.lerumstidning.se/kategori/debatt/lt-debatt/"><span class="category debatt lt-debatt ">lt-debatt </span></a>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p>Vi vuxna behöver också gratis läroböcker som ungdomarna får. Vi vill inte ha dator eller ipad som de får, men vi måste ha böcker. Böcker är mycket dyrt. Vi har inte råd att köpa eftersom våra pengar inte räcker från etableringen. Det är inte lätt att hitta begagnade böcker heller.</p><div class="small-article-banner show-for-small">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</div><p>
<p>Vi har även problem att hitta extrajobb eftersom vi måste vara i skolan fyra dagar i veckan. Om vi lånar böcker på biblioteket kan vi bara låna i några veckor. De flesta böcker på biblioteket är redan utlånade och det är långa väntetider.</p>
<p>Vi kan läsa digitala böcker men det är ännu viktigare att läsa en bok för att lära sig saker och i läroböcker finns det ingen reklam som stör. Varför får inte vuxna elever gratis böcker?<br />
Förhoppningsvis kan vuxenutbildningen satsa på oss och ge oss gratis böcker. Vi vet att det inte är billigt att publicera böcker, men om de vuxna eleverna får gratis böcker så blir utbildningen bättre i det långa loppet. Hela samhället tjänar på att vi får en bättre utbildning.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel">
				<li class="author">
											<span class="author-name">Fattiga vuxna SFI-studerande</span>
									</li>
			</ul>
					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lerumstidning.se/2019/04/gratis-larobocker/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.lerumstidning.se/2019/04/gratis-larobocker/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
		<div class="image-banner"><a href="http://www.lerumstidning.se/dagens-lunch/"><img width="150" height="200" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2015/11/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="" /></a></div>				</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-86412" class="post-86412 post type-post status-publish format-standard hentry category-lt-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/skillnad-pa-bu-och-ba/" rel="bookmark">Skillnad på bu och bä</a></h1>

									<div class="entry-meta">
										<!-- 86412--><!-- 86412--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/04/skillnad-pa-bu-och-ba/" rel="bookmark"><time class="entry-date published" datetime="17 april, 2019">Publicerad: 17 april, 2019 kl 15:31</time></a> <a href="https://www.lerumstidning.se/2019/04/skillnad-pa-bu-och-ba/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/04/skillnad-pa-bu-och-ba/" rel="bookmark"><span class="category debatt lt-debatt ">lt-debatt </span><p>I elva år har jag arbetat som volontär på kommunens äldreboenden. Att vara volontär innebär att man arbetar helt utan ersättning. Jag ger konserter med klassisk musik, (på CD), skriver&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86410" class="post-86410 post type-post status-publish format-standard hentry category-lt-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/riskfyllt-att-cykla-i-grusiga-backar/" rel="bookmark">Riskfyllt att cykla i grusiga backar</a></h1>

									<div class="entry-meta">
										<!-- 86410--><!-- 86410--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/04/riskfyllt-att-cykla-i-grusiga-backar/" rel="bookmark"><time class="entry-date published" datetime="17 april, 2019">Publicerad: 17 april, 2019 kl 15:30</time></a> <a href="https://www.lerumstidning.se/2019/04/riskfyllt-att-cykla-i-grusiga-backar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/04/riskfyllt-att-cykla-i-grusiga-backar/" rel="bookmark"><span class="category debatt lt-debatt ">lt-debatt </span><p>Nu får det minsann hända något! På hösten vid minsta lilla snöflinga och frostgrader är alla snöplogar ute och röjer och grusar fort som tusan. Jag gissar att det handlar&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86408" class="post-86408 post type-post status-publish format-standard hentry category-lt-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/svar-till-lars-borke-2/" rel="bookmark">Svar till Lars Borke</a></h1>

									<div class="entry-meta">
										<!-- 86408--><!-- 86408--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/04/svar-till-lars-borke-2/" rel="bookmark"><time class="entry-date published" datetime="17 april, 2019">Publicerad: 17 april, 2019 kl 15:29</time></a> <a href="https://www.lerumstidning.se/2019/04/svar-till-lars-borke-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/04/svar-till-lars-borke-2/" rel="bookmark"><span class="category debatt lt-debatt ">lt-debatt </span><p>Tack för ditt intresse kring kommunens 50-årsjubileum. År 1971 inträffade i Sverige den så kallade kommunreformen, som innebar en förändring av landets kommuner och som fick flera kommunsammanslagningar till följd&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86406" class="post-86406 post type-post status-publish format-standard hentry category-lt-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/svar-till-tva-jarnvagar-genom-lerum/" rel="bookmark">Svar till två järnvägar genom Lerum</a></h1>

									<div class="entry-meta">
										<!-- 86406--><!-- 86406--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/04/svar-till-tva-jarnvagar-genom-lerum/" rel="bookmark"><time class="entry-date published" datetime="17 april, 2019">Publicerad: 17 april, 2019 kl 15:27</time></a> <a href="https://www.lerumstidning.se/2019/04/svar-till-tva-jarnvagar-genom-lerum/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/04/svar-till-tva-jarnvagar-genom-lerum/" rel="bookmark"><span class="category debatt lt-debatt ">lt-debatt </span><p>Järnvägsföreningen i Lerum har funnits i drygt 15 år. Bakgrunden till att föreningen bildades var Banverkets förslag att bygga ut Västra Stambanan med ytterligare två spår mellan Aspen – Floda&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86404" class="post-86404 post type-post status-publish format-standard hentry category-lt-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/svar-till-sverigedemokraterna/" rel="bookmark">Svar till Sverigedemokraterna</a></h1>

									<div class="entry-meta">
										<!-- 86404--><!-- 86404--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/04/svar-till-sverigedemokraterna/" rel="bookmark"><time class="entry-date published" datetime="17 april, 2019">Publicerad: 17 april, 2019 kl 15:21</time></a> <a href="https://www.lerumstidning.se/2019/04/svar-till-sverigedemokraterna/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/04/svar-till-sverigedemokraterna/" rel="bookmark"><span class="category debatt lt-debatt ">lt-debatt </span><p>Som kommunstyrelsens ordförande arbetar jag hårt varje dag för att, tillsammans med mina moderata partivänner och kollegor i Alliansen, driva en seriös politik som gör människors vardag enklare samtidigt som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86402" class="post-86402 post type-post status-publish format-standard hentry category-lt-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/hander-i-lokalpolitiken/" rel="bookmark">Händer i lokalpolitiken</a></h1>

									<div class="entry-meta">
										<!-- 86402--><!-- 86402--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/04/hander-i-lokalpolitiken/" rel="bookmark"><time class="entry-date published" datetime="17 april, 2019">Publicerad: 17 april, 2019 kl 15:20</time></a> <a href="https://www.lerumstidning.se/2019/04/hander-i-lokalpolitiken/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/04/hander-i-lokalpolitiken/" rel="bookmark"><span class="category debatt lt-debatt ">lt-debatt </span><p>Sverigedemokraterna ställde i senaste kommunalfullmäktige en interpellation angående vår oro för hur vår begränsade ekonomi ska räcka till skola, barn och äldreomsorg i fortsättningen, då vi belastas av stora kostnader&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86400" class="post-86400 post type-post status-publish format-standard hentry category-lt-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/hakkors-pa-lekplats/" rel="bookmark">Hakkors på lekplats</a></h1>

									<div class="entry-meta">
										<!-- 86400--><!-- 86400--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/04/hakkors-pa-lekplats/" rel="bookmark"><time class="entry-date published" datetime="17 april, 2019">Publicerad: 17 april, 2019 kl 15:18</time></a> <a href="https://www.lerumstidning.se/2019/04/hakkors-pa-lekplats/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/04/hakkors-pa-lekplats/" rel="bookmark"><span class="category debatt lt-debatt ">lt-debatt </span><p>Någon har, för ett tag sedan, roat sig med att måla två hakkors på det lilla lekhuset på Solås lekplats. Om denne ”någon” inte förstår symboliken är det skrämmande att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86398" class="post-86398 post type-post status-publish format-standard hentry category-lt-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/kontanternas-varde/" rel="bookmark">Kontanternas värde</a></h1>

									<div class="entry-meta">
										<!-- 86398--><!-- 86398--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/04/kontanternas-varde/" rel="bookmark"><time class="entry-date published" datetime="17 april, 2019">Publicerad: 17 april, 2019 kl 15:17</time></a> <a href="https://www.lerumstidning.se/2019/04/kontanternas-varde/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/04/kontanternas-varde/" rel="bookmark"><span class="category debatt lt-debatt ">lt-debatt </span><p>Ett tack är på sin plats till förre landshövdingen och kontantupprorsledaren Björn Eriksson och de ledande pensionärsorganisationerna som gått i täten länge försvarat kontanterna som parallellt betalningsmedel. Regeringen har nu&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86394" class="post-86394 post type-post status-publish format-standard hentry category-lt-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/sverige-lerum/" rel="bookmark">Sverige, Lerum&#8230;</a></h1>

									<div class="entry-meta">
										<!-- 86394--><!-- 86394--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/04/sverige-lerum/" rel="bookmark"><time class="entry-date published" datetime="17 april, 2019">Publicerad: 17 april, 2019 kl 15:16</time></a> <a href="https://www.lerumstidning.se/2019/04/sverige-lerum/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/04/sverige-lerum/" rel="bookmark"><span class="category debatt lt-debatt ">lt-debatt </span><p>Jag har jobbat i 44 år inom industrin, har tre år kvar till pension. Det känns i kroppen. Ser tidigt på morgonen någon äldre kvinna/man som plockar tomburkar ur papperskorgar,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86392" class="post-86392 post type-post status-publish format-standard hentry category-lt-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/endorfins-tillbyggnad/" rel="bookmark">Endorfins tillbyggnad</a></h1>

									<div class="entry-meta">
										<!-- 86392--><!-- 86392--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/04/endorfins-tillbyggnad/" rel="bookmark"><time class="entry-date published" datetime="17 april, 2019">Publicerad: 17 april, 2019 kl 15:15</time></a> <a href="https://www.lerumstidning.se/2019/04/endorfins-tillbyggnad/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/04/endorfins-tillbyggnad/" rel="bookmark"><span class="category debatt lt-debatt ">lt-debatt </span><p>Har vi ingen person/organisation inom tekniska kontoret som bedömer det estetiska intrycket för nya byggnader? Tänker då på den jättefula tillbyggnaden som Endorfin i Stenkullen lyckats med. Jag har absolut&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86390" class="post-86390 post type-post status-publish format-standard hentry category-lt-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/markligt-uttalande/" rel="bookmark">Märkligt uttalande</a></h1>

									<div class="entry-meta">
										<!-- 86390--><!-- 86390--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/04/markligt-uttalande/" rel="bookmark"><time class="entry-date published" datetime="17 april, 2019">Publicerad: 17 april, 2019 kl 15:13</time></a> <a href="https://www.lerumstidning.se/2019/04/markligt-uttalande/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/04/markligt-uttalande/" rel="bookmark"><span class="category debatt lt-debatt ">lt-debatt </span><p>Enligt TV-nyheterna ansåg en lärare i Lerum att det var svårt att sätta betyg och fastställa närvaro för elever som kunde utvisas från Sverige om de inte deltog i undervisningen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86388" class="post-86388 post type-post status-publish format-standard hentry category-lt-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/jarnvagsfoeningen/" rel="bookmark">Järnvägsföeningen</a></h1>

									<div class="entry-meta">
										<!-- 86388--><!-- 86388--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/04/jarnvagsfoeningen/" rel="bookmark"><time class="entry-date published" datetime="17 april, 2019">Publicerad: 17 april, 2019 kl 15:13</time></a> <a href="https://www.lerumstidning.se/2019/04/jarnvagsfoeningen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/04/jarnvagsfoeningen/" rel="bookmark"><span class="category debatt lt-debatt ">lt-debatt </span><p>Järnvägsföreningen Noterar att den mossiga Järnvägsföreningen fått lite luft under vingarna igen. Järnvägen genom kommunen är på tapeten. Ska vi gissa att att man fortsätter förhala den samhälleliga utvecklingen, bromsar&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86264" class="post-86264 post type-post status-publish format-standard hentry category-lt-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/tva-jarnvagar-genom-lerum/" rel="bookmark">Två järnvägar genom Lerum</a></h1>

									<div class="entry-meta">
										<!-- 86264--><!-- 86264--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/04/tva-jarnvagar-genom-lerum/" rel="bookmark"><time class="entry-date published" datetime="10 april, 2019">Publicerad: 10 april, 2019 kl 10:37</time></a> <a href="https://www.lerumstidning.se/2019/04/tva-jarnvagar-genom-lerum/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/04/tva-jarnvagar-genom-lerum/" rel="bookmark"><span class="category debatt lt-debatt ">lt-debatt </span><p>Järnvägsföreningen i Lerum har under flera år drivit sina frågor kring utbyggnaden av järnvägen. Deras argument är att järnvägen behöver byggas ut men att det av geotekniska skäl inte går&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86262" class="post-86262 post type-post status-publish format-standard hentry category-lt-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/res-mer-slapp-ut-mindre/" rel="bookmark">Res mer – släpp ut mindre</a></h1>

									<div class="entry-meta">
										<!-- 86262--><!-- 86262--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/04/res-mer-slapp-ut-mindre/" rel="bookmark"><time class="entry-date published" datetime="10 april, 2019">Publicerad: 10 april, 2019 kl 10:35</time></a> <a href="https://www.lerumstidning.se/2019/04/res-mer-slapp-ut-mindre/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/04/res-mer-slapp-ut-mindre/" rel="bookmark"><span class="category debatt lt-debatt ">lt-debatt </span><p>Det skall vara smidigare, tryggare och grönare att resa i Europa. Oavsett om man är ung eller GSMs, reser själv eller med BRN ska det vara enkelt att välja tåget&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86260" class="post-86260 post type-post status-publish format-standard hentry category-lt-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/karnkraften-en-del-av-losningen/" rel="bookmark">Kärnkraften en del av lösningen</a></h1>

									<div class="entry-meta">
										<!-- 86260--><!-- 86260--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/04/karnkraften-en-del-av-losningen/" rel="bookmark"><time class="updated" datetime="11:27">Uppdaterad: 12 april, 2019 kl 11:27</time></a> <a href="https://www.lerumstidning.se/2019/04/karnkraften-en-del-av-losningen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/04/karnkraften-en-del-av-losningen/" rel="bookmark"><span class="category debatt lt-debatt ">lt-debatt </span><p>Olov Holmstrand och Jan Lindholm skriver den 27 mars att kärnkraften inte räddar klimatet. Undertecknad vill hävda att inget kraftslag kan rädda klimatet, men om alla fossilfria kraftslag samverkar finns&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86258" class="post-86258 post type-post status-publish format-standard hentry category-lt-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/tidsbegransad-handikapp-parkering/" rel="bookmark">Tidsbegränsad handikapp-parkering</a></h1>

									<div class="entry-meta">
										<!-- 86258--><!-- 86258--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/04/tidsbegransad-handikapp-parkering/" rel="bookmark"><time class="entry-date published" datetime="10 april, 2019">Publicerad: 10 april, 2019 kl 10:32</time></a> <a href="https://www.lerumstidning.se/2019/04/tidsbegransad-handikapp-parkering/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/04/tidsbegransad-handikapp-parkering/" rel="bookmark"><span class="category debatt lt-debatt ">lt-debatt </span><p>I anslutning till Gråbo vårdcentral finns en enda handikapp- parkering. Nu har ägarna till marken, Hemsö vårdfastigheter, begränsat parkeringstiden på den enda handikapp-parkeringen, till två timmar. Detta fungerar inte med&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86255" class="post-86255 post type-post status-publish format-standard hentry category-lt-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/86255/" rel="bookmark">Jubileumsfirande?</a></h1>

									<div class="entry-meta">
										<!-- 86255--><!-- 86255--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/04/86255/" rel="bookmark"><time class="updated" datetime="10:31">Uppdaterad: 10 april, 2019 kl 10:31</time></a> <a href="https://www.lerumstidning.se/2019/04/86255/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/04/86255/" rel="bookmark"><span class="category debatt lt-debatt ">lt-debatt </span><p>För ett antal år sedan, när jag fortfarande var politiskt aktiv, talades det en del om Lerums kommuns instundande 50-årsjubileum och en tilltänkt jubileumsbok. Nu är det 2019 och ett&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86252" class="post-86252 post type-post status-publish format-standard hentry category-lt-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/svar-till-muf/" rel="bookmark">Svar till MUF</a></h1>

									<div class="entry-meta">
										<!-- 86252--><!-- 86252--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/04/svar-till-muf/" rel="bookmark"><time class="entry-date published" datetime="10 april, 2019">Publicerad: 10 april, 2019 kl 10:29</time></a> <a href="https://www.lerumstidning.se/2019/04/svar-till-muf/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/04/svar-till-muf/" rel="bookmark"><span class="category debatt lt-debatt ">lt-debatt </span><p>I Lerums Tidning den 27/3 skriver två ledamöter från MUF att miljö och klimat är en av vår tids största frågor, vilket fick mig att sätta mitt morgonkaffe i halsen&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86250" class="post-86250 post type-post status-publish format-standard hentry category-jsonslavery category-lt-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/svar-till-moderatkvinnorna/" rel="bookmark">Svar till Moderatkvinnorna</a></h1>

									<div class="entry-meta">
										<!-- 86250--><!-- 86250--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/04/svar-till-moderatkvinnorna/" rel="bookmark"><time class="updated" datetime="10:29">Uppdaterad: 10 april, 2019 kl 10:29</time></a> <a href="https://www.lerumstidning.se/2019/04/svar-till-moderatkvinnorna/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/04/svar-till-moderatkvinnorna/" rel="bookmark"><span class="category debatt lt-debatt ">lt-debatt </span><p>Jag vet att det är svårt för er Moderatkvinnor att förstå att ni går populismens ärende, så låt mig ta det en gång till. Jag försökte berätta för er att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-5" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/04/dagsboter-for-narkotikabrott/"><span class="category nyheter ">Kommunen </span>Dagsböter för narkotikabrott</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/04/doms-for-att-ha-stulit-el/"><span class="category nyheter ">Kommunen </span>Döms för att ha stulit el</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/04/egons-bacon/"><span class="category personligt ">KRÖNIKAN </span>Egons bacon</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/04/tillbaka-i-nygamla-spar/"><span class="category print ">Lerum </span>Tillbaka i nygamla spår</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/04/trottnade-pa-vadret-kopte-husvagn/"><span class="category print ">Floda </span>Tröttnade på vädret – köpte husvagn</a></h1>
					</header>
				</article></div><div class="content" id="korthet"></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="marcos_popular_posts_widget-3" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/04/lagenheter-i-landmarket-nasta-ar/"><span class="category print ">Lerum </span>Lägenheter i landmärket nästa år</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/04/bensin-och-oxfile-stals/"><span class="category print ">Kommunen </span>Bensin och oxfilé stals</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/04/ser-stora-problem-i-skolan/"><span class="category print ">Floda </span>Ser stora problem i skolan</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/04/en-verksamhet-som-ger-och-ger/"><span class="category print ">Floda </span>En verksamhet som ger och ger</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/04/86308/"><span class="category nyheter ">Nyheter </span>Ett steg närmare ny hall i Floda</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilden (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/87889E43-9E38-41A5-B0F1-FEE1CB042FDF-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Ann-Sofie Larsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/IMG_20190129_094451-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/IMG_20190129_094451-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/IMG_20190129_094451-300x225.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/IMG_20190129_094451-768x576.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/IMG_20190129_094451-1024x768.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/IMG_20190129_094451-67x50.jpg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/IMG_20190129_094451-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Lisbet Björndahl</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/FB_IMG_1547918760249-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/FB_IMG_1547918760249-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/FB_IMG_1547918760249-300x225.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/FB_IMG_1547918760249-768x576.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/FB_IMG_1547918760249-67x50.jpg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/FB_IMG_1547918760249-267x200.jpg 267w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/FB_IMG_1547918760249.jpg 960w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Nongyao Soprathan</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/036871FB-C06A-48C8-BE4E-2687989066E5-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Marie</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/IMG_20190121_112623-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Lisbeth Björndahl</div>
				</a></li></ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-86204" class="post-86204 post type-post status-publish format-standard hentry category-jsonslavery category-lt-debatt">
							<figure><a href="https://www.lerumstidning.se/2019/04/aspens-camping-kvar-i-sommar/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/aspens-camping-kvar-i-sommar/" rel="bookmark">Aspens camping kvar i sommar</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/04/aspens-camping-kvar-i-sommar/" rel="bookmark"><span class="category debatt lt-debatt ">lt-debatt </span><p>Ställda inför det faktum att ingen intressent fanns som ville arrendera marken av Lerums kommun på de orealistiska villkor som kommunen ställt på en ny eller gammal arrendator (Aspen Camping&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-86202" class="post-86202 post type-post status-publish format-standard hentry category-lt-debatt">
							<figure><a href="https://www.lerumstidning.se/2019/04/en-sorglig-sanning-om-en-sjukskoterska/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/en-sorglig-sanning-om-en-sjukskoterska/" rel="bookmark">En sorglig sanning om en sjuksköterska</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/04/en-sorglig-sanning-om-en-sjukskoterska/" rel="bookmark"><span class="category debatt lt-debatt ">lt-debatt </span><p>Lerums kommun är i många avseenden en fantastisk arbetsgivare, det finns mycket kompetent personal och vi arbetar framåt tillsammans i en positiv anda. Men det finns även sorgliga berättelser som&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-86200" class="post-86200 post type-post status-publish format-standard hentry category-lt-debatt">
							<figure><a href="https://www.lerumstidning.se/2019/04/bygg-ett-nytt-kulturhus/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/bygg-ett-nytt-kulturhus/" rel="bookmark">Bygg ett nytt kulturhus</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/04/bygg-ett-nytt-kulturhus/" rel="bookmark"><span class="category debatt lt-debatt ">lt-debatt </span><p>När jag och min familj 1972 flyttade till Lerum var ett av skälen det livliga kulturlivet som fanns i kommunen. Speciellt inom vårt intresseområde. Den klassiska musiken. Musikskolan var mycket&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-86198" class="post-86198 post type-post status-publish format-standard hentry category-lt-debatt">
							<figure><a href="https://www.lerumstidning.se/2019/04/ingen-ytterligare-barriar/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/ingen-ytterligare-barriar/" rel="bookmark">Ingen ytterligare barriär</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/04/ingen-ytterligare-barriar/" rel="bookmark"><span class="category debatt lt-debatt ">lt-debatt </span><p>I förra veckans LT undrar signaturen ”Lerumsbo” om kommunens agerande när det gäller ett nytt dubbelspår (norr om Aspen) på sträckan Göteborg – Floda/ Håvared – Alingsås. Dubbelspåret, norr om&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-86196" class="post-86196 post type-post status-publish format-standard hentry category-lt-debatt">
							<figure><a href="https://www.lerumstidning.se/2019/04/kanga-till-felsorterare/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/kanga-till-felsorterare/" rel="bookmark">Känga till felsorterare</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/04/kanga-till-felsorterare/" rel="bookmark"><span class="category debatt lt-debatt ">lt-debatt </span><p>Härom dagen gjorde jag ett dubbelt överraskande fynd i ett av bostadsområdets soptunnor som tar hand om hushållsavfall och det jag såg fick mig att haja till. Det som låg&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Lerums Tidning<br>
Göteborgsvägen 3<br>
443 30 Lerum<br>
Tel. 0302-510 50<br>
<a href="http://www.lerumstidning.se/lerums-tidning-rss/">Lerums Tidning som RSS &raquo;</a><br><div id="sidfot"></div></div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://lerumstidning.com/kontakta-lt/">Kontakta oss &raquo;</a><br>
<a href="http://lerumstidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://lerumstidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="https://www.lerumstidning.se/dataskydd-och-cookies">Dataskydd och cookies »</a><br>
<a href="http://lerumstidning.se/om-lt/">Om Lerums Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga tidningar inom WM Media:<br>
<a href="http://www.hppt.se/" target="_blank">Härryda-Posten&Partille Tidning &raquo;</a><br />
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br /><br>
<div id="sidfot"></div></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="https://lerumstidning.se/wp-content/uploads/sites/2/2014/05/ltvit.png" style="padding-top:52px; border:0;"></a> </div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201916'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201916.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098214',post:'86396',tz:'2',srv:'www.lerumstidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098214', '86396' ]);
</script>

<!-- <script src="https://www.lerumstidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->