<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.lerumstidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Kommunen beklagar det inträffade | Lerums Tidning</title>
<link rel="pingback" href="https://www.lerumstidning.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; flöde" href="https://www.lerumstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; kommentarsflöde" href="https://www.lerumstidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lerumstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lerumstidning.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lerumstidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='https://www.lerumstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lerumstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lerumstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Svar till ”Lerums vårdcentral” och ”Öijared Resort – en lunchupplevelse”, 8/5.' href='https://www.lerumstidning.se/2019/05/svar-till-lerums-vardcentral-och-oijared-resort-en-lunchupplevelse-8-5/' />
<link rel='next' title='Hör och häpna&#8230;' href='https://www.lerumstidning.se/2019/05/hor-och-hapna/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.lerumstidning.se/2019/05/kommunen-beklagar-det-intraffade/" />
<link rel='shortlink' href='https://www.lerumstidning.se/?p=86940' />
<link rel="alternate" type="application/json+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2019%2F05%2Fkommunen-beklagar-det-intraffade%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2019%2F05%2Fkommunen-beklagar-det-intraffade%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.lerumstidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kommunen beklagar det inträffade" />
<meta property="og:url" content="https://www.lerumstidning.se/2019/05/kommunen-beklagar-det-intraffade/" />
<meta property="og:description" content="Kommunens verksamhetschef Marie Blomqvist beklagar det inträffade och konstaterar att vikarien som anmälde händelsen agerade väldigt bra. Marie Blomqvist, som är verksamhetschef inom stöd och omsor…" />
<meta property="article:published_time" content="2019-05-15T04:00:00+00:00" />
<meta property="article:modified_time" content="2019-05-15T07:21:17+00:00" />
<meta property="og:site_name" content="Lerums Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Kommunen beklagar det inträffade" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<script async src="https://cdn.brandmetrics.com/survey/script/22a24c37a8bc4f70a320d40c285c0777.js"></script>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.container .middle-banner {
  overflow: hidden;
}
.widget_marcos_popular_posts_widget .tabs dd:nth-child(2) {
  display: none;
}
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.widget-area.hide-for-medium-up {
  padding-left: 0;
  padding-right: 0;
}
@media screen and (max-width: 64em) and (min-width: 40.063em) {
  .tabs dd > a {
    padding: 0.75rem 0.5rem;
  }
}
.container .cursorial article.featured-small-child header h1 :before {
  content: "↪ ";
}
.container main article .related-posts ul li:before, .container .content-area article .related-posts ul li:before {
  content: "↪ ";
}
			</style>
		
	<meta property="og:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/06/ltshare.jpg" />
			<meta property="og:title" content="Kommunen beklagar det inträffade | Lerums Tidning" />
		<meta property="og:description" content="Kommunens verksamhetschef Marie Blomqvist beklagar det inträffade och konstaterar att vikarien som anmälde händelsen agerade väldigt bra. Marie Blomqvist, som är verksamhetschef inom stöd och omsorg, svarar på frågor om..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.floda{color:#3a6f7f;}.lt-nyhet-floda{color:#3a6f7f;}.grabo{color:#3a6f7f;}.lt-nyhet-grabo{color:#3a6f7f;}.lerum{color:#3a6f7f;}.lt-nyhet-lerum{color:#3a6f7f;}.lt-notis{color:#3a6f7f;}.lt-nyhet{color:#3a6f7f;}.naringsliv{color:#3a6f7f;}.lt-naringsliv{color:#3a6f7f;}.reportage_underavdelning{color:#3a6f7f;}.reportage{color:#3a6f7f;}.lt-reportage{color:#3a6f7f;}.sjovik{color:#3a6f7f;}.lt-nyhet-sjovik{color:#3a6f7f;}.stenkullen{color:#3a6f7f;}.lt-nyhet-stenkullen{color:#3a6f7f;}.tollered{color:#3a6f7f;}.lt-nyhet-tollered{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.lt-sport-fotboll{color:#974765;}.handboll{color:#974765;}.lt-sport-handboll{color:#974765;}.innebandy{color:#974765;}.lt-sport-innebandy{color:#974765;}.lt-sport{color:#974765;}.lt-sport-sportnyheter{color:#974765;}.ovriga{color:#974765;}.aikido{color:#974765;}.alpint{color:#974765;}.amerikansk-fotboll{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.baseboll{color:#974765;}.basket{color:#974765;}.beachhandboll{color:#974765;}.bmx{color:#974765;}.bodyfitness{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.bradsegling{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykeltrial{color:#974765;}.downhill{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.longdriving{color:#974765;}.golfinnebandy{color:#974765;}.gymnastik{color:#974765;}.handikappidrott{color:#974765;}.hundssport{color:#974765;}.ishockey{color:#974765;}.lt-sport-ishockey{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.konstakning{color:#974765;}.teamakning{color:#974765;}.konstsim{color:#974765;}.landhockey{color:#974765;}.lopning{color:#974765;}.lt-sport-ovriga{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.racing{color:#974765;}.rally{color:#974765;}.orientering{color:#974765;}.racketlon{color:#974765;}.roadracing{color:#974765;}.rugby{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidorientering{color:#974765;}.skytte{color:#974765;}.styrkelyft{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.wakeboard{color:#974765;}.ridsport{color:#974765;}.dressyr{color:#974765;}.faltritt{color:#974765;}.lt-sport-ridsport{color:#974765;}.resultatborsen{color:#974765;}.sport-reportage{color:#974765;}.lt-sport-sportreportage{color:#974765;}.debatt{color:#dca148;}.lt-debatt{color:#dca148;}.naringsliv{color:#416caf;}.lt-naringsliv{color:#416caf;}.noje{color:#753527;}.kultur-och-noje{color:#753527;}.lt-noje{color:#753527;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-86940 single-format-standard group-blog">

<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>16 maj, 2019</li><li>Grattis Ronald, Ronny!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.lerumstidning.se/annons/">Annons</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.lerumstidning.se/redaktion/">Redaktion</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.lerumstidning.se/kontakta-lt/">Kontakta LT</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.lerumstidning.se/om-lt/">Om LT</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.lerumstidning.se/lerums-tidning-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
						<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="https://pdfire.se/latest/26">
					<img src="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
							<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-43059" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-43059"><a href="http://www.lerumstidning.se">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="https://www.lerumstidning.se/kategori/nyheter/lerum/">Lerum</a></li>
	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40237"><a href="https://www.lerumstidning.se/kategori/nyheter/floda/">Floda</a></li>
	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="https://www.lerumstidning.se/kategori/nyheter/grabo/">Gråbo</a></li>
	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40235"><a href="https://www.lerumstidning.se/kategori/nyheter/stenkullen/">Stenkullen</a></li>
	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="https://www.lerumstidning.se/kategori/nyheter/tollered/">Tollered</a></li>
	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40234"><a href="https://www.lerumstidning.se/kategori/nyheter/sjovik/">Sjövik</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.lerumstidning.se/kategori/nyheter/reportage_underavdelning/">Reportage</a></li>
	<li id="menu-item-49433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49433"><a href="https://www.lerumstidning.se/kategori/nyheter/naringsliv/">Näringsliv</a></li>
</ul>
</li>
<li id="menu-item-18" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.lerumstidning.se/kategori/noje/">Nöje</a></li>
<li id="menu-item-21" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="https://www.lerumstidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>
	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/innebandy/">Innebandy</a></li>
	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ridsport/">Ridsport</a></li>
	<li id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ovriga/">Övriga</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.lerumstidning.se/kategori/sport/sport-reportage/">Sportreportage</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.lerumstidning.se/kategori/sport/resultatborsen/">Resultatbörsen</a></li>
</ul>
</li>
<li id="menu-item-33871" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33871"><a href="https://www.lerumstidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-33872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33872"><a href="https://www.lerumstidning.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.lerumstidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-14369" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="https://www.lerumstidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-61132" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61132"><a href="https://www.lerumstidning.se/kategori/personligt/">Personligt</a>
<ul class="sub-menu">
	<li id="menu-item-61133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61133"><a href="https://www.lerumstidning.se/kategori/personligt/portratt/">Porträtt</a></li>
	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61134"><a href="https://www.lerumstidning.se/kategori/personligt/kronikor/">Krönikor</a></li>
	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="https://www.lerumstidning.se/bloggar/">Bloggar</a></li>
	<li id="menu-item-16802" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-16802"><a href="https://www.lerumstidning.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="https://www.lerumstidning.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>
	<li id="menu-item-13697" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-13697"><a href="https://www.lerumstidning.se/tack-for-din-bild/">Tack för din bild!</a></li>
</ul>
</li>
<li id="menu-item-10009" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10009"><a target="_blank" href="https://pdfire.se/latest/26">eLT</a></li>
<li id="menu-item-67040" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-67040"><a href="http://www.lerumstidning.se/dagens-lunch/">Veckans Luncher</a></li>
<li id="menu-item-10010" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10010"><a href="#sidfot">Kontakta LT</a></li>
<li id="menu-item-68352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68352"><a href="https://www.lerumstidning.se/kategori/traningohalsa/">Träning och hälsa</a></li>
<li id="menu-item-80705" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-80705"><a href="https://www.lerumstidning.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.lerumstidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-11" class="widget columns large-12 widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-86940" class="post-86940 post type-post status-publish format-standard hentry category-lt category-lt-nyhet category-print">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Kommunen beklagar det inträffade</h1>

		<div class="entry-meta">
			<!-- 86940--><!-- 86940--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/kommunen-beklagar-det-intraffade/" rel="bookmark"><time class="entry-date published" datetime="15 maj, 2019">Publicerad: 15 maj, 2019 kl 06:00</time><time class="updated" datetime="09:21"> | Uppdaterad: 15 maj, 2019 kl 09:21</time></a> <a href="https://www.lerumstidning.se/2019/05/kommunen-beklagar-det-intraffade/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category print ">Kommunen </span>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p><strong>Kommunens verksamhetschef Marie Blomqvist beklagar det inträffade och konstaterar att vikarien som anmälde händelsen agerade väldigt bra.<br />
</strong></p><div class="small-article-banner show-for-small">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</div><p>
<p>Marie Blomqvist, som är verksamhetschef inom stöd och omsorg, svarar på frågor om händelsen i hemtjänsten som föranledde Lex Sarah-anmälan.</p>
<p>Vill du säga något om vikarien som vågade berätta om händelsen?</p>
<p>– Det var väldigt bra gjort. Att rapportera missförhållanden i verksamheten är något som alla anställda har en skyldighet att göra, men det betyder inte att det är lätt. Framför allt inte när man arbetar som vikarie.</p>
<p>Vad hade hänt om detta inte hade kommit till ytan när det gjorde det?</p>
<p>– Då finns ju självklart risken att det hade fortsatt, men vi arbetar systematiskt med kvalitetsarbete där rapportering av avvikelser är en viktig del för att komma åt det som fungerar mindre bra i våra verksamheter. Där har alla medarbetare ett ansvar och chefen har en viktig roll i att driva arbetet för att förbättra verksamheten och säkra kvaliteten för de som vi är till för.</p>
<p>Hur kunde det pågå under en längre tid?</p>
<p>– Inom hemtjänsten arbetar du ofta ensam och den som tar emot hjälp är i en beroendeställning och vågar inte alltid berätta om de upplever att det inte fungerar. Vi vill absolut uppmana de som har synpunkter på verksamheten att höra av sig till oss. Det är viktigt att vi får till oss om det inte fungerar. Det går alltid att vända sig direkt till ansvarig enhetschef eller till mig som verksamhetschef. Det går också bra att kontakta kommunens KomIn, som hjälper till att hänvisa till rätt person.</p>
<p>Hur kan man minska risken för att något sådant händer igen?</p>
<p>– Det är vårt jobb att skydda de vi är till för från att utsättas för missförhållanden och alla som arbetar i verksamheten har en skyldighet att rapportera. Alla som jobbar hos oss får information om detta när man anställs och ska sedan få det återkommande en gång per år. Det är viktigt att prata om bemötande och professionellt förhållningssätt regelbundet i det dagliga arbetet. Detta är en del i det systematiska kvalitetsarbete som vi arbetar med i hela verksamheten.</p>
<p>Har du något du vill säga till de drabbade?</p>
<p>– Jag tycker självklart att det är väldigt tråkigt och kan bara beklagliga att det hänt. När händelsen rapporterades av vikarien agerade ansvarig enhetschef direkt, tog kontakt med den drabbade och vidtog åtgärder.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
		<div class="related-posts"><h2>Läs också:</h2><ul>				<li>
					<a href="https://www.lerumstidning.se/2019/05/hemtjanstpersonal-var-aggressiv-och-krankande-mot-aldre/">
						Hemtjänstpersonal var aggressiv och kränkande mot äldre					</a>
				</li>
				</ul></div>					<ul class="authors panel"><li class="author"><span class="author-name">Carina Svensson</span><span class="author-phone">0302-510 65<span class="author-mail"><a href="mailto:carina.svensson@lerumstidning.com">carina.svensson@lerumstidning.com</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lerumstidning.se/2019/05/kommunen-beklagar-det-intraffade/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.lerumstidning.se/2019/05/kommunen-beklagar-det-intraffade/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
		<div class="image-banner"><a href="http://www.lerumstidning.se/dagens-lunch/"><img width="150" height="200" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2015/11/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="" /></a></div>				</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-86950" class="post-86950 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">

														<figure><a href="https://www.lerumstidning.se/2019/05/floda-naas-utvald-i-ny-turistsatsning/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/nääs-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/floda-naas-utvald-i-ny-turistsatsning/" rel="bookmark">Floda/Nääs utvald i ny turistsatsning</a></h1>

									<div class="entry-meta">
										<!-- 86950--><!-- 86950--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/floda-naas-utvald-i-ny-turistsatsning/" rel="bookmark"><time class="updated" datetime="09:33">Uppdaterad: 15 maj, 2019 kl 09:33</time></a> <a href="https://www.lerumstidning.se/2019/05/floda-naas-utvald-i-ny-turistsatsning/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/floda-naas-utvald-i-ny-turistsatsning/" rel="bookmark"><span class="category print ">Floda </span><p>Turisterna ska stanna längre och invånarna i Göteborgsområdet spendera mer av sin semester på hemmaplan. Det är målet med satsningen Strax utanför Göteborg, där Nääs och Floda lyfts fram som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86937" class="post-86937 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-stenkullen category-print">

														<figure><a href="https://www.lerumstidning.se/2019/05/ny-resursskola-i-stenkullen/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/cb42ada1ce00685e11f8b6c4c145c438-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/ny-resursskola-i-stenkullen/" rel="bookmark">Ny resursskola i Stenkullen</a></h1>

									<div class="entry-meta">
										<!-- 86937--><!-- 86937--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/ny-resursskola-i-stenkullen/" rel="bookmark"><time class="entry-date published" datetime="15 maj, 2019">Publicerad: 15 maj, 2019 kl 06:20</time></a> <a href="https://www.lerumstidning.se/2019/05/ny-resursskola-i-stenkullen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/ny-resursskola-i-stenkullen/" rel="bookmark"><span class="category print ">Kommunen </span><p>I Lerums kommun finns ett stort behov av en resursskola som kompletterar den ordinarie skolan. Nu har politikerna beslutat inrätta en sådan. Och om allt går som planerat drar verksamheten&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86942" class="post-86942 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-floda category-print">

														<figure><a href="https://www.lerumstidning.se/2019/05/nya-bostader-pa-gang-i-floda/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/f56d3685bba289ad82c8cd293cd80e7d-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/nya-bostader-pa-gang-i-floda/" rel="bookmark">Nya bostäder på gång i Floda</a></h1>

									<div class="entry-meta">
										<!-- 86942--><!-- 86942--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/nya-bostader-pa-gang-i-floda/" rel="bookmark"><time class="entry-date published" datetime="15 maj, 2019">Publicerad: 15 maj, 2019 kl 06:10</time></a> <a href="https://www.lerumstidning.se/2019/05/nya-bostader-pa-gang-i-floda/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/nya-bostader-pa-gang-i-floda/" rel="bookmark"><span class="category print ">Floda </span><p>Drängsered i Floda kan komma att få 36 nya bostäder. Om allt går enligt planerna kan de nya lägenheterna vara inflyttningsklara vid årsskiftet 2020-2021. Bakom planerna står Vårgårdaföretaget Rydlers bygg&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86934" class="post-86934 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">

														<figure><a href="https://www.lerumstidning.se/2019/05/hemtjanstpersonal-var-aggressiv-och-krankande-mot-aldre/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/53b2238ddca976b071e76a1bd9388e01-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/hemtjanstpersonal-var-aggressiv-och-krankande-mot-aldre/" rel="bookmark">Hemtjänstpersonal var aggressiv och kränkande mot äldre</a></h1>

									<div class="entry-meta">
										<!-- 86934--><!-- 86934--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/hemtjanstpersonal-var-aggressiv-och-krankande-mot-aldre/" rel="bookmark"><time class="updated" datetime="09:21">Uppdaterad: 15 maj, 2019 kl 09:21</time></a> <a href="https://www.lerumstidning.se/2019/05/hemtjanstpersonal-var-aggressiv-och-krankande-mot-aldre/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/hemtjanstpersonal-var-aggressiv-och-krankande-mot-aldre/" rel="bookmark"><span class="category print ">Kommunen </span><p>En hemtjänstpersonal uppträdde aggressivt och kränkande mot minst två av de äldre som hen skulle vårda. Detta uppdagades när en vikarierande undersköterska delade skift med den ordinarie personalen. Händelsen är&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86881" class="post-86881 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">

														<figure><a href="https://www.lerumstidning.se/2019/05/eu-hur-funkar-det/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/da1d429387a7e14d085076d02d6a8206-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/eu-hur-funkar-det/" rel="bookmark">EU – hur funkar det?</a></h1>

									<div class="entry-meta">
										<!-- 86881--><!-- 86881--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/eu-hur-funkar-det/" rel="bookmark"><time class="updated" datetime="09:55">Uppdaterad: 09 maj, 2019 kl 09:55</time></a> <a href="https://www.lerumstidning.se/2019/05/eu-hur-funkar-det/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/eu-hur-funkar-det/" rel="bookmark"><span class="category print ">Europa </span><p>Vad är det egentligen vi röstar om i EU-valet? Vilka frågor är det som EU hanterar? Vi har tagit hjälp professorn i statsvetenskap Daniel Naurin för att få svar. Söndagen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86781" class="post-86781 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">

														<figure><a href="https://www.lerumstidning.se/2019/05/vardcentralen-far-skarp-kritik/" rel="bookmark"><img width="556" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2b901951d15adce997975b53681fb236-pv_web-556x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/vardcentralen-far-skarp-kritik/" rel="bookmark">Vårdcentralen får skarp kritik</a></h1>

									<div class="entry-meta">
										<!-- 86781--><!-- 86781--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/vardcentralen-far-skarp-kritik/" rel="bookmark"><time class="updated" datetime="08:57">Uppdaterad: 08 maj, 2019 kl 08:57</time></a> <a href="https://www.lerumstidning.se/2019/05/vardcentralen-far-skarp-kritik/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/vardcentralen-far-skarp-kritik/" rel="bookmark"><span class="category print ">Floda </span><p>Kvinnan sökte vård hos Floda vårdcentral men fick inte någon bra hjälp, vilket resulterade i stort lidande. Nu får vårdcentralen skarp kritik från inspektionen för vård och omsorg, som anser&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86752" class="post-86752 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">

														<figure><a href="https://www.lerumstidning.se/2019/05/spara-pa-vattnet-redan-nu/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/0c23f756bcd15cd0aea5d9b304c7903e-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/spara-pa-vattnet-redan-nu/" rel="bookmark">Spara på vattnet redan nu</a></h1>

									<div class="entry-meta">
										<!-- 86752--><!-- 86752--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/spara-pa-vattnet-redan-nu/" rel="bookmark"><time class="updated" datetime="09:14">Uppdaterad: 03 maj, 2019 kl 09:14</time></a> <a href="https://www.lerumstidning.se/2019/05/spara-pa-vattnet-redan-nu/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/spara-pa-vattnet-redan-nu/" rel="bookmark"><span class="category print ">Västra götaland </span><p>Vattenläget i länet fortsätter att försämras och Länsstyrelsen Västra Götaland uppmanar nu alla att spara på vattnet. – Trots att det regnat en del de senaste dagarna är grundvattennivåerna nu&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86721" class="post-86721 post type-post status-publish format-standard hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/regelbundna-kontroller-ger-ett-bra-skydd-mot-livmoderhalscancer/" rel="bookmark">Regelbundna kontroller ger ett bra skydd mot livmoderhalscancer</a></h1>

									<div class="entry-meta">
										<!-- 86721--><!-- 86721--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/regelbundna-kontroller-ger-ett-bra-skydd-mot-livmoderhalscancer/" rel="bookmark"><time class="updated" datetime="09:18">Uppdaterad: 02 maj, 2019 kl 09:18</time></a> <a href="https://www.lerumstidning.se/2019/05/regelbundna-kontroller-ger-ett-bra-skydd-mot-livmoderhalscancer/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/regelbundna-kontroller-ger-ett-bra-skydd-mot-livmoderhalscancer/" rel="bookmark"><span class="category print ">Regionen </span><p>Att gå på regelbundna cellprovskontrollen ger ett drygt 90-procentigt skydd mot livmoderhalscancer, men många kvinnor struntar i kallelserna. För att locka fler att ta proverna har Västra Götalandsregionen nu infört&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86716" class="post-86716 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-print">

														<figure><a href="https://www.lerumstidning.se/2019/05/vill-se-storre-upprattelse-for-offren/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/6dc107aa1c83f07eb0a49221600bd4ed-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/vill-se-storre-upprattelse-for-offren/" rel="bookmark">Vill se större upprättelse för offren</a></h1>

									<div class="entry-meta">
										<!-- 86716--><!-- 86716--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/vill-se-storre-upprattelse-for-offren/" rel="bookmark"><time class="updated" datetime="09:17">Uppdaterad: 02 maj, 2019 kl 09:17</time></a> <a href="https://www.lerumstidning.se/2019/05/vill-se-storre-upprattelse-for-offren/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/vill-se-storre-upprattelse-for-offren/" rel="bookmark"><span class="category print ">Kommunen </span><p>Håkan Carlsson, chef för polisens grupp som utreder brott mot äldre, tycker att straffet för den här typen av brottslighet borde vara högre. Enligt honom ska Sverige förmedla till de&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86719" class="post-86719 post type-post status-publish format-standard hentry category-lt category-lt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/upprord-over-brottsligheten/" rel="bookmark">Upprörd över brottsligheten</a></h1>

									<div class="entry-meta">
										<!-- 86719--><!-- 86719--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/upprord-over-brottsligheten/" rel="bookmark"><time class="updated" datetime="09:17">Uppdaterad: 02 maj, 2019 kl 09:17</time></a> <a href="https://www.lerumstidning.se/2019/05/upprord-over-brottsligheten/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/upprord-over-brottsligheten/" rel="bookmark"><span class="category print ">Kommunen </span><p>Advokaten Ingemar Gross har varit målsägarbiträde för flera personer som har drabbats av ligorna som ger sig på äldre. Han är upprörd över att den här typen av brottslighet existerar&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86642" class="post-86642 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-print post_format-post-format-gallery">

														<figure><a href="https://www.lerumstidning.se/2019/05/lovande-framtid-for-trafiklarare-som-blir-fler/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/04/4e9acb83cec5ddb84fa92e62b7ec6396-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/lovande-framtid-for-trafiklarare-som-blir-fler/" rel="bookmark">Lovande framtid för trafiklärare – som blir fler</a></h1>

									<div class="entry-meta">
										<!-- 86642--><!-- 86642--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/lovande-framtid-for-trafiklarare-som-blir-fler/" rel="bookmark"><time class="entry-date published" datetime="2 maj, 2019">Publicerad: 2 maj, 2019 kl 06:20</time></a> <a href="https://www.lerumstidning.se/2019/05/lovande-framtid-for-trafiklarare-som-blir-fler/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/lovande-framtid-for-trafiklarare-som-blir-fler/" rel="bookmark"><span class="category print ">Lerum </span><p>Trafiklärarutbildningen i Lerum har fått klartecken att fortsätta sin verksamhet och att utöka antal elever i varje klass. Trafiklärarutbildningen har funnits som yrkeshögskola i Lerum sedan 2010 och är den&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86639" class="post-86639 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">

														<figure><a href="https://www.lerumstidning.se/2019/05/firar-med-valgorenhet/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/04/2433f232c4abd09a13d3b60596bbdd2f-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/firar-med-valgorenhet/" rel="bookmark">Firar med välgörenhet</a></h1>

									<div class="entry-meta">
										<!-- 86639--><!-- 86639--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/firar-med-valgorenhet/" rel="bookmark"><time class="updated" datetime="09:23">Uppdaterad: 02 maj, 2019 kl 09:23</time></a> <a href="https://www.lerumstidning.se/2019/05/firar-med-valgorenhet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/firar-med-valgorenhet/" rel="bookmark"><span class="category print ">Lerum </span><p>I år fyller Odd Fellow 200 år. Firandet sker bland annat genom extra insatser för välgörenhet. Och de livskraftiga brödra- och systraordnarna i Lerum gör en stor insats för behövande&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86646" class="post-86646 post type-post status-publish format-standard hentry category-lt category-lt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/15-aring-ska-betala-skadestand/" rel="bookmark">15-åring ska betala skadestånd</a></h1>

									<div class="entry-meta">
										<!-- 86646--><!-- 86646--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/15-aring-ska-betala-skadestand/" rel="bookmark"><time class="entry-date published" datetime="1 maj, 2019">Publicerad: 1 maj, 2019 kl 06:10</time></a> <a href="https://www.lerumstidning.se/2019/05/15-aring-ska-betala-skadestand/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/15-aring-ska-betala-skadestand/" rel="bookmark"><span class="category print ">Kommunen </span><p>15-åringen döms till att betala 3 500 kronor skadestånd för att ha gjort sönder en jacka som tillhörde en jämnårig. 15-åringen, som kommer från en annan kommun, döms i Alingsås&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86636" class="post-86636 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">

														<figure><a href="https://www.lerumstidning.se/2019/05/fangelsestraff-for-flera-brott/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/04/af02085c37b168cbf83e851d01bc23ac-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/fangelsestraff-for-flera-brott/" rel="bookmark">Fängelsestraff för flera brott</a></h1>

									<div class="entry-meta">
										<!-- 86636--><!-- 86636--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/fangelsestraff-for-flera-brott/" rel="bookmark"><time class="updated" datetime="09:14">Uppdaterad: 01 maj, 2019 kl 09:14</time></a> <a href="https://www.lerumstidning.se/2019/05/fangelsestraff-for-flera-brott/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/fangelsestraff-for-flera-brott/" rel="bookmark"><span class="category print ">Kommunen </span><p>Två män döms till fängelse för att bland annat ha brutit sig in i en bostad i Lerums kommun, en av dem stal dessutom ett vapen i bostaden. En man&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86582" class="post-86582 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">

														<figure><a href="https://www.lerumstidning.se/2019/04/tva-ars-fangelse-for-brott-mot-aldre/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/04/406557d92976787019f27c607b4a038b-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/tva-ars-fangelse-for-brott-mot-aldre/" rel="bookmark">Två års fängelse för brott mot äldre</a></h1>

									<div class="entry-meta">
										<!-- 86582--><!-- 86582--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/04/tva-ars-fangelse-for-brott-mot-aldre/" rel="bookmark"><time class="updated" datetime="08:51">Uppdaterad: 30 april, 2019 kl 08:51</time></a> <a href="https://www.lerumstidning.se/2019/04/tva-ars-fangelse-for-brott-mot-aldre/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/04/tva-ars-fangelse-for-brott-mot-aldre/" rel="bookmark"><span class="category print ">Kommunen </span><p>Männen satte i system att lura äldre personer och stjäla deras bankkort när de tog ut pengar ur bankomater. Idag, torsdag, meddelades deldomen mot en av medlemmarna i den internationella&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86571" class="post-86571 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">

														<figure><a href="https://www.lerumstidning.se/2019/04/slackte-brander-vid-stamsjon/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/04/c02131a9d3bf3d402202654a11565e9a-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/slackte-brander-vid-stamsjon/" rel="bookmark">Släckte bränder vid Stamsjön</a></h1>

									<div class="entry-meta">
										<!-- 86571--><!-- 86571--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/04/slackte-brander-vid-stamsjon/" rel="bookmark"><time class="updated" datetime="09:32">Uppdaterad: 25 april, 2019 kl 09:32</time></a> <a href="https://www.lerumstidning.se/2019/04/slackte-brander-vid-stamsjon/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/04/slackte-brander-vid-stamsjon/" rel="bookmark"><span class="category print ">Lerum </span><p>På onsdagskvällen inträffade två mindre bränder vid Stamsjön i Lerum. Brandmännen hade snabbt elden under kontroll. Det är stor brandrisk och vid 17-tiden på onsdagskvällen larmades räddningstjänsten till Stamsjön i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86528" class="post-86528 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-print">

														<figure><a href="https://www.lerumstidning.se/2019/04/vaxtrum-startar-nytt-samarbete/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/04/0efed18c4a743ded964935d372865271-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/vaxtrum-startar-nytt-samarbete/" rel="bookmark">Växtrum startar nytt samarbete</a></h1>

									<div class="entry-meta">
										<!-- 86528--><!-- 86528--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/04/vaxtrum-startar-nytt-samarbete/" rel="bookmark"><time class="entry-date published" datetime="25 april, 2019">Publicerad: 25 april, 2019 kl 06:40</time></a> <a href="https://www.lerumstidning.se/2019/04/vaxtrum-startar-nytt-samarbete/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/04/vaxtrum-startar-nytt-samarbete/" rel="bookmark"><span class="category print ">Lerum </span><p>Förra måndagen startade Växtrum ett nytt samarbete med Hermods utbildning Kvalificerad trädgårdsmästare. Eleverna, som i vanliga fall håller till på Råda säteri har under några dagar gästspelat de åtta växtrummen&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86516" class="post-86516 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">

														<figure><a href="https://www.lerumstidning.se/2019/04/fangelsestraff-for-rattfylla/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/04/419e209bba6c32635fee22627c55bf7e-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/fangelsestraff-for-rattfylla/" rel="bookmark">Fängelsestraff för rattfylla</a></h1>

									<div class="entry-meta">
										<!-- 86516--><!-- 86516--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/04/fangelsestraff-for-rattfylla/" rel="bookmark"><time class="entry-date published" datetime="25 april, 2019">Publicerad: 25 april, 2019 kl 06:10</time></a> <a href="https://www.lerumstidning.se/2019/04/fangelsestraff-for-rattfylla/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/04/fangelsestraff-for-rattfylla/" rel="bookmark"><span class="category print ">Kommunen </span><p>En man i 50-årsåldern från Lerums kommun döms till en månads fängelse för grovt rattfylleri. Tingsrätten köper inte hans förklaring till vad som har skett utan anser att den en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-86519" class="post-86519 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-print">

														<figure><a href="https://www.lerumstidning.se/2019/04/foraldrarna-ser-stora-brister-i-skolan/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/04/ba5e4ef5b45822a6a36f8dd8f3a34fe8-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/foraldrarna-ser-stora-brister-i-skolan/" rel="bookmark">Föräldrarna ser stora brister i skolan</a></h1>

									<div class="entry-meta">
										<!-- 86519--><!-- 86519--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/04/foraldrarna-ser-stora-brister-i-skolan/" rel="bookmark"><time class="entry-date published" datetime="25 april, 2019">Publicerad: 25 april, 2019 kl 06:00</time></a> <a href="https://www.lerumstidning.se/2019/04/foraldrarna-ser-stora-brister-i-skolan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/04/foraldrarna-ser-stora-brister-i-skolan/" rel="bookmark"><span class="category print ">Kommunen </span><p>Att det finns brister i skolan slår Attention i Lerum fast. – I vår värld är det snarare regel än undantag att barnen inte får tillräckligt stöd för att klara&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-5" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/05/explosion-i-bil-i-natt/"><span class="category nyheter ">Nyheter </span>Explosion i bil i natt</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/05/svar-till-valjare/"><span class="category debatt ">Debatt </span>Svar till väljare</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/05/tollered-saknar-flyt/"><span class="category print ">Fotboll </span>Tollered saknar flyt</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/05/floda-naas-utvald-i-ny-turistsatsning/"><span class="category print ">Floda </span>Floda/Nääs utvald i ny turistsatsning</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/05/eu-ekonomi-pa-socialdemokratiskt-satt/"><span class="category debatt ">Debatt </span>EU-ekonomi – på socialdemokratiskt sätt</a></h1>
					</header>
				</article></div><div class="content" id="korthet"></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="marcos_popular_posts_widget-3" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/05/explosion-i-bil-i-natt/"><span class="category nyheter ">Nyheter </span>Explosion i bil i natt</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/05/coop-koper-nettos-butiker/"><span class="category jsonslavery ">Gråbo </span>Coop köper Nettos butiker</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/05/hemtjanstpersonal-var-aggressiv-och-krankande-mot-aldre/"><span class="category print ">Kommunen </span>Hemtjänstpersonal var aggressiv och kränkande mot äldre</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/05/vill-locka-folk-till-lerumsdagen/"><span class="category print ">Lerum </span>Vill locka folk till Lerumsdagen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/05/ny-resursskola-i-stenkullen/"><span class="category print ">Kommunen </span>Ny resursskola i Stenkullen</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilden (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-643x482.jpeg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-300x225.jpeg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-768x576.jpeg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-1024x768.jpeg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-67x50.jpeg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-267x200.jpeg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Ann-Sofie Larsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/IMG_1658-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/IMG_1658-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/IMG_1658-300x225.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/IMG_1658-768x575.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/IMG_1658-1024x767.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/IMG_1658-67x50.jpg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/IMG_1658-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Thorsten Jakobsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/04/8EAF32C1-C879-4295-8306-1E9C1B11D09F-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Ida Lindgren</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/87889E43-9E38-41A5-B0F1-FEE1CB042FDF-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Ann-Sofie Larsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/IMG_20190129_094451-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/IMG_20190129_094451-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/IMG_20190129_094451-300x225.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/IMG_20190129_094451-768x576.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/IMG_20190129_094451-1024x768.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/IMG_20190129_094451-67x50.jpg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/01/IMG_20190129_094451-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Lisbet Björndahl</div>
				</a></li></ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-86510" class="post-86510 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-floda category-print">
							<figure><a href="https://www.lerumstidning.se/2019/04/valdsam-fard-slutade-i-krock/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/04/76d66273f37fcdb8cdc1ff79ace3d83c-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/valdsam-fard-slutade-i-krock/" rel="bookmark">Våldsam färd slutade i krock</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/04/valdsam-fard-slutade-i-krock/" rel="bookmark"><span class="category print ">Floda </span><p>Någon gång mellan onsdagskvällen och torsdags morgon inträffade en trafikolycka vid Floda second hand. Personen som kraschade med en stulen bil försvann från platsen. En bil, som anmäldes stulen i&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-86415" class="post-86415 post type-post status-publish format-standard hentry category-lt category-lt-nyhet category-lt-nyhet-floda category-print">
							<figure><a href="https://www.lerumstidning.se/2019/04/ett-steg-narmare-ny-hall/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/ett-steg-narmare-ny-hall/" rel="bookmark">Ett steg närmare ny hall</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/04/ett-steg-narmare-ny-hall/" rel="bookmark"><span class="category print ">Floda </span><p>På kommunstyrelsens sammanträde den 10 april beslutade politikerna att skicka ut den nya detaljplanen vid Floda Nova-hallen på granskning. Den styrande majoriteten konstaterar i ett pressmeddelande att ett steg har&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-86352" class="post-86352 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt category-lt-nyhet category-print post_format-post-format-gallery">
							<figure><a href="https://www.lerumstidning.se/2019/04/arets-smahus-finns-i-norsesund/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/04/b26d2deceefa2ca6152be1fe8893bc5a-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/arets-smahus-finns-i-norsesund/" rel="bookmark">Årets småhus finns i Norsesund</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/04/arets-smahus-finns-i-norsesund/" rel="bookmark"><span class="category print ">Norsesund </span><p>Villa Vårholma, som har byggts i Norsesund i Lerum, utsågs nyligen till vinnare i tävlingen Årets småhus 2019. Huset finns i Norsesund i Lerums kommun och är ett 1,5-plans hus&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-86359" class="post-86359 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt category-lt-nyhet category-print post_format-post-format-gallery">
							<figure><a href="https://www.lerumstidning.se/2019/04/lagenheter-i-landmarket-nasta-ar/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/04/fa86b253cc22cf84ee98969c13d18eb8-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/04/fa86b253cc22cf84ee98969c13d18eb8-pv_web-643x360.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/04/fa86b253cc22cf84ee98969c13d18eb8-pv_web-300x169.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/04/fa86b253cc22cf84ee98969c13d18eb8-pv_web-89x50.jpg 89w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/04/fa86b253cc22cf84ee98969c13d18eb8-pv_web-356x200.jpg 356w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/lagenheter-i-landmarket-nasta-ar/" rel="bookmark">Lägenheter i landmärket nästa år</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/04/lagenheter-i-landmarket-nasta-ar/" rel="bookmark"><span class="category print ">Lerum </span><p>Turerna har varit många och långa kring ett av Lerums stora landmärken Villa Säfvehöjd, men nu verkar det mesta vara på plats. Om allt går som det ska är de&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-86363" class="post-86363 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">
							<figure><a href="https://www.lerumstidning.se/2019/04/bensin-och-oxfile-stals/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/02/polis_genre2-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/04/bensin-och-oxfile-stals/" rel="bookmark">Bensin och oxfilé stals</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/04/bensin-och-oxfile-stals/" rel="bookmark"><span class="category print ">Kommunen </span><p>Det var en relativt lugn vecka i kommunen enligt polisen. Bensinsmitning och oxfiléstöld är några av händelserna som inträffade. På fredagen inträffade två bensinsmitningar vid Cirkle K i Floda. Tankningarna&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Lerums Tidning<br>
Göteborgsvägen 3<br>
443 30 Lerum<br>
Tel. 0302-510 50<br>
<a href="http://www.lerumstidning.se/lerums-tidning-rss/">Lerums Tidning som RSS &raquo;</a><br><div id="sidfot"></div></div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://lerumstidning.com/kontakta-lt/">Kontakta oss &raquo;</a><br>
<a href="http://lerumstidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://lerumstidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="https://www.lerumstidning.se/dataskydd-och-cookies">Dataskydd och cookies »</a><br>
<a href="http://lerumstidning.se/om-lt/">Om Lerums Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga tidningar inom WM Media:<br>
<a href="http://www.hppt.se/" target="_blank">Härryda-Posten&Partille Tidning &raquo;</a><br />
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br /><br>
<div id="sidfot"></div></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="https://lerumstidning.se/wp-content/uploads/sites/2/2014/05/ltvit.png" style="padding-top:52px; border:0;"></a> </div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201920'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201920.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098214',post:'86940',tz:'2',srv:'www.lerumstidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098214', '86940' ]);
</script>

<!-- <script src="https://www.lerumstidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->