<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.lerumstidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Flera tjejer misshandlade en tjej | Lerums Tidning</title>
<link rel="pingback" href="https://www.lerumstidning.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; flöde" href="https://www.lerumstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; kommentarsflöde" href="https://www.lerumstidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lerumstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lerumstidning.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lerumstidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='https://www.lerumstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lerumstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lerumstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ännu en anmälan om Tuvängen' href='https://www.lerumstidning.se/2019/06/annu-en-anmalan-om-tuvangen/' />
<link rel='next' title='Ett års fängelse för misshandel' href='https://www.lerumstidning.se/2019/06/ett-ars-fangelse-for-misshandel-2/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.lerumstidning.se/2019/06/flera-tjejer-misshandlade-en-tjej/" />
<link rel='shortlink' href='https://www.lerumstidning.se/?p=87344' />
<link rel="alternate" type="application/json+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2019%2F06%2Fflera-tjejer-misshandlade-en-tjej%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2019%2F06%2Fflera-tjejer-misshandlade-en-tjej%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.lerumstidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Flera tjejer misshandlade en tjej" />
<meta property="og:url" content="https://www.lerumstidning.se/2019/06/flera-tjejer-misshandlade-en-tjej/" />
<meta property="og:description" content="Flera tjejer hoppade på och misshandlade en tjej. Nu har domen i Alingsås tingsrätt fallit. Tre av förövarna döms till ungdomstjänst och en fjärde till skyddstillsyn. Fyra tjejer, varav en är 19 år…" />
<meta property="article:published_time" content="2019-06-05T07:23:00+00:00" />
<meta property="article:modified_time" content="2019-06-05T07:24:32+00:00" />
<meta property="og:site_name" content="Lerums Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Flera tjejer misshandlade en tjej" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<script async src="https://cdn.brandmetrics.com/survey/script/22a24c37a8bc4f70a320d40c285c0777.js"></script>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.container .middle-banner {
  overflow: hidden;
}
.widget_marcos_popular_posts_widget .tabs dd:nth-child(2) {
  display: none;
}
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.widget-area.hide-for-medium-up {
  padding-left: 0;
  padding-right: 0;
}
@media screen and (max-width: 64em) and (min-width: 40.063em) {
  .tabs dd > a {
    padding: 0.75rem 0.5rem;
  }
}
.container .cursorial article.featured-small-child header h1 :before {
  content: "↪ ";
}
.container main article .related-posts ul li:before, .container .content-area article .related-posts ul li:before {
  content: "↪ ";
}
			</style>
		
	<meta property="og:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/06/ltshare.jpg" />
			<meta property="og:title" content="Flera tjejer misshandlade en tjej | Lerums Tidning" />
		<meta property="og:description" content="Flera tjejer hoppade på och misshandlade en tjej. Nu har domen i Alingsås tingsrätt fallit. Tre av förövarna döms till ungdomstjänst och en fjärde till skyddstillsyn. Fyra tjejer, varav en..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.floda{color:#3a6f7f;}.lt-nyhet-floda{color:#3a6f7f;}.grabo{color:#3a6f7f;}.lt-nyhet-grabo{color:#3a6f7f;}.lerum{color:#3a6f7f;}.lt-nyhet-lerum{color:#3a6f7f;}.lt-notis{color:#3a6f7f;}.lt-nyhet{color:#3a6f7f;}.naringsliv{color:#3a6f7f;}.lt-naringsliv{color:#3a6f7f;}.reportage_underavdelning{color:#3a6f7f;}.reportage{color:#3a6f7f;}.lt-reportage{color:#3a6f7f;}.sjovik{color:#3a6f7f;}.lt-nyhet-sjovik{color:#3a6f7f;}.stenkullen{color:#3a6f7f;}.lt-nyhet-stenkullen{color:#3a6f7f;}.tollered{color:#3a6f7f;}.lt-nyhet-tollered{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.lt-sport-fotboll{color:#974765;}.handboll{color:#974765;}.lt-sport-handboll{color:#974765;}.innebandy{color:#974765;}.lt-sport-innebandy{color:#974765;}.lt-sport{color:#974765;}.lt-sport-sportnyheter{color:#974765;}.ovriga{color:#974765;}.aikido{color:#974765;}.alpint{color:#974765;}.amerikansk-fotboll{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.baseboll{color:#974765;}.basket{color:#974765;}.beachhandboll{color:#974765;}.bmx{color:#974765;}.bodyfitness{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.bradsegling{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykeltrial{color:#974765;}.downhill{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.longdriving{color:#974765;}.golfinnebandy{color:#974765;}.gymnastik{color:#974765;}.handikappidrott{color:#974765;}.hundssport{color:#974765;}.ishockey{color:#974765;}.lt-sport-ishockey{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.konstakning{color:#974765;}.teamakning{color:#974765;}.konstsim{color:#974765;}.landhockey{color:#974765;}.lopning{color:#974765;}.lt-sport-ovriga{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.racing{color:#974765;}.rally{color:#974765;}.orientering{color:#974765;}.racketlon{color:#974765;}.roadracing{color:#974765;}.rugby{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidorientering{color:#974765;}.skytte{color:#974765;}.styrkelyft{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.wakeboard{color:#974765;}.ridsport{color:#974765;}.dressyr{color:#974765;}.faltritt{color:#974765;}.lt-sport-ridsport{color:#974765;}.resultatborsen{color:#974765;}.sport-reportage{color:#974765;}.lt-sport-sportreportage{color:#974765;}.debatt{color:#dca148;}.lt-debatt{color:#dca148;}.naringsliv{color:#416caf;}.lt-naringsliv{color:#416caf;}.noje{color:#753527;}.kultur-och-noje{color:#753527;}.lt-noje{color:#753527;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-87344 single-format-standard group-blog">

<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>5 juni, 2019</li><li>Grattis Bo!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.lerumstidning.se/annons/">Annons</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.lerumstidning.se/redaktion/">Redaktion</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.lerumstidning.se/kontakta-lt/">Kontakta LT</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.lerumstidning.se/om-lt/">Om LT</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.lerumstidning.se/lerums-tidning-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
						<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="https://pdfire.se/latest/26">
					<img src="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
							<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-43059" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-43059"><a href="http://www.lerumstidning.se">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="https://www.lerumstidning.se/kategori/nyheter/lerum/">Lerum</a></li>
	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40237"><a href="https://www.lerumstidning.se/kategori/nyheter/floda/">Floda</a></li>
	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="https://www.lerumstidning.se/kategori/nyheter/grabo/">Gråbo</a></li>
	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40235"><a href="https://www.lerumstidning.se/kategori/nyheter/stenkullen/">Stenkullen</a></li>
	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="https://www.lerumstidning.se/kategori/nyheter/tollered/">Tollered</a></li>
	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40234"><a href="https://www.lerumstidning.se/kategori/nyheter/sjovik/">Sjövik</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.lerumstidning.se/kategori/nyheter/reportage_underavdelning/">Reportage</a></li>
	<li id="menu-item-49433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49433"><a href="https://www.lerumstidning.se/kategori/nyheter/naringsliv/">Näringsliv</a></li>
</ul>
</li>
<li id="menu-item-18" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.lerumstidning.se/kategori/noje/">Nöje</a></li>
<li id="menu-item-21" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="https://www.lerumstidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>
	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/innebandy/">Innebandy</a></li>
	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ridsport/">Ridsport</a></li>
	<li id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ovriga/">Övriga</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.lerumstidning.se/kategori/sport/sport-reportage/">Sportreportage</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.lerumstidning.se/kategori/sport/resultatborsen/">Resultatbörsen</a></li>
</ul>
</li>
<li id="menu-item-33871" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33871"><a href="https://www.lerumstidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-33872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33872"><a href="https://www.lerumstidning.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.lerumstidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-14369" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="https://www.lerumstidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-61132" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61132"><a href="https://www.lerumstidning.se/kategori/personligt/">Personligt</a>
<ul class="sub-menu">
	<li id="menu-item-61133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61133"><a href="https://www.lerumstidning.se/kategori/personligt/portratt/">Porträtt</a></li>
	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61134"><a href="https://www.lerumstidning.se/kategori/personligt/kronikor/">Krönikor</a></li>
	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="https://www.lerumstidning.se/bloggar/">Bloggar</a></li>
	<li id="menu-item-16802" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-16802"><a href="https://www.lerumstidning.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="https://www.lerumstidning.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>
	<li id="menu-item-13697" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-13697"><a href="https://www.lerumstidning.se/tack-for-din-bild/">Tack för din bild!</a></li>
</ul>
</li>
<li id="menu-item-10009" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10009"><a target="_blank" href="https://pdfire.se/latest/26">eLT</a></li>
<li id="menu-item-67040" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-67040"><a href="http://www.lerumstidning.se/dagens-lunch/">Veckans Luncher</a></li>
<li id="menu-item-10010" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10010"><a href="#sidfot">Kontakta LT</a></li>
<li id="menu-item-68352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68352"><a href="https://www.lerumstidning.se/kategori/traningohalsa/">Träning och hälsa</a></li>
<li id="menu-item-80705" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-80705"><a href="https://www.lerumstidning.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.lerumstidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-11" class="widget columns large-12 widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-87344" class="post-87344 post type-post status-publish format-standard hentry category-lt category-lt-nyhet category-print">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Flera tjejer misshandlade en tjej</h1>

		<div class="entry-meta">
			<!-- 87344--><!-- 87344--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/06/flera-tjejer-misshandlade-en-tjej/" rel="bookmark"><time class="entry-date published" datetime="5 juni, 2019">Publicerad: 5 juni, 2019 kl 09:23</time><time class="updated" datetime="09:24"> | Uppdaterad: 05 juni, 2019 kl 09:24</time></a> <a href="https://www.lerumstidning.se/2019/06/flera-tjejer-misshandlade-en-tjej/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category print ">Kommunen </span>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p><strong>Flera tjejer hoppade på och misshandlade en tjej. Nu har domen i Alingsås tingsrätt fallit. Tre av förövarna döms till ungdomstjänst och en fjärde till skyddstillsyn.<br />
</strong></p><div class="small-article-banner show-for-small">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</div><p>
<p>Fyra tjejer, varav en är 19 år, en 16 år och två 15 år, döms för att ha misshandlat en tjej från Lerum. Tre av de nu dömda kommer från Göteborg och en från Lerum. För den äldre av dem bestäms påföljden till skyddstillsyn och de tre andra ska avtjäna 20 timmars ungdomstjänst var. Tillsammans ska de också betala 14 250 kronor till offret.</p>
<p>Var och en av de tilltalade har erkänt misshandel.</p>
<p>Målsägaren och de tilltalade kände inte varandra sedan tidigare men de kände till varandra. Innan misshandeln hade offret och två av tjejerna haft en verbal konflikt på snapchat där de bland annat kallade varandra fula ord. De kom överens om att träffas och prata. Tjejen som sedan blev slagen kom till platsen tillsammans med en kompis. På platsen fanns de fyra nu dömda och ytterligare några tjejer och killar.</p>
<h5>Slog och sparkade</h5>
<p>De tre yngre tjejerna slog, sparkade och puttade offret. När bråket startade var 19-åringen inne i en affär och handlade, hon kom ut efteråt och rev då ner offret på marken och sparkade henne i ryggen.</p>
<p>Ingen av de yngre tjejerna, som var 15 år när brottet begicks, förekommer i belastningsregistret. Alla bedöms lämpliga för och har samtyckt till samhällstjänst. Tingsrätten anser att ungdomstjänst är en lämplig påföljd för dem, och med tanke på straffvärdet och de tilltalades ålder sätts antalet till 20 timmar.</p>
<p>Den äldre kvinnan var 19 år när brottet begicks. Hon förekommer under tre avsnitt i belastningsregistret och dömdes senast hösten 2016 för misshandel och ringa misshandel till 35 timmar ungdomstjänst. För henne bedöms risken för återfall i brott vara förhöjd och att det finns ett behov av övervakning. Hon döms till skyddstillsyn bland annat för att få stöd i att hitta konstruktiva sätt att hantera situationer.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Carina Svensson</span><span class="author-phone">0302-510 65<span class="author-mail"><a href="mailto:carina.svensson@lerumstidning.com">carina.svensson@lerumstidning.com</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lerumstidning.se/2019/06/flera-tjejer-misshandlade-en-tjej/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.lerumstidning.se/2019/06/flera-tjejer-misshandlade-en-tjej/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
		<div class="image-banner"><a href="http://www.lerumstidning.se/dagens-lunch/"><img width="150" height="200" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2015/11/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="" /></a></div>				</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-87380" class="post-87380 post type-post status-publish format-standard hentry category-lt category-lt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/06/ett-ars-fangelse-for-misshandel-2/" rel="bookmark">Ett års fängelse för misshandel</a></h1>

									<div class="entry-meta">
										<!-- 87380--><!-- 87380--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/06/ett-ars-fangelse-for-misshandel-2/" rel="bookmark"><time class="updated" datetime="10:33">Uppdaterad: 05 juni, 2019 kl 10:33</time></a> <a href="https://www.lerumstidning.se/2019/06/ett-ars-fangelse-for-misshandel-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/06/ett-ars-fangelse-for-misshandel-2/" rel="bookmark"><span class="category print ">Kommunen </span><p>En 20-åring från Floda döms för grov misshandel och ringa narkotikabrott. Enligt domen som nyligen meddelades i Alingsås tingsrätt ska han avtjäna ett år i fängelse 20-åringen ska också betala&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87358" class="post-87358 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-print">

														<figure><a href="https://www.lerumstidning.se/2019/06/plockade-upp-kilovis-med-skrap/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/06/8e30a701d326ab75ffb5da45c9f949fd-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/06/plockade-upp-kilovis-med-skrap/" rel="bookmark">Plockade upp kilovis med skräp</a></h1>

									<div class="entry-meta">
										<!-- 87358--><!-- 87358--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/06/plockade-upp-kilovis-med-skrap/" rel="bookmark"><time class="updated" datetime="10:11">Uppdaterad: 05 juni, 2019 kl 10:11</time></a> <a href="https://www.lerumstidning.se/2019/06/plockade-upp-kilovis-med-skrap/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/06/plockade-upp-kilovis-med-skrap/" rel="bookmark"><span class="category print ">Lerum </span><p>Filip Blenström och Dennis Hägg är föredömen som gör världen bättre. Deras mission är att rena våra vatten. I söndags plockade de upp 162 kilo skräp från Aspens botten Under&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87361" class="post-87361 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-print">

														<figure><a href="https://www.lerumstidning.se/2019/06/strandskyddstillsyn-pa-gang/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/06/d2cc0692908f7e926f3c5276e02e4244-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/06/d2cc0692908f7e926f3c5276e02e4244-pv_web-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/06/d2cc0692908f7e926f3c5276e02e4244-pv_web-300x225.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/06/d2cc0692908f7e926f3c5276e02e4244-pv_web-768x576.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/06/d2cc0692908f7e926f3c5276e02e4244-pv_web.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/06/d2cc0692908f7e926f3c5276e02e4244-pv_web-67x50.jpg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/06/d2cc0692908f7e926f3c5276e02e4244-pv_web-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/06/strandskyddstillsyn-pa-gang/" rel="bookmark">Strandskyddstillsyn på gång</a></h1>

									<div class="entry-meta">
										<!-- 87361--><!-- 87361--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/06/strandskyddstillsyn-pa-gang/" rel="bookmark"><time class="entry-date published" datetime="5 juni, 2019">Publicerad: 5 juni, 2019 kl 09:23</time></a> <a href="https://www.lerumstidning.se/2019/06/strandskyddstillsyn-pa-gang/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/06/strandskyddstillsyn-pa-gang/" rel="bookmark"><span class="category print ">Lerums kommun </span><p>Under augusti kommer miljöenheten i Lerums kommun att besöka Gallvik för att kontrollera anläggningar i strandnära miljöer. Kommunen går då igenom området och ser till så att det inte finns&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87346" class="post-87346 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-print">

														<figure><a href="https://www.lerumstidning.se/2019/06/slog-sparkade-och-tog-stryptag-pa-sambon/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/06/27868211861dde30033d081036feb88b-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/06/slog-sparkade-och-tog-stryptag-pa-sambon/" rel="bookmark">Slog, sparkade och tog stryptag på sambon</a></h1>

									<div class="entry-meta">
										<!-- 87346--><!-- 87346--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/06/slog-sparkade-och-tog-stryptag-pa-sambon/" rel="bookmark"><time class="updated" datetime="09:24">Uppdaterad: 05 juni, 2019 kl 09:24</time></a> <a href="https://www.lerumstidning.se/2019/06/slog-sparkade-och-tog-stryptag-pa-sambon/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/06/slog-sparkade-och-tog-stryptag-pa-sambon/" rel="bookmark"><span class="category print ">Lerum </span><p>En 29-årig man från Lerum döms till villkorlig dom med 120 timmars samhällstjänst för att ha misshandlat sin före detta sambo. Enligt domen, som nyligen meddelades i Alingsås tingsrätt, ska&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87349" class="post-87349 post type-post status-publish format-standard hentry category-lt category-lt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/06/annu-en-anmalan-om-tuvangen/" rel="bookmark">Ännu en anmälan om Tuvängen</a></h1>

									<div class="entry-meta">
										<!-- 87349--><!-- 87349--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/06/annu-en-anmalan-om-tuvangen/" rel="bookmark"><time class="updated" datetime="09:24">Uppdaterad: 05 juni, 2019 kl 09:24</time></a> <a href="https://www.lerumstidning.se/2019/06/annu-en-anmalan-om-tuvangen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/06/annu-en-anmalan-om-tuvangen/" rel="bookmark"><span class="category print ">Lerum </span><p>Ytterligare en anmälan enligt Lex Sarah har gjorts gällande Tuvängens äldreboende. Den visar att det under en månad i början av året har funnits brister i verksamheten. Lerums kommun har&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87341" class="post-87341 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-print">

														<figure><a href="https://www.lerumstidning.se/2019/06/nya-brister-pa-boendet/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/06/4a3a641e6ad4feded704146e457560ae-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/06/nya-brister-pa-boendet/" rel="bookmark">Nya brister på boendet</a></h1>

									<div class="entry-meta">
										<!-- 87341--><!-- 87341--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/06/nya-brister-pa-boendet/" rel="bookmark"><time class="updated" datetime="09:23">Uppdaterad: 05 juni, 2019 kl 09:23</time></a> <a href="https://www.lerumstidning.se/2019/06/nya-brister-pa-boendet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/06/nya-brister-pa-boendet/" rel="bookmark"><span class="category print ">Lerum </span><p>En kvinna vars make har varit inlagd på Tuvängens korttidsboende i fem och en halv månad berättar om negligering och vanvård. Det är ytterligare en i en lång rad liknande&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87243" class="post-87243 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-print post_format-post-format-gallery">

														<figure><a href="https://www.lerumstidning.se/2019/05/svalt-intresse-att-ga-i-gretas-fotspar/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/a5cb62fdbb76c67f3192a2dc5d4bc9b1-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/svalt-intresse-att-ga-i-gretas-fotspar/" rel="bookmark">Svalt intresse att gå i Gretas fotspår</a></h1>

									<div class="entry-meta">
										<!-- 87243--><!-- 87243--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/svalt-intresse-att-ga-i-gretas-fotspar/" rel="bookmark"><time class="updated" datetime="11:16">Uppdaterad: 29 maj, 2019 kl 11:16</time></a> <a href="https://www.lerumstidning.se/2019/05/svalt-intresse-att-ga-i-gretas-fotspar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/svalt-intresse-att-ga-i-gretas-fotspar/" rel="bookmark"><span class="category print ">Lerum </span><p>Intresset att komma till Bagges torg för att demonstrera för miljön och det globala klimatet och därmed gå i Greta Thunbergs fotspår visade sig vara mer än svalt. Naturskyddsföreningens Eva&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87230" class="post-87230 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-print">

														<figure><a href="https://www.lerumstidning.se/2019/05/vanligt-med-trakasserier-mot-politiker/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/8afd9f4100edf575e8f98cfebc79d2f1-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/vanligt-med-trakasserier-mot-politiker/" rel="bookmark">Vanligt med trakasserier mot politiker</a></h1>

									<div class="entry-meta">
										<!-- 87230--><!-- 87230--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/vanligt-med-trakasserier-mot-politiker/" rel="bookmark"><time class="updated" datetime="10:06">Uppdaterad: 29 maj, 2019 kl 10:06</time></a> <a href="https://www.lerumstidning.se/2019/05/vanligt-med-trakasserier-mot-politiker/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/vanligt-med-trakasserier-mot-politiker/" rel="bookmark"><span class="category print ">Lerums kommun </span><p>Var fjärde förtroendevald har utsatts för trakasserier, hot eller våld. Det visar en studie från Brottsförebyggande rådet. En av de drabbade är Lerumspolitikern Renée Norgren Jeryd (S). Enligt Brottsförebyggande rådets&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87240" class="post-87240 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-print">

														<figure><a href="https://www.lerumstidning.se/2019/05/handlingsplan-for-ett-battre-foretagsklimat/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/LT22_ÅsaQvistEk_FotoLerumsKommun_beskuren-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/handlingsplan-for-ett-battre-foretagsklimat/" rel="bookmark">Handlingsplan för ett bättre företagsklimat</a></h1>

									<div class="entry-meta">
										<!-- 87240--><!-- 87240--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/handlingsplan-for-ett-battre-foretagsklimat/" rel="bookmark"><time class="updated" datetime="11:21">Uppdaterad: 29 maj, 2019 kl 11:21</time></a> <a href="https://www.lerumstidning.se/2019/05/handlingsplan-for-ett-battre-foretagsklimat/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/handlingsplan-for-ett-battre-foretagsklimat/" rel="bookmark"><span class="category print ">Lerums kommun </span><p>Lerums kommun fortsätter att förbättra sitt resultat i Svenskt Näringslivs ranking över företagsklimat, men ligger fortfarande under rikssnittet. Nu ska en handlingsplan tas fram för att stärka företagsklimatet ytterligare. I&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87220" class="post-87220 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">

														<figure><a href="https://www.lerumstidning.se/2019/05/politikerna-kommenterar-valresultatet/" rel="bookmark"><img width="643" height="411" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/vallokal_KN4-e1558938632588-643x411-643x411.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/vallokal_KN4-e1558938632588-643x411.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/vallokal_KN4-e1558938632588-643x411-300x192.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/vallokal_KN4-e1558938632588-643x411-78x50.jpg 78w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/vallokal_KN4-e1558938632588-643x411-313x200.jpg 313w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/politikerna-kommenterar-valresultatet/" rel="bookmark">Så ser Lerums politiker på valresultatet</a></h1>

									<div class="entry-meta">
										<!-- 87220--><!-- 87220--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/politikerna-kommenterar-valresultatet/" rel="bookmark"><time class="updated" datetime="11:01">Uppdaterad: 29 maj, 2019 kl 11:01</time></a> <a href="https://www.lerumstidning.se/2019/05/politikerna-kommenterar-valresultatet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/politikerna-kommenterar-valresultatet/" rel="bookmark"><span class="category print ">Kommunen </span><p>Enligt det preliminära EU-valresultatet är Moderaterna största partiet för kommunborna, tätt följt av Socialdemokraterna. Kommunen hade ett starkt valdeltagande, 60,6 procent av de röstberättigade valde att gå till valurnorna. Moderaterna&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87235" class="post-87235 post type-post status-publish format-gallery has-post-thumbnail hentry category-lt category-lt-nyhet category-print post_format-post-format-gallery">

														<figure><a href="https://www.lerumstidning.se/2019/05/vinnare-med-egen-sfi-utbildning/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/720cd848b4606728506fac724fae85ad-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/vinnare-med-egen-sfi-utbildning/" rel="bookmark">Vinnare med egen SFI-utbildning</a></h1>

									<div class="entry-meta">
										<!-- 87235--><!-- 87235--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/vinnare-med-egen-sfi-utbildning/" rel="bookmark"><time class="entry-date published" datetime="29 maj, 2019">Publicerad: 29 maj, 2019 kl 05:50</time></a> <a href="https://www.lerumstidning.se/2019/05/vinnare-med-egen-sfi-utbildning/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/vinnare-med-egen-sfi-utbildning/" rel="bookmark"><span class="category print ">Tollered </span><p>Nääs fabriker är Årets nytänkare, i alla fall om Svenska möten får bestämma. Orsaken: en egen SFI-utbildning. När Svenska möten hyllade branschens innovatörer vann Nääs fabriker pris som Årets nytänkare&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87096" class="post-87096 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-print">

														<figure><a href="https://www.lerumstidning.se/2019/05/vaga-vaxa-som-manniska/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/a6f48b9a0f91cab202a49c281025c496-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/vaga-vaxa-som-manniska/" rel="bookmark">Våga växa som människa</a></h1>

									<div class="entry-meta">
										<!-- 87096--><!-- 87096--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/vaga-vaxa-som-manniska/" rel="bookmark"><time class="entry-date published" datetime="22 maj, 2019">Publicerad: 22 maj, 2019 kl 07:00</time></a> <a href="https://www.lerumstidning.se/2019/05/vaga-vaxa-som-manniska/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/vaga-vaxa-som-manniska/" rel="bookmark"><span class="category print ">Lerum </span><p>På måndag kommer Björn Natthiko Lindeblad till Växtrum för att dela med sig av tankar om livet i smått som stort. Han kommer också att plantera Vishetens träd vid Solens&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87099" class="post-87099 post type-post status-publish format-standard hentry category-lt category-lt-nyhet category-lt-nyhet-lerum category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/demonstration-i-gretas-fotspar/" rel="bookmark">Demonstration i Gretas fotspår</a></h1>

									<div class="entry-meta">
										<!-- 87099--><!-- 87099--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/demonstration-i-gretas-fotspar/" rel="bookmark"><time class="entry-date published" datetime="22 maj, 2019">Publicerad: 22 maj, 2019 kl 07:00</time></a> <a href="https://www.lerumstidning.se/2019/05/demonstration-i-gretas-fotspar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/demonstration-i-gretas-fotspar/" rel="bookmark"><span class="category print ">Lerum </span><p>På fredag ordnar Lerums Naturskyddsförening en demonstration på Bagges torg för klimatet. Huvudtalare är Eva Cinthio, som också har det övergripande ansvaret. Demonstrationen i Lerum är en del i det&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87106" class="post-87106 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-floda category-print">

														<figure><a href="https://www.lerumstidning.se/2019/05/dags-for-rekofestival/" rel="bookmark"><img width="640" height="426" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/da370e6ec79dec56e479c3a22bfcb027-pv_web.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/da370e6ec79dec56e479c3a22bfcb027-pv_web.jpg 640w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/da370e6ec79dec56e479c3a22bfcb027-pv_web-300x200.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/da370e6ec79dec56e479c3a22bfcb027-pv_web-75x50.jpg 75w" sizes="(max-width: 640px) 100vw, 640px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/dags-for-rekofestival/" rel="bookmark">Dags för Rekofestival</a></h1>

									<div class="entry-meta">
										<!-- 87106--><!-- 87106--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/dags-for-rekofestival/" rel="bookmark"><time class="entry-date published" datetime="22 maj, 2019">Publicerad: 22 maj, 2019 kl 06:30</time></a> <a href="https://www.lerumstidning.se/2019/05/dags-for-rekofestival/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/dags-for-rekofestival/" rel="bookmark"><span class="category print ">Nääs </span><p>Till helgen hålls den sjätte upplagan av Rekofestivalen på Nääs. Ett digert och mångsidigt program väntar besökarna, som älskar hantverk, återbruk och en hållbar livsstil. nehållet är i princip detsamma&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87093" class="post-87093 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">

														<figure><a href="https://www.lerumstidning.se/2019/05/kan-droja-flera-ar-innan-jonseredsvagen-oppnas-igen/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/8286472e33d08b2964b40e85f46cec84-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/kan-droja-flera-ar-innan-jonseredsvagen-oppnas-igen/" rel="bookmark">Kan dröja flera år innan Jonseredsvägen öppnas igen</a></h1>

									<div class="entry-meta">
										<!-- 87093--><!-- 87093--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/kan-droja-flera-ar-innan-jonseredsvagen-oppnas-igen/" rel="bookmark"><time class="entry-date published" datetime="22 maj, 2019">Publicerad: 22 maj, 2019 kl 06:20</time></a> <a href="https://www.lerumstidning.se/2019/05/kan-droja-flera-ar-innan-jonseredsvagen-oppnas-igen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/kan-droja-flera-ar-innan-jonseredsvagen-oppnas-igen/" rel="bookmark"><span class="category print ">Jonsered </span><p>Det krävs en omfattande ombyggnad av Jonseredsvägen, och det kan därför dröja flera år innan den åter öppnas. Partille kommun tror att reparationerna kan komma att kosta 50 miljoner kronor&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87087" class="post-87087 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">

														<figure><a href="https://www.lerumstidning.se/2019/05/polisen-soker-vittnen-till-explosion/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/955f3bd352c6b5a5c9ee42cc825da993-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/polisen-soker-vittnen-till-explosion/" rel="bookmark">Polisen söker vittnen till explosion</a></h1>

									<div class="entry-meta">
										<!-- 87087--><!-- 87087--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/polisen-soker-vittnen-till-explosion/" rel="bookmark"><time class="entry-date published" datetime="22 maj, 2019">Publicerad: 22 maj, 2019 kl 06:10</time></a> <a href="https://www.lerumstidning.se/2019/05/polisen-soker-vittnen-till-explosion/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/polisen-soker-vittnen-till-explosion/" rel="bookmark"><span class="category print ">Lerum </span><p>Natten till torsdagen hördes en kraftig smäll i Hulan i Lerum. På plats kunde polisen konstatera att en bil som stod parkerad på Bentzels väg hade explosionsliknande skador. Det var&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87082" class="post-87082 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">

														<figure><a href="https://www.lerumstidning.se/2019/05/en-skrackupplevelse-med-polisen/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/a12cb1aab43d94c2a9b58bf59286e6cf-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/en-skrackupplevelse-med-polisen/" rel="bookmark">En skräckupplevelse med polisen</a></h1>

									<div class="entry-meta">
										<!-- 87082--><!-- 87082--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/en-skrackupplevelse-med-polisen/" rel="bookmark"><time class="entry-date published" datetime="22 maj, 2019">Publicerad: 22 maj, 2019 kl 06:00</time></a> <a href="https://www.lerumstidning.se/2019/05/en-skrackupplevelse-med-polisen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/en-skrackupplevelse-med-polisen/" rel="bookmark"><span class="category print ">Stenkullen </span><p>Det var en vanlig morgon, en vanlig dag för Jibriil Bullale. Men så stoppades han av polisen och togs med till polisstationen i Alingsås för att sedan bli lämnad där&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87102" class="post-87102 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-stenkullen category-print">

														<figure><a href="https://www.lerumstidning.se/2019/05/endorfin-vann-pris-pa-gala/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2f9dc1ac46e3305cb8b6ef904971bf28-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2f9dc1ac46e3305cb8b6ef904971bf28-pv_web-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2f9dc1ac46e3305cb8b6ef904971bf28-pv_web-300x225.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2f9dc1ac46e3305cb8b6ef904971bf28-pv_web-768x576.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2f9dc1ac46e3305cb8b6ef904971bf28-pv_web.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2f9dc1ac46e3305cb8b6ef904971bf28-pv_web-67x50.jpg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2f9dc1ac46e3305cb8b6ef904971bf28-pv_web-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/endorfin-vann-pris-pa-gala/" rel="bookmark">Endorfin vann pris på gala</a></h1>

									<div class="entry-meta">
										<!-- 87102--><!-- 87102--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/endorfin-vann-pris-pa-gala/" rel="bookmark"><time class="entry-date published" datetime="22 maj, 2019">Publicerad: 22 maj, 2019 kl 06:00</time></a> <a href="https://www.lerumstidning.se/2019/05/endorfin-vann-pris-pa-gala/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/endorfin-vann-pris-pa-gala/" rel="bookmark"><span class="category print ">Stenkullen </span><p>Endorfin har vunnit pris för Årets Upplevelse på Exclusive Awards-galan i Västerås. Det går inte att ta miste på ägaren Michael Svanöes glädje över att ha kammat hem vinsten. –&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87085" class="post-87085 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">

														<figure><a href="https://www.lerumstidning.se/2019/05/fangelsestraff-efter-rattfylla-3/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2018/07/Lagbok3-HK-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/fangelsestraff-efter-rattfylla-3/" rel="bookmark">Fängelsestraff efter rattfylla</a></h1>

									<div class="entry-meta">
										<!-- 87085--><!-- 87085--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/05/fangelsestraff-efter-rattfylla-3/" rel="bookmark"><time class="updated" datetime="10:12">Uppdaterad: 22 maj, 2019 kl 10:12</time></a> <a href="https://www.lerumstidning.se/2019/05/fangelsestraff-efter-rattfylla-3/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/05/fangelsestraff-efter-rattfylla-3/" rel="bookmark"><span class="category print ">Kommunen </span><p>En 63-årig man från Lerums kommun döms till en månads fängelse för grovt rattfylleri. Det var tidigare i år som mannen stannades av polis när han körde bil efter att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-5" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/06/tif-tappade-tvamalsledning/"><span class="category fotboll sport-nyheter sport ">Fotboll </span>TIF tappade tvåmålsledning</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/06/radda-barnmottagningen-bumle/"><span class="category debatt ">Debatt </span>Rädda barnmottagningen Bumle</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/06/oroande-ekonomiskt-resultat-i-kommunen/"><span class="category debatt ">Debatt </span>Oroande ekonomiskt resultat i kommunen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/06/tagtunnel-i-lerum-195-km-hallandsasen-87-km/"><span class="category debatt ">Debatt </span>Tågtunnel i Lerum 19,5 km – Hallandsåsen 8,7 km!</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/06/vad-gor-de-strejkande-ungdomarna-for-klimatet-pa-sommarlovet/"><span class="category debatt ">Debatt </span>Vad gör de strejkande ungdomarna för klimatet  på sommarlovet?</a></h1>
					</header>
				</article></div><div class="content" id="korthet"></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="marcos_popular_posts_widget-3" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/05/inbrott-i-nybyggt-hus/"><span class="category nyheter ">Nyheter </span>Inbrott i nybyggt hus</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/05/svalt-intresse-att-ga-i-gretas-fotspar/"><span class="category print ">Lerum </span>Svalt intresse att gå i Gretas fotspår</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/05/nu-ar-det-dags-att-forbjuda-tiggeri-i-kommunen/"><span class="category debatt ">Debatt </span>Nu är det dags att förbjuda tiggeri i kommunen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/05/mycket-hander-pa-nationaldagen/"><span class="category print ">Nääs </span>Mycket händer på nationaldagen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/05/el-bilar/"><span class="category debatt ">Debatt </span>El-bilar</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilden (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-643x482.jpeg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-300x225.jpeg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-768x575.jpeg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-1024x767.jpeg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-67x50.jpeg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-267x200.jpeg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Ann-Sofie Larsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/Screenshot_20190518-190016_Photos-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Christer</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/C43B8BCA-2A78-49E4-A669-007025D1B062-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Marie Hörnlund</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-643x482.jpeg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-300x225.jpeg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-768x576.jpeg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-1024x768.jpeg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-67x50.jpeg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-267x200.jpeg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Ann-Sofie Larsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/IMG_1658-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/IMG_1658-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/IMG_1658-300x225.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/IMG_1658-768x575.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/IMG_1658-1024x767.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/IMG_1658-67x50.jpg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/IMG_1658-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Thorsten Jakobsson</div>
				</a></li></ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-86950" class="post-86950 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">
							<figure><a href="https://www.lerumstidning.se/2019/05/floda-naas-utvald-i-ny-turistsatsning/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/nääs-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/floda-naas-utvald-i-ny-turistsatsning/" rel="bookmark">Floda/Nääs utvald i ny turistsatsning</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/05/floda-naas-utvald-i-ny-turistsatsning/" rel="bookmark"><span class="category print ">Floda </span><p>Turisterna ska stanna längre och invånarna i Göteborgsområdet spendera mer av sin semester på hemmaplan. Det är målet med satsningen Strax utanför Göteborg, där Nääs och Floda lyfts fram som&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-86937" class="post-86937 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-stenkullen category-print">
							<figure><a href="https://www.lerumstidning.se/2019/05/ny-resursskola-i-stenkullen/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/cb42ada1ce00685e11f8b6c4c145c438-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/ny-resursskola-i-stenkullen/" rel="bookmark">Ny resursskola i Stenkullen</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/05/ny-resursskola-i-stenkullen/" rel="bookmark"><span class="category print ">Kommunen </span><p>I Lerums kommun finns ett stort behov av en resursskola som kompletterar den ordinarie skolan. Nu har politikerna beslutat inrätta en sådan. Och om allt går som planerat drar verksamheten&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-86942" class="post-86942 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-lt-nyhet-floda category-print">
							<figure><a href="https://www.lerumstidning.se/2019/05/nya-bostader-pa-gang-i-floda/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/f56d3685bba289ad82c8cd293cd80e7d-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/f56d3685bba289ad82c8cd293cd80e7d-pv_web-643x360.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/f56d3685bba289ad82c8cd293cd80e7d-pv_web-300x169.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/f56d3685bba289ad82c8cd293cd80e7d-pv_web-89x50.jpg 89w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/f56d3685bba289ad82c8cd293cd80e7d-pv_web-356x200.jpg 356w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/nya-bostader-pa-gang-i-floda/" rel="bookmark">Nya bostäder på gång i Floda</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/05/nya-bostader-pa-gang-i-floda/" rel="bookmark"><span class="category print ">Floda </span><p>Drängsered i Floda kan komma att få 36 nya bostäder. Om allt går enligt planerna kan de nya lägenheterna vara inflyttningsklara vid årsskiftet 2020-2021. Bakom planerna står Vårgårdaföretaget Rydlers bygg&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-86934" class="post-86934 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-print">
							<figure><a href="https://www.lerumstidning.se/2019/05/hemtjanstpersonal-var-aggressiv-och-krankande-mot-aldre/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/53b2238ddca976b071e76a1bd9388e01-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/hemtjanstpersonal-var-aggressiv-och-krankande-mot-aldre/" rel="bookmark">Hemtjänstpersonal var aggressiv och kränkande mot äldre</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/05/hemtjanstpersonal-var-aggressiv-och-krankande-mot-aldre/" rel="bookmark"><span class="category print ">Kommunen </span><p>En hemtjänstpersonal uppträdde aggressivt och kränkande mot minst två av de äldre som hen skulle vårda. Detta uppdagades när en vikarierande undersköterska delade skift med den ordinarie personalen. Händelsen är&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-86940" class="post-86940 post type-post status-publish format-standard hentry category-lt category-lt-nyhet category-print">
							<figure><a href="https://www.lerumstidning.se/2019/05/kommunen-beklagar-det-intraffade/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/05/kommunen-beklagar-det-intraffade/" rel="bookmark">Kommunen beklagar det inträffade</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/05/kommunen-beklagar-det-intraffade/" rel="bookmark"><span class="category print ">Kommunen </span><p>Kommunens verksamhetschef Marie Blomqvist beklagar det inträffade och konstaterar att vikarien som anmälde händelsen agerade väldigt bra. Marie Blomqvist, som är verksamhetschef inom stöd och omsorg, svarar på frågor om&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Lerums Tidning<br>
Göteborgsvägen 3<br>
443 30 Lerum<br>
Tel. 0302-510 50<br>
<a href="http://www.lerumstidning.se/lerums-tidning-rss/">Lerums Tidning som RSS &raquo;</a><br><div id="sidfot"></div></div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://lerumstidning.com/kontakta-lt/">Kontakta oss &raquo;</a><br>
<a href="http://lerumstidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://lerumstidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="https://www.lerumstidning.se/dataskydd-och-cookies">Dataskydd och cookies »</a><br>
<a href="http://lerumstidning.se/om-lt/">Om Lerums Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga tidningar inom WM Media:<br>
<a href="http://www.hppt.se/" target="_blank">Härryda-Posten&Partille Tidning &raquo;</a><br />
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br /><br>
<div id="sidfot"></div></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="https://lerumstidning.se/wp-content/uploads/sites/2/2014/05/ltvit.png" style="padding-top:52px; border:0;"></a> </div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201923'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201923.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098214',post:'87344',tz:'2',srv:'www.lerumstidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098214', '87344' ]);
</script>

<!-- <script src="https://www.lerumstidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->