<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.lerumstidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Ska vi behöva betala? | Lerums Tidning</title>
<link rel="pingback" href="https://www.lerumstidning.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; flöde" href="https://www.lerumstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; kommentarsflöde" href="https://www.lerumstidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lerumstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lerumstidning.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lerumstidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='https://www.lerumstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lerumstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lerumstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Försvunnen flicka återfunnen' href='https://www.lerumstidning.se/2019/07/forsvunnen-flicka-aterfunnen-3/' />
<link rel='next' title='Nääsryttare i Falsterbo och Danmark' href='https://www.lerumstidning.se/2019/07/naasryttare-i-falsterbo-och-danmark/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.lerumstidning.se/2019/07/ska-vi-behova-betala/" />
<link rel='shortlink' href='https://www.lerumstidning.se/?p=87944' />
<link rel="alternate" type="application/json+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2019%2F07%2Fska-vi-behova-betala%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2019%2F07%2Fska-vi-behova-betala%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.lerumstidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ska vi behöva betala?" />
<meta property="og:url" content="https://www.lerumstidning.se/2019/07/ska-vi-behova-betala/" />
<meta property="og:description" content="Till Höjdens samfällighets förening. Ska vi besökande behöva betala för att parkera hos er? Om problemet är att era boende inte använder sina garageplatser får ni lösa det. Vi som besöker er ska vä…" />
<meta property="article:published_time" content="2019-07-09T07:41:11+00:00" />
<meta property="article:modified_time" content="2019-07-09T13:00:39+00:00" />
<meta property="og:site_name" content="Lerums Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Ska vi behöva betala?" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<script async src="https://cdn.brandmetrics.com/survey/script/22a24c37a8bc4f70a320d40c285c0777.js"></script>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.container .middle-banner {
  overflow: hidden;
}
.widget_marcos_popular_posts_widget .tabs dd:nth-child(2) {
  display: none;
}
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.widget-area.hide-for-medium-up {
  padding-left: 0;
  padding-right: 0;
}
@media screen and (max-width: 64em) and (min-width: 40.063em) {
  .tabs dd > a {
    padding: 0.75rem 0.5rem;
  }
}
.container .cursorial article.featured-small-child header h1 :before {
  content: "↪ ";
}
.container main article .related-posts ul li:before, .container .content-area article .related-posts ul li:before {
  content: "↪ ";
}
			</style>
		
	<meta property="og:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/06/ltshare.jpg" />
			<meta property="og:title" content="Ska vi behöva betala? | Lerums Tidning" />
		<meta property="og:description" content="Till Höjdens samfällighets förening. Ska vi besökande behöva betala för att parkera hos er? Om problemet är att era boende inte använder sina garageplatser får ni lösa det. Vi som..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.floda{color:#3a6f7f;}.lt-nyhet-floda{color:#3a6f7f;}.grabo{color:#3a6f7f;}.lt-nyhet-grabo{color:#3a6f7f;}.lerum{color:#3a6f7f;}.lt-nyhet-lerum{color:#3a6f7f;}.lt-notis{color:#3a6f7f;}.lt-nyhet{color:#3a6f7f;}.naringsliv{color:#3a6f7f;}.lt-naringsliv{color:#3a6f7f;}.reportage_underavdelning{color:#3a6f7f;}.reportage{color:#3a6f7f;}.lt-reportage{color:#3a6f7f;}.sjovik{color:#3a6f7f;}.lt-nyhet-sjovik{color:#3a6f7f;}.stenkullen{color:#3a6f7f;}.lt-nyhet-stenkullen{color:#3a6f7f;}.tollered{color:#3a6f7f;}.lt-nyhet-tollered{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.lt-sport-fotboll{color:#974765;}.handboll{color:#974765;}.lt-sport-handboll{color:#974765;}.innebandy{color:#974765;}.lt-sport-innebandy{color:#974765;}.lt-sport{color:#974765;}.lt-sport-sportnyheter{color:#974765;}.ovriga{color:#974765;}.aikido{color:#974765;}.alpint{color:#974765;}.amerikansk-fotboll{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.baseboll{color:#974765;}.basket{color:#974765;}.beachhandboll{color:#974765;}.bmx{color:#974765;}.bodyfitness{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.bradsegling{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykeltrial{color:#974765;}.downhill{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.longdriving{color:#974765;}.golfinnebandy{color:#974765;}.gymnastik{color:#974765;}.handikappidrott{color:#974765;}.hundssport{color:#974765;}.ishockey{color:#974765;}.lt-sport-ishockey{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.konstakning{color:#974765;}.teamakning{color:#974765;}.konstsim{color:#974765;}.landhockey{color:#974765;}.lopning{color:#974765;}.lt-sport-ovriga{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.racing{color:#974765;}.rally{color:#974765;}.orientering{color:#974765;}.racketlon{color:#974765;}.roadracing{color:#974765;}.rugby{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidorientering{color:#974765;}.skytte{color:#974765;}.styrkelyft{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.wakeboard{color:#974765;}.ridsport{color:#974765;}.dressyr{color:#974765;}.faltritt{color:#974765;}.lt-sport-ridsport{color:#974765;}.resultatborsen{color:#974765;}.sport-reportage{color:#974765;}.lt-sport-sportreportage{color:#974765;}.debatt{color:#dca148;}.lt-debatt{color:#dca148;}.naringsliv{color:#416caf;}.lt-naringsliv{color:#416caf;}.noje{color:#753527;}.kultur-och-noje{color:#753527;}.lt-noje{color:#753527;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-87944 single-format-standard group-blog">

<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>9 juli, 2019</li><li>Grattis Jörgen, Örjan!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.lerumstidning.se/annons/">Annons</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.lerumstidning.se/redaktion/">Redaktion</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.lerumstidning.se/kontakta-lt/">Kontakta LT</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.lerumstidning.se/om-lt/">Om LT</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.lerumstidning.se/lerums-tidning-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
						<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="https://pdfire.se/latest/26">
					<img src="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
							<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-43059" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43059"><a href="http://www.lerumstidning.se">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="https://www.lerumstidning.se/kategori/nyheter/lerum/">Lerum</a></li>
	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40237"><a href="https://www.lerumstidning.se/kategori/nyheter/floda/">Floda</a></li>
	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="https://www.lerumstidning.se/kategori/nyheter/grabo/">Gråbo</a></li>
	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40235"><a href="https://www.lerumstidning.se/kategori/nyheter/stenkullen/">Stenkullen</a></li>
	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="https://www.lerumstidning.se/kategori/nyheter/tollered/">Tollered</a></li>
	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40234"><a href="https://www.lerumstidning.se/kategori/nyheter/sjovik/">Sjövik</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.lerumstidning.se/kategori/nyheter/reportage_underavdelning/">Reportage</a></li>
	<li id="menu-item-49433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49433"><a href="https://www.lerumstidning.se/kategori/nyheter/naringsliv/">Näringsliv</a></li>
</ul>
</li>
<li id="menu-item-18" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.lerumstidning.se/kategori/noje/">Nöje</a></li>
<li id="menu-item-21" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="https://www.lerumstidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>
	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/innebandy/">Innebandy</a></li>
	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ridsport/">Ridsport</a></li>
	<li id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ovriga/">Övriga</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.lerumstidning.se/kategori/sport/sport-reportage/">Sportreportage</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.lerumstidning.se/kategori/sport/resultatborsen/">Resultatbörsen</a></li>
</ul>
</li>
<li id="menu-item-33871" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-33871"><a href="https://www.lerumstidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-33872" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33872"><a href="https://www.lerumstidning.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.lerumstidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-14369" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="https://www.lerumstidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-61132" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61132"><a href="https://www.lerumstidning.se/kategori/personligt/">Personligt</a>
<ul class="sub-menu">
	<li id="menu-item-61133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61133"><a href="https://www.lerumstidning.se/kategori/personligt/portratt/">Porträtt</a></li>
	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61134"><a href="https://www.lerumstidning.se/kategori/personligt/kronikor/">Krönikor</a></li>
	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="https://www.lerumstidning.se/bloggar/">Bloggar</a></li>
	<li id="menu-item-16802" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-16802"><a href="https://www.lerumstidning.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="https://www.lerumstidning.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>
	<li id="menu-item-13697" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-13697"><a href="https://www.lerumstidning.se/tack-for-din-bild/">Tack för din bild!</a></li>
</ul>
</li>
<li id="menu-item-10009" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10009"><a target="_blank" href="https://pdfire.se/latest/26">eLT</a></li>
<li id="menu-item-67040" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-67040"><a href="http://www.lerumstidning.se/dagens-lunch/">Veckans Luncher</a></li>
<li id="menu-item-10010" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10010"><a href="#sidfot">Kontakta LT</a></li>
<li id="menu-item-68352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68352"><a href="https://www.lerumstidning.se/kategori/traningohalsa/">Träning och hälsa</a></li>
<li id="menu-item-80705" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-80705"><a href="https://www.lerumstidning.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.lerumstidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="custom_html-5" class="widget_text widget columns large-12 widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-87944" class="post-87944 post type-post status-publish format-standard hentry category-debatt">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Ska vi behöva betala?</h1>

		<div class="entry-meta">
			<!-- 87944--><!-- 87944--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/ska-vi-behova-betala/" rel="bookmark"><time class="entry-date published" datetime="9 juli, 2019">Publicerad: 9 juli, 2019 kl 09:41</time><time class="updated" datetime="15:00"> | Uppdaterad: 09 juli, 2019 kl 15:00</time></a> <a href="https://www.lerumstidning.se/2019/07/ska-vi-behova-betala/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="https://www.lerumstidning.se/kategori/debatt/"><span class="category debatt ">Debatt </span></a>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p>Till Höjdens samfällighets förening. Ska vi besökande behöva betala för att parkera hos er?<br />
Om problemet är att era boende inte använder sina garageplatser får ni lösa det. Vi som besöker er ska väl inte behöva bli straffade för det.<br />
<strong>Mormor och morfar</strong></p><div class="small-article-banner show-for-small">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</div><p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel">
				<li class="author">
									</li>
			</ul>
					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lerumstidning.se/2019/07/ska-vi-behova-betala/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.lerumstidning.se/2019/07/ska-vi-behova-betala/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
		<div class="image-banner"><a href="http://www.lerumstidning.se/dagens-lunch/"><img width="150" height="200" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2015/11/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="" /></a></div>				</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-87929" class="post-87929 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/at-agg-sa-far-du-skagg/" rel="bookmark">Ät ägg så får du skägg!</a></h1>

									<div class="entry-meta">
										<!-- 87929--><!-- 87929--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/at-agg-sa-far-du-skagg/" rel="bookmark"><time class="entry-date published" datetime="8 juli, 2019">Publicerad: 8 juli, 2019 kl 15:40</time></a> <a href="https://www.lerumstidning.se/2019/07/at-agg-sa-far-du-skagg/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/at-agg-sa-far-du-skagg/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Jag har tidigare i Lerums Tidning hävdat att SD är en hårdkokt version av KD. De senaste dagarna har visat att jag haft rätt. Nu har partiledarna för såväl SD&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87921" class="post-87921 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/vastra-gotaland-kor-varannan-frukt-i-sommar/" rel="bookmark">Västra Götaland: kör varannan frukt i sommar!</a></h1>

									<div class="entry-meta">
										<!-- 87921--><!-- 87921--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/vastra-gotaland-kor-varannan-frukt-i-sommar/" rel="bookmark"><time class="entry-date published" datetime="8 juli, 2019">Publicerad: 8 juli, 2019 kl 11:05</time></a> <a href="https://www.lerumstidning.se/2019/07/vastra-gotaland-kor-varannan-frukt-i-sommar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/vastra-gotaland-kor-varannan-frukt-i-sommar/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Om svenskarna skulle äta enligt Livsmedelsverkets rekommendationer kan 5 000 dödsfall i hjärtinfarkt och stroke undvikas varje år – men en ny Sifoundersökning visar att bara fyra av tio känner till&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87919" class="post-87919 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/konsumenter-och-kommuner-i-vastra-gotaland-stall-krav-pa-atervunnet-material/" rel="bookmark">Konsumenter och kommuner i Västra Götaland – ställ krav på återvunnet material</a></h1>

									<div class="entry-meta">
										<!-- 87919--><!-- 87919--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/konsumenter-och-kommuner-i-vastra-gotaland-stall-krav-pa-atervunnet-material/" rel="bookmark"><time class="entry-date published" datetime="8 juli, 2019">Publicerad: 8 juli, 2019 kl 08:38</time></a> <a href="https://www.lerumstidning.se/2019/07/konsumenter-och-kommuner-i-vastra-gotaland-stall-krav-pa-atervunnet-material/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/konsumenter-och-kommuner-i-vastra-gotaland-stall-krav-pa-atervunnet-material/" rel="bookmark"><span class="category debatt ">Debatt </span><p>I dag finns stor medvetenhet om att vi måste sluta använda fossila bränslen för att möta klimathotet. Men samma medvetenhet behövs för alla resurser, inte bara de fossila. En bra&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87891" class="post-87891 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/ingen-likvardig-utbildning-med-lerums-kommuns-riktlinjer/" rel="bookmark">Ingen likvärdig utbildning med Lerums kommuns riktlinjer</a></h1>

									<div class="entry-meta">
										<!-- 87891--><!-- 87891--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/ingen-likvardig-utbildning-med-lerums-kommuns-riktlinjer/" rel="bookmark"><time class="entry-date published" datetime="3 juli, 2019">Publicerad: 3 juli, 2019 kl 07:15</time></a> <a href="https://www.lerumstidning.se/2019/07/ingen-likvardig-utbildning-med-lerums-kommuns-riktlinjer/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/ingen-likvardig-utbildning-med-lerums-kommuns-riktlinjer/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Som förälder till ett barn med funktionsnedsättning eller svår sjukdom får man ofta kämpa hårt för att barnet ska få rätt stöd i skolan. Har du tur hittar du en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87893" class="post-87893 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/kulturforeningarnas-dilemma/" rel="bookmark">Kulturföreningarnas dilemma</a></h1>

									<div class="entry-meta">
										<!-- 87893--><!-- 87893--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/kulturforeningarnas-dilemma/" rel="bookmark"><time class="entry-date published" datetime="3 juli, 2019">Publicerad: 3 juli, 2019 kl 07:10</time></a> <a href="https://www.lerumstidning.se/2019/07/kulturforeningarnas-dilemma/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/kulturforeningarnas-dilemma/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Dagens kulturföreningar håller på att gå en säker nedläggning till mötes. Vi som startade och engagerade oss i kulturföreningarna för 30 – 50 år sedan är i dagens läge för&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87900" class="post-87900 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/svar-pa-glomde-kommunen-hastighetssakra-norra-hallsas-19-6-och-26-6/" rel="bookmark">Svar på ”Glömde kommunen hastighetssäkra Norra Hallsås?”, 19/6 och 26/6.</a></h1>

									<div class="entry-meta">
										<!-- 87900--><!-- 87900--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/svar-pa-glomde-kommunen-hastighetssakra-norra-hallsas-19-6-och-26-6/" rel="bookmark"><time class="entry-date published" datetime="2 juli, 2019">Publicerad: 2 juli, 2019 kl 18:00</time></a> <a href="https://www.lerumstidning.se/2019/07/svar-pa-glomde-kommunen-hastighetssakra-norra-hallsas-19-6-och-26-6/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/svar-pa-glomde-kommunen-hastighetssakra-norra-hallsas-19-6-och-26-6/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Som småbarnsförälder som varje dag går med mina barn till förskolan och den intilliggande nya lekplatsen i Norra Hallsås kan jag inget annat än att instämma i föregående skribenters oro&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87896" class="post-87896 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/lerum-mer-an-du-kanske-tror/" rel="bookmark">Lerum, mer än du kanske tror!</a></h1>

									<div class="entry-meta">
										<!-- 87896--><!-- 87896--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/lerum-mer-an-du-kanske-tror/" rel="bookmark"><time class="entry-date published" datetime="2 juli, 2019">Publicerad: 2 juli, 2019 kl 17:00</time></a> <a href="https://www.lerumstidning.se/2019/07/lerum-mer-an-du-kanske-tror/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/lerum-mer-an-du-kanske-tror/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Ingen av oss vet när sjukdom slår till och förändrar livet för den som drabbas. För oss blev det en svårartad form av Parkinson som gjorde det omöjligt för oss&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87898" class="post-87898 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/skattepengar-till-gratisladdning/" rel="bookmark">Skattepengar till gratisladdning</a></h1>

									<div class="entry-meta">
										<!-- 87898--><!-- 87898--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/skattepengar-till-gratisladdning/" rel="bookmark"><time class="entry-date published" datetime="2 juli, 2019">Publicerad: 2 juli, 2019 kl 15:44</time></a> <a href="https://www.lerumstidning.se/2019/07/skattepengar-till-gratisladdning/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/skattepengar-till-gratisladdning/" rel="bookmark"><span class="category debatt ">Debatt </span><p>När tänker Lerums kommun börja ta betalt för laddning av elbilar? I dagsläget betalar alla vi skattebetalare, lågavlönade och pensionärer såväl som andra, för gratis laddning av elbilar för de&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87888" class="post-87888 post type-post status-publish format-standard has-post-thumbnail hentry category-debatt">

														<figure><a href="https://www.lerumstidning.se/2019/07/aspen-strand/" rel="bookmark"><img width="480" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/aspenstrand-e1562073313875-480x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/aspenstrand-e1562073313875-480x482.jpg 480w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/aspenstrand-e1562073313875-150x150.jpg 150w" sizes="(max-width: 480px) 100vw, 480px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/aspen-strand/" rel="bookmark">Aspen Strand</a></h1>

									<div class="entry-meta">
										<!-- 87888--><!-- 87888--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/aspen-strand/" rel="bookmark"><time class="entry-date published" datetime="2 juli, 2019">Publicerad: 2 juli, 2019 kl 15:18</time></a> <a href="https://www.lerumstidning.se/2019/07/aspen-strand/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/aspen-strand/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Ett byggprojekt som motarbetar sig själv. Paviljongen verkar övergiven, ogräset gror runt knutarna och foto­utställningen med bland annat skrotbilar och övergivna cyklar gör inte PR-värdet bättre. Eva Cinthio</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87850" class="post-87850 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/lerums-energi-ab/" rel="bookmark">Lerums Energi AB</a></h1>

									<div class="entry-meta">
										<!-- 87850--><!-- 87850--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/lerums-energi-ab/" rel="bookmark"><time class="entry-date published" datetime="2 juli, 2019">Publicerad: 2 juli, 2019 kl 10:03</time></a> <a href="https://www.lerumstidning.se/2019/07/lerums-energi-ab/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/lerums-energi-ab/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Med de egna orden; ”Lerum Energi är miljödiplomerat sedan 2009 och verkar aktivt för ett miljösmart agerande såväl i den interna verksamheten som i kontakter med kunder och leverantörer. ”&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87847" class="post-87847 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/drop-in-pa-vardcentralen/" rel="bookmark">Drop in på vårdcentralen</a></h1>

									<div class="entry-meta">
										<!-- 87847--><!-- 87847--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/drop-in-pa-vardcentralen/" rel="bookmark"><time class="entry-date published" datetime="1 juli, 2019">Publicerad: 1 juli, 2019 kl 12:00</time></a> <a href="https://www.lerumstidning.se/2019/07/drop-in-pa-vardcentralen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/drop-in-pa-vardcentralen/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Lerum vårdcentral erbjuder numera endast drop in tider. Man kan alltså inte boka en tid till läkare. Nej ALLA ska komma på drop in oavsett vad du söker vård för&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87839" class="post-87839 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/driver-lerums-kommun-och-lerums-politiker-med-oss-lerumsbor/" rel="bookmark">Driver Lerums kommun och Lerums politiker med oss Lerumsbor?</a></h1>

									<div class="entry-meta">
										<!-- 87839--><!-- 87839--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/driver-lerums-kommun-och-lerums-politiker-med-oss-lerumsbor/" rel="bookmark"><time class="updated" datetime="09:46">Uppdaterad: 01 juli, 2019 kl 09:46</time></a> <a href="https://www.lerumstidning.se/2019/07/driver-lerums-kommun-och-lerums-politiker-med-oss-lerumsbor/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/driver-lerums-kommun-och-lerums-politiker-med-oss-lerumsbor/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Kommunen har uppenbarligen ett akut stort behov av ökade intäkter. Då kommer man på märkliga idén att chockhöja avgifter och bestraffa de miljövänliga personer som mot en redan hög avgift&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87829" class="post-87829 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/06/svar-pa-insandare-angaende-lekstorpsskolan/" rel="bookmark">Svar på insändare angående Lekstorpsskolan</a></h1>

									<div class="entry-meta">
										<!-- 87829--><!-- 87829--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/06/svar-pa-insandare-angaende-lekstorpsskolan/" rel="bookmark"><time class="entry-date published" datetime="28 juni, 2019">Publicerad: 28 juni, 2019 kl 11:30</time></a> <a href="https://www.lerumstidning.se/2019/06/svar-pa-insandare-angaende-lekstorpsskolan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/06/svar-pa-insandare-angaende-lekstorpsskolan/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Som arbetsgivare är det vår skyldighet att arbeta med och ta arbetsmiljöfrågor på allvar. Det är en självklarhet för oss inom Sektor lärande att arbeta för att alla medarbetare ska&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87808" class="post-87808 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/06/m-nu-fordubblar-vi-rut/" rel="bookmark">M: Nu fördubblar vi RUT</a></h1>

									<div class="entry-meta">
										<!-- 87808--><!-- 87808--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/06/m-nu-fordubblar-vi-rut/" rel="bookmark"><time class="entry-date published" datetime="28 juni, 2019">Publicerad: 28 juni, 2019 kl 08:32</time></a> <a href="https://www.lerumstidning.se/2019/06/m-nu-fordubblar-vi-rut/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/06/m-nu-fordubblar-vi-rut/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Den 1 juli fördubblas taket i RUT-avdraget, tack vare Moderaterna och Kristdemokraternas budget som styr Sverige. Det möjliggör fler jobb, bättre integration och underlättar inte minst barnfamiljer att få vardagen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87797" class="post-87797 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/06/allmanna-flaggdagar/" rel="bookmark">Allmänna flaggdagar</a></h1>

									<div class="entry-meta">
										<!-- 87797--><!-- 87797--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/06/allmanna-flaggdagar/" rel="bookmark"><time class="entry-date published" datetime="27 juni, 2019">Publicerad: 27 juni, 2019 kl 12:07</time></a> <a href="https://www.lerumstidning.se/2019/06/allmanna-flaggdagar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/06/allmanna-flaggdagar/" rel="bookmark"><span class="category debatt ">Debatt </span><p>När man läser Lerums kommuns policy över allmänna flaggdagar blir man förvånad att inte den 29 maj Veterandagen finns med som 2018 infördes som allmän flaggdag i Sverige, det är&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87776" class="post-87776 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/06/bensinskatten-sanks/" rel="bookmark">Bensinskatten sänks!</a></h1>

									<div class="entry-meta">
										<!-- 87776--><!-- 87776--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/06/bensinskatten-sanks/" rel="bookmark"><time class="entry-date published" datetime="26 juni, 2019">Publicerad: 26 juni, 2019 kl 09:37</time></a> <a href="https://www.lerumstidning.se/2019/06/bensinskatten-sanks/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/06/bensinskatten-sanks/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Nej, det är inte den första april. Däremot är det snart 1 juli. Och tack vare Moderaterna och Kristdemokraterna sänks faktiskt skatten på bensin och diesel. År 2017 togs tyvärr&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87730" class="post-87730 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/06/jag-nekas-en-rullstol/" rel="bookmark">Jag nekas en rullstol</a></h1>

									<div class="entry-meta">
										<!-- 87730--><!-- 87730--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/06/jag-nekas-en-rullstol/" rel="bookmark"><time class="entry-date published" datetime="26 juni, 2019">Publicerad: 26 juni, 2019 kl 06:30</time></a> <a href="https://www.lerumstidning.se/2019/06/jag-nekas-en-rullstol/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/06/jag-nekas-en-rullstol/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Talar med läkare. Får utskrivet intyg om min artros och gikt, samt svårigheter med gång. Detta för att rehab i Lerum skall ansöka om en permobil eller elrullstol till mig&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87728" class="post-87728 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/06/gor-nagot-at-lararnas-arbetssituation-pa-lekstorp/" rel="bookmark">Gör något åt lärarnas arbetssituation på Lekstorp</a></h1>

									<div class="entry-meta">
										<!-- 87728--><!-- 87728--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/06/gor-nagot-at-lararnas-arbetssituation-pa-lekstorp/" rel="bookmark"><time class="entry-date published" datetime="26 juni, 2019">Publicerad: 26 juni, 2019 kl 06:20</time></a> <a href="https://www.lerumstidning.se/2019/06/gor-nagot-at-lararnas-arbetssituation-pa-lekstorp/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/06/gor-nagot-at-lararnas-arbetssituation-pa-lekstorp/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Vad händer på Lekstorps­skolan? Min son går i 4-6:an och fem-sex lärare (vad jag vet) har slutat under året. De allra flesta nu på vårkanten. Just de här åldrarna är&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87736" class="post-87736 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/06/ett-forlorat-kulturarv/" rel="bookmark">Ett förlorat kulturarv</a></h1>

									<div class="entry-meta">
										<!-- 87736--><!-- 87736--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/06/ett-forlorat-kulturarv/" rel="bookmark"><time class="entry-date published" datetime="26 juni, 2019">Publicerad: 26 juni, 2019 kl 06:15</time></a> <a href="https://www.lerumstidning.se/2019/06/ett-forlorat-kulturarv/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/06/ett-forlorat-kulturarv/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Änget ett förlorat kulturarv. Änget, som förr beskrevs som en vacker och älsklig folkvisa är idag ett minne blott. Änget var omgärdat av hägnader, så att djur och människor inte&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-5" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/07/naasryttare-i-falsterbo-och-danmark/"><span class="category ">Ridning </span>Nääsryttare i Falsterbo och Danmark</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/07/ska-vi-behova-betala/"><span class="category debatt ">Debatt </span>Ska vi behöva betala?</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/07/forsvunnen-flicka-aterfunnen-3/"><span class="category nyheter ">Nyheter </span>Försvunnen flicka återfunnen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/07/flicka-forsvunnen-i-grabo/"><span class="category nyheter ">Nyheter </span>Flicka försvunnen i Gråbo</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/07/at-agg-sa-far-du-skagg/"><span class="category debatt ">Debatt </span>Ät ägg så får du skägg!</a></h1>
					</header>
				</article></div><div class="content" id="korthet"></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="marcos_popular_posts_widget-3" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/07/klor-lackte-ut-i-vattenpalatset/"><span class="category nyheter ">Nyheter </span>Klor läckte ut i Vattenpalatset</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/07/forsvunnen-flicka-aterfunnen-3/"><span class="category nyheter ">Nyheter </span>Försvunnen flicka återfunnen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/07/flicka-forsvunnen-i-grabo/"><span class="category nyheter ">Nyheter </span>Flicka försvunnen i Gråbo</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/07/en-attraktiv-kommun-att-bygga-i/"><span class="category print ">Kommunen </span>En attraktiv kommun att bygga i</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/07/filminspelning-i-sjovik-2/"><span class="category print ">Sjövik </span>Filminspelning i Sjövik</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilden (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-643x482.jpeg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-300x225.jpeg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-768x575.jpeg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-1024x767.jpeg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-67x50.jpeg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-267x200.jpeg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Ann-Sofie Larsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/Screenshot_20190518-190016_Photos-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Christer</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/C43B8BCA-2A78-49E4-A669-007025D1B062-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Marie Hörnlund</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-643x482.jpeg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-300x225.jpeg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-768x576.jpeg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-1024x768.jpeg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-67x50.jpeg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-267x200.jpeg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Ann-Sofie Larsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/IMG_1658-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/IMG_1658-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/IMG_1658-300x225.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/IMG_1658-768x575.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/IMG_1658-1024x767.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/IMG_1658-67x50.jpg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/IMG_1658-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Thorsten Jakobsson</div>
				</a></li></ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background-color:#FFD528; color:#000; padding:5px; margin-bottom:10px; width:100%; background-image:url(https://www.alingsastidning.se/wp-content/uploads/2019/06/adback.gif);background-repeat:no-repeat;">
&nbsp;
</div>
Vi jämför casinon på nätet - <a href="https://www.sveacasino.se" target="_blank" style="font-weight:bold;">Sveacasino.se</a>
<div style="background-color:#FFF; color:#000; padding:0px; margin-top:2px; width:100%; background-image:url(https://www.alingsastidning.se/wp-content/uploads/2019/06/ansvar.gif); background-repeat:no-repeat;">
&nbsp;
</div></div></aside>
															<h2 class="panel">Mer debatt</h2>
										<aside class="article-widget">
											<article id="post-87726" class="post-87726 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.lerumstidning.se/2019/06/vad-hander-pa-lekstorpsskolan/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/06/vad-hander-pa-lekstorpsskolan/" rel="bookmark">Vad händer på Lekstorpsskolan?</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/06/vad-hander-pa-lekstorpsskolan/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Vi föräldrar som skriver denna text har haft barn på Lekstorpsskolan i sju år. Lika länge som man där har haft ”entreprenöriellt lärande”. Vår erfarenhet är att F-3 funkat stabilt&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-87734" class="post-87734 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.lerumstidning.se/2019/06/lite-fran-kommunpolitiken-2/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/06/lite-fran-kommunpolitiken-2/" rel="bookmark">Lite från kommunpolitiken</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/06/lite-fran-kommunpolitiken-2/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Vid senaste kommunstyrelsemötet den 19 juni togs ärenden upp som Sverigedemokraterna initierat. Det första ärendet gällde nödvändigheten om översyn om ersättning till kontaktpersoner som hjälper de svagaste i samhället för&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-87722" class="post-87722 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.lerumstidning.se/2019/06/lerum-mer-an-du-tror-utan-svensk-flagga/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/06/lerum-mer-an-du-tror-utan-svensk-flagga/" rel="bookmark">Lerum mer än du tror –  utan svensk flagga!</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/06/lerum-mer-an-du-tror-utan-svensk-flagga/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Numera förundras man inte längre över vad som händer i denna kommun så till slut måste man få sagt det som rör sig inombords. Sedan en tid tillbaka har det&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-87724" class="post-87724 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.lerumstidning.se/2019/06/ett-missforstand-lag-bakom-flaggfadasen/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/06/ett-missforstand-lag-bakom-flaggfadasen/" rel="bookmark">Ett missförstånd låg bakom flaggfadäsen</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/06/ett-missforstand-lag-bakom-flaggfadasen/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Flera invånare har noterat avsaknaden av den svenska flaggan utanför kommunhuset under midsommardagen. Midsommardagen är, som många påpekat, en allmän flaggdag. Då ska givetvis även kommunen hissa den svenska flaggan&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-87720" class="post-87720 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.lerumstidning.se/2019/06/varfor-flaggar-inte-lerums-kommun/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/06/varfor-flaggar-inte-lerums-kommun/" rel="bookmark">Varför flaggar inte Lerums kommun?</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/06/varfor-flaggar-inte-lerums-kommun/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Vilken flaggpolicy har Lerums kommun egentligen? Passerade Bagges torg på midsommardagens förmiddag och räknade då till tre regnbågsflaggor och två kommunflaggor som smattrade i vinden. Ingen svensk flagga trots att&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Lerums Tidning<br>
Göteborgsvägen 3<br>
443 30 Lerum<br>
Tel. 0302-510 50<br>
<a href="http://www.lerumstidning.se/lerums-tidning-rss/">Lerums Tidning som RSS &raquo;</a><br><div id="sidfot"></div></div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://lerumstidning.com/kontakta-lt/">Kontakta oss &raquo;</a><br>
<a href="http://lerumstidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://lerumstidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="https://www.lerumstidning.se/dataskydd-och-cookies">Dataskydd och cookies »</a><br>
<a href="http://lerumstidning.se/om-lt/">Om Lerums Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga tidningar inom WM Media:<br>
<a href="http://www.hppt.se/" target="_blank">Härryda-Posten&Partille Tidning &raquo;</a><br />
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br /><br>
<div id="sidfot"></div></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="https://lerumstidning.se/wp-content/uploads/sites/2/2014/05/ltvit.png" style="padding-top:52px; border:0;"></a> </div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201928'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201928.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098214',post:'87944',tz:'2',srv:'www.lerumstidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098214', '87944' ]);
</script>

<!-- <script src="https://www.lerumstidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->