<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.lerumstidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Ung man rånad i Floda | Lerums Tidning</title>
<link rel="pingback" href="https://www.lerumstidning.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; flöde" href="https://www.lerumstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; kommentarsflöde" href="https://www.lerumstidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lerumstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lerumstidning.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lerumstidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='https://www.lerumstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lerumstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lerumstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Älgolycka på E20' href='https://www.lerumstidning.se/2019/08/algolycka-pa-e20-2/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.lerumstidning.se/2019/08/ung-man-ranad-i-floda/" />
<link rel='shortlink' href='https://www.lerumstidning.se/?p=88481' />
<link rel="alternate" type="application/json+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2019%2F08%2Fung-man-ranad-i-floda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2019%2F08%2Fung-man-ranad-i-floda%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.lerumstidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ung man rånad i Floda" />
<meta property="og:url" content="https://www.lerumstidning.se/2019/08/ung-man-ranad-i-floda/" />
<meta property="og:description" content="En ung man anmälde natten till torsdag att han blivit rånad i Floda. Polisen fick klockan 03.21 ett samtal från en yngre man som då uppgav att han för cirka 20 minuter sedan hade blivit rånad av tr…" />
<meta property="article:published_time" content="2019-08-08T07:57:26+00:00" />
<meta property="article:modified_time" content="2019-08-08T07:57:26+00:00" />
<meta property="og:site_name" content="Lerums Tidning" />
<meta property="og:image" content="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Polis_Genre_6.jpg" />
<meta property="og:image:width" content="4928" />
<meta property="og:image:height" content="3280" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Ung man rånad i Floda" />
<meta name="twitter:image" content="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Polis_Genre_6.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script async src="https://cdn.brandmetrics.com/survey/script/22a24c37a8bc4f70a320d40c285c0777.js"></script>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.container .middle-banner {
  overflow: hidden;
}
.widget_marcos_popular_posts_widget .tabs dd:nth-child(2) {
  display: none;
}
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.widget-area.hide-for-medium-up {
  padding-left: 0;
  padding-right: 0;
}
@media screen and (max-width: 64em) and (min-width: 40.063em) {
  .tabs dd > a {
    padding: 0.75rem 0.5rem;
  }
}
.container .cursorial article.featured-small-child header h1 :before {
  content: "↪ ";
}
.container main article .related-posts ul li:before, .container .content-area article .related-posts ul li:before {
  content: "↪ ";
}
			</style>
		
	<meta property="og:image" content="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Polis_Genre_6-1024x682.jpg" />
			<meta property="og:title" content="Ung man rånad i Floda | Lerums Tidning" />
		<meta property="og:description" content="En ung man anmälde natten till torsdag att han blivit rånad i Floda. Polisen fick klockan 03.21 ett samtal från en yngre man som då uppgav att han för cirka..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.floda{color:#3a6f7f;}.lt-nyhet-floda{color:#3a6f7f;}.grabo{color:#3a6f7f;}.lt-nyhet-grabo{color:#3a6f7f;}.lerum{color:#3a6f7f;}.lt-nyhet-lerum{color:#3a6f7f;}.lt-notis{color:#3a6f7f;}.lt-nyhet{color:#3a6f7f;}.naringsliv{color:#3a6f7f;}.lt-naringsliv{color:#3a6f7f;}.reportage_underavdelning{color:#3a6f7f;}.reportage{color:#3a6f7f;}.lt-reportage{color:#3a6f7f;}.sjovik{color:#3a6f7f;}.lt-nyhet-sjovik{color:#3a6f7f;}.stenkullen{color:#3a6f7f;}.lt-nyhet-stenkullen{color:#3a6f7f;}.tollered{color:#3a6f7f;}.lt-nyhet-tollered{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.lt-sport-fotboll{color:#974765;}.handboll{color:#974765;}.lt-sport-handboll{color:#974765;}.innebandy{color:#974765;}.lt-sport-innebandy{color:#974765;}.lt-sport{color:#974765;}.lt-sport-sportnyheter{color:#974765;}.ovriga{color:#974765;}.aikido{color:#974765;}.alpint{color:#974765;}.amerikansk-fotboll{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.baseboll{color:#974765;}.basket{color:#974765;}.beachhandboll{color:#974765;}.bmx{color:#974765;}.bodyfitness{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.bradsegling{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykeltrial{color:#974765;}.downhill{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.longdriving{color:#974765;}.golfinnebandy{color:#974765;}.gymnastik{color:#974765;}.handikappidrott{color:#974765;}.hundssport{color:#974765;}.ishockey{color:#974765;}.lt-sport-ishockey{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.konstakning{color:#974765;}.teamakning{color:#974765;}.konstsim{color:#974765;}.landhockey{color:#974765;}.lopning{color:#974765;}.lt-sport-ovriga{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.racing{color:#974765;}.rally{color:#974765;}.orientering{color:#974765;}.racketlon{color:#974765;}.roadracing{color:#974765;}.rugby{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidorientering{color:#974765;}.skytte{color:#974765;}.styrkelyft{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.wakeboard{color:#974765;}.ridsport{color:#974765;}.dressyr{color:#974765;}.faltritt{color:#974765;}.lt-sport-ridsport{color:#974765;}.resultatborsen{color:#974765;}.sport-reportage{color:#974765;}.lt-sport-sportreportage{color:#974765;}.debatt{color:#dca148;}.lt-debatt{color:#dca148;}.naringsliv{color:#416caf;}.lt-naringsliv{color:#416caf;}.noje{color:#753527;}.kultur-och-noje{color:#753527;}.lt-noje{color:#753527;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-88481 single-format-standard group-blog">

<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>8 augusti, 2019</li><li>Grattis Silvia, Sylvia!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.lerumstidning.se/annons/">Annons</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.lerumstidning.se/redaktion/">Redaktion</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.lerumstidning.se/kontakta-lt/">Kontakta LT</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.lerumstidning.se/om-lt/">Om LT</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.lerumstidning.se/lerums-tidning-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
						<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="https://pdfire.se/latest/26">
					<img src="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
							<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-43059" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-43059"><a href="http://www.lerumstidning.se">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="https://www.lerumstidning.se/kategori/nyheter/lerum/">Lerum</a></li>
	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40237"><a href="https://www.lerumstidning.se/kategori/nyheter/floda/">Floda</a></li>
	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="https://www.lerumstidning.se/kategori/nyheter/grabo/">Gråbo</a></li>
	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40235"><a href="https://www.lerumstidning.se/kategori/nyheter/stenkullen/">Stenkullen</a></li>
	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="https://www.lerumstidning.se/kategori/nyheter/tollered/">Tollered</a></li>
	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40234"><a href="https://www.lerumstidning.se/kategori/nyheter/sjovik/">Sjövik</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.lerumstidning.se/kategori/nyheter/reportage_underavdelning/">Reportage</a></li>
	<li id="menu-item-49433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49433"><a href="https://www.lerumstidning.se/kategori/nyheter/naringsliv/">Näringsliv</a></li>
</ul>
</li>
<li id="menu-item-18" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.lerumstidning.se/kategori/noje/">Nöje</a></li>
<li id="menu-item-21" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="https://www.lerumstidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>
	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/innebandy/">Innebandy</a></li>
	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ridsport/">Ridsport</a></li>
	<li id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ovriga/">Övriga</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.lerumstidning.se/kategori/sport/sport-reportage/">Sportreportage</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.lerumstidning.se/kategori/sport/resultatborsen/">Resultatbörsen</a></li>
</ul>
</li>
<li id="menu-item-33871" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33871"><a href="https://www.lerumstidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-33872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33872"><a href="https://www.lerumstidning.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.lerumstidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-14369" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="https://www.lerumstidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-61132" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61132"><a href="https://www.lerumstidning.se/kategori/personligt/">Personligt</a>
<ul class="sub-menu">
	<li id="menu-item-61133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61133"><a href="https://www.lerumstidning.se/kategori/personligt/portratt/">Porträtt</a></li>
	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61134"><a href="https://www.lerumstidning.se/kategori/personligt/kronikor/">Krönikor</a></li>
	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="https://www.lerumstidning.se/bloggar/">Bloggar</a></li>
	<li id="menu-item-16802" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-16802"><a href="https://www.lerumstidning.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="https://www.lerumstidning.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>
	<li id="menu-item-13697" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-13697"><a href="https://www.lerumstidning.se/tack-for-din-bild/">Tack för din bild!</a></li>
</ul>
</li>
<li id="menu-item-10009" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10009"><a target="_blank" href="https://pdfire.se/latest/26">eLT</a></li>
<li id="menu-item-67040" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-67040"><a href="http://www.lerumstidning.se/dagens-lunch/">Veckans Luncher</a></li>
<li id="menu-item-10010" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10010"><a href="#sidfot">Kontakta LT</a></li>
<li id="menu-item-68352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68352"><a href="https://www.lerumstidning.se/kategori/traningohalsa/">Träning och hälsa</a></li>
<li id="menu-item-80705" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-80705"><a href="https://www.lerumstidning.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.lerumstidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="custom_html-5" class="widget_text widget columns large-12 widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-88481" class="post-88481 post type-post status-publish format-standard has-post-thumbnail hentry category-floda category-nyheter">
									
	<figure><img width="643" height="428" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Polis_Genre_6-643x428.jpg" class="attachment-marcos_single size-marcos_single wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Polis_Genre_6-643x428.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Polis_Genre_6-300x200.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Polis_Genre_6-768x511.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Polis_Genre_6-1024x682.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Polis_Genre_6-75x50.jpg 75w" sizes="(max-width: 643px) 100vw, 643px" /></figure>
	<header class="entry-header">
		<h1 class="entry-title">Ung man rånad i Floda</h1>

		<div class="entry-meta">
			<!-- 88481--><!-- 88481--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/08/ung-man-ranad-i-floda/" rel="bookmark"><time class="entry-date published" datetime="8 augusti, 2019">Publicerad: 8 augusti, 2019 kl 09:57</time></a> <a href="https://www.lerumstidning.se/2019/08/ung-man-ranad-i-floda/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category nyheter ">Floda </span>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p><strong>En ung man anmälde natten till torsdag att han blivit rånad i Floda.</strong></p><div class="small-article-banner show-for-small">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</div><p>
<p>Polisen fick klockan 03.21 ett samtal från en yngre man som då uppgav att han för cirka 20 minuter sedan hade blivit rånad av tre-fyra killar i Uddared. Det skriver polisen på sin hemsida. Anmälaren hade blivit av med plånbok och mobil och ska ha fått ta emot slag mot ansiktet. Det är oklart om han ådrog sig några skador vid händelsen. Polisen har upprättat en anmälan om rån.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Per Anger</span><span class="author-phone"><span class="author-mail"><a href="mailto:per.anger@wm-media.se">per.anger@wm-media.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lerumstidning.se/2019/08/ung-man-ranad-i-floda/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.lerumstidning.se/2019/08/ung-man-ranad-i-floda/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
		<div class="image-banner"><a href="http://www.lerumstidning.se/dagens-lunch/"><img width="150" height="200" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2015/11/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="" /></a></div>				</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-88482" class="post-88482 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-lt-notis category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/08/algolycka-pa-e20-2/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Reddningstjenst_genre_0443_BD-1-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/08/algolycka-pa-e20-2/" rel="bookmark">Älgolycka på E20</a></h1>

									<div class="entry-meta">
										<!-- 88482--><!-- 88482--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/08/algolycka-pa-e20-2/" rel="bookmark"><time class="updated" datetime="10:02">Uppdaterad: 08 augusti, 2019 kl 10:02</time></a> <a href="https://www.lerumstidning.se/2019/08/algolycka-pa-e20-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/08/algolycka-pa-e20-2/" rel="bookmark"><span class="category nyheter ">LERUM </span><p>Tidigt på torsdagsmorgonen skedde en viltolycka på E20 i närheten av Kastenhof. Det var en personbil som körde på en älg, som kommit ut på vägen. Vad polisen vet uppstod&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-88392" class="post-88392 post type-post status-publish format-standard has-post-thumbnail hentry category-grabo category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/08/prideflagga-uppeldad-i-grabo/" rel="bookmark"><img width="411" height="273" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Polis_merket_0448_BD.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Polis_merket_0448_BD.jpg 411w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Polis_merket_0448_BD-300x199.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Polis_merket_0448_BD-75x50.jpg 75w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Polis_merket_0448_BD-301x200.jpg 301w" sizes="(max-width: 411px) 100vw, 411px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/08/prideflagga-uppeldad-i-grabo/" rel="bookmark">Prideflagga uppeldad i Gråbo</a></h1>

									<div class="entry-meta">
										<!-- 88392--><!-- 88392--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/08/prideflagga-uppeldad-i-grabo/" rel="bookmark"><time class="entry-date published" datetime="5 augusti, 2019">Publicerad: 5 augusti, 2019 kl 09:13</time></a> <a href="https://www.lerumstidning.se/2019/08/prideflagga-uppeldad-i-grabo/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/08/prideflagga-uppeldad-i-grabo/" rel="bookmark"><span class="category nyheter ">Gråbo </span><p>En flaggstång med prideflaggan har sågats ned och eldats upp vid Ljungvik i Gråbo. Det skriver GT. Kommunstyrelsens ordförande Alexander Abenius (M) är mycket upprörd över det inträffade och skriver&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-88388" class="post-88388 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-tollered">

														<figure><a href="https://www.lerumstidning.se/2019/08/bil-stals-efter-inbrott/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Polis_Genre_13-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/08/bil-stals-efter-inbrott/" rel="bookmark">Greps av polisens insatsstyrka</a></h1>

									<div class="entry-meta">
										<!-- 88388--><!-- 88388--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/08/bil-stals-efter-inbrott/" rel="bookmark"><time class="updated" datetime="09:37">Uppdaterad: 05 augusti, 2019 kl 09:37</time></a> <a href="https://www.lerumstidning.se/2019/08/bil-stals-efter-inbrott/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/08/bil-stals-efter-inbrott/" rel="bookmark"><span class="category nyheter tollered ">Tollered </span><p>Polisens insatsstyrka grep på söndagskvällen en man i Göteborg efter insats som startade i Tollered. Det var på söndagseftermiddagen som polis fick larm om att en man försökte stjäla en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-88378" class="post-88378 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/08/rykande-bil-lamnades-pa-e20/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Reddningstjenst_genre_0443_BD-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/08/rykande-bil-lamnades-pa-e20/" rel="bookmark">Rykande bil lämnades på E20</a></h1>

									<div class="entry-meta">
										<!-- 88378--><!-- 88378--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/08/rykande-bil-lamnades-pa-e20/" rel="bookmark"><time class="entry-date published" datetime="2 augusti, 2019">Publicerad: 2 augusti, 2019 kl 13:26</time></a> <a href="https://www.lerumstidning.se/2019/08/rykande-bil-lamnades-pa-e20/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/08/rykande-bil-lamnades-pa-e20/" rel="bookmark"><span class="category nyheter ">Lerum </span><p>Vid 12.14 på fredagen kom larm om en förmodad bilbrand på E20 i höjd med Kastenhofsmotet. Räddningstjänsten kallades till platsen och kunde när man kom fram konstatera att det stod&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-88373" class="post-88373 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/08/misstankt-drograttfylla-29/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Polis_Genre_7-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/08/misstankt-drograttfylla-29/" rel="bookmark">Misstänkt drograttfylla</a></h1>

									<div class="entry-meta">
										<!-- 88373--><!-- 88373--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/08/misstankt-drograttfylla-29/" rel="bookmark"><time class="entry-date published" datetime="2 augusti, 2019">Publicerad: 2 augusti, 2019 kl 09:14</time></a> <a href="https://www.lerumstidning.se/2019/08/misstankt-drograttfylla-29/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/08/misstankt-drograttfylla-29/" rel="bookmark"><span class="category nyheter ">Lerum </span><p>På torsdagseftermiddagen stoppade polisen en personbil i Lerum. Föraren är nu misstänkt för bland annat drograttfylla. Det var vid 14-tiden som polisen stoppade en bil i Lerum. Föraren, en kvinna&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-88298" class="post-88298 post type-post status-publish format-standard has-post-thumbnail hentry category-floda category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/07/misstankt-narkotikabrott-26/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/Polis_Genre_13-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/misstankt-narkotikabrott-26/" rel="bookmark">Misstänkt narkotikabrott</a></h1>

									<div class="entry-meta">
										<!-- 88298--><!-- 88298--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/misstankt-narkotikabrott-26/" rel="bookmark"><time class="entry-date published" datetime="30 juli, 2019">Publicerad: 30 juli, 2019 kl 08:43</time></a> <a href="https://www.lerumstidning.se/2019/07/misstankt-narkotikabrott-26/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/misstankt-narkotikabrott-26/" rel="bookmark"><span class="category nyheter ">Floda </span><p>Vid 00.30 natten till tisdag kontrollerade polisen en misstänkt drogpåverkad man i 20-årsåldern i Floda. Polisen har genomfört en kroppsbesiktning av mannen och skrivit en anmälan om narkotikabrott genom eget&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-88276" class="post-88276 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/07/atalas-for-att-ha-knuffat-busschauffor/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/Alingsas_tingsratt1_genre-643x360.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/Alingsas_tingsratt1_genre.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/Alingsas_tingsratt1_genre-300x168.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/Alingsas_tingsratt1_genre-89x50.jpg 89w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/Alingsas_tingsratt1_genre-357x200.jpg 357w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/atalas-for-att-ha-knuffat-busschauffor/" rel="bookmark">Åtalas för att ha knuffat busschaufför</a></h1>

									<div class="entry-meta">
										<!-- 88276--><!-- 88276--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/atalas-for-att-ha-knuffat-busschauffor/" rel="bookmark"><time class="entry-date published" datetime="26 juli, 2019">Publicerad: 26 juli, 2019 kl 10:58</time></a> <a href="https://www.lerumstidning.se/2019/07/atalas-for-att-ha-knuffat-busschauffor/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/atalas-for-att-ha-knuffat-busschauffor/" rel="bookmark"><span class="category nyheter ">Lerum </span><p>En man i 50-årsåldern har åtalats för våld mot tjänsteman. Enligt åtalet knuffade han en busschaufför i centrala Lerum i slutet av juni förra året. Som en följd av knuffen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-88247" class="post-88247 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/07/misstankt-narkotika-hittades-i-bil/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/Polis_Genre_11-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/misstankt-narkotika-hittades-i-bil/" rel="bookmark">Misstänkt narkotika hittades i bil</a></h1>

									<div class="entry-meta">
										<!-- 88247--><!-- 88247--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/misstankt-narkotika-hittades-i-bil/" rel="bookmark"><time class="entry-date published" datetime="24 juli, 2019">Publicerad: 24 juli, 2019 kl 09:29</time></a> <a href="https://www.lerumstidning.se/2019/07/misstankt-narkotika-hittades-i-bil/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/misstankt-narkotika-hittades-i-bil/" rel="bookmark"><span class="category nyheter ">Lerum </span><p>Vid midnatt natten till onsdag stoppade polisen en bil på Dageborgsleden i Lerum. Föraren visade enligt polisen tydliga tecken på att vara påverkad, och togs med misstänkt för drograttfylleri. Även&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-88236" class="post-88236 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/07/polisen-varnar-for-bedragare/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/02/polis_genre2-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/polisen-varnar-for-bedragare/" rel="bookmark">Polisen varnar för bedragare</a></h1>

									<div class="entry-meta">
										<!-- 88236--><!-- 88236--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/polisen-varnar-for-bedragare/" rel="bookmark"><time class="entry-date published" datetime="23 juli, 2019">Publicerad: 23 juli, 2019 kl 15:40</time></a> <a href="https://www.lerumstidning.se/2019/07/polisen-varnar-for-bedragare/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/polisen-varnar-for-bedragare/" rel="bookmark"><span class="category nyheter ">REGIONEN </span><p>Polisen i Göteborg går ut med en varning för telefonsamtal från bedragare. Detta efter man fått in flera anmälningar under dagen där äldre blivit utsatta för bedrägeriförsök eller stölder. På&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-88188" class="post-88188 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/07/bil-korde-av-vagen-vid-kastenhof/" rel="bookmark"><img width="411" height="273" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/Polis_merket_0448_BD.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/Polis_merket_0448_BD.jpg 411w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/Polis_merket_0448_BD-300x199.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/Polis_merket_0448_BD-75x50.jpg 75w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/Polis_merket_0448_BD-301x200.jpg 301w" sizes="(max-width: 411px) 100vw, 411px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/bil-korde-av-vagen-vid-kastenhof/" rel="bookmark">Bil körde av vägen vid Kastenhof</a></h1>

									<div class="entry-meta">
										<!-- 88188--><!-- 88188--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/bil-korde-av-vagen-vid-kastenhof/" rel="bookmark"><time class="updated" datetime="10:38">Uppdaterad: 23 juli, 2019 kl 10:38</time></a> <a href="https://www.lerumstidning.se/2019/07/bil-korde-av-vagen-vid-kastenhof/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/bil-korde-av-vagen-vid-kastenhof/" rel="bookmark"><span class="category nyheter ">LERUM </span><p>En personbil körde på tisdagsmorgonen av vägen vid påfarten till E20 vid Kastenhof. Föraren klarade sig oskadd. Larmet om olyckan kom vid 9.40-tiden. En bil ska ha kört av vägen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-88179" class="post-88179 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/07/singelolycka-i-lerum-6/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/02/23polisövning_0196-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/singelolycka-i-lerum-6/" rel="bookmark">Singelolycka i Lerum</a></h1>

									<div class="entry-meta">
										<!-- 88179--><!-- 88179--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/singelolycka-i-lerum-6/" rel="bookmark"><time class="updated" datetime="08:30">Uppdaterad: 24 juli, 2019 kl 08:30</time></a> <a href="https://www.lerumstidning.se/2019/07/singelolycka-i-lerum-6/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/singelolycka-i-lerum-6/" rel="bookmark"><span class="category nyheter ">LERUM </span><p>En trafikolycka inträffade på Seatons allé i Lerum på måndagseftermiddagen. Larmet kom in till polisen vid 16-tiden. Det ska ha varit en personbil som vält, exakt hur olyckan gått till&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-88016" class="post-88016 post type-post status-publish format-standard has-post-thumbnail hentry category-lt category-lt-nyhet category-nyheter category-print">

														<figure><a href="https://www.lerumstidning.se/2019/07/tre-idrottshallar-pa-tre-ar/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/0e9bf88eb42247d9729596f8bf73f67f-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/tre-idrottshallar-pa-tre-ar/" rel="bookmark">Tre idrottshallar på tre år</a></h1>

									<div class="entry-meta">
										<!-- 88016--><!-- 88016--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/tre-idrottshallar-pa-tre-ar/" rel="bookmark"><time class="updated" datetime="10:51">Uppdaterad: 17 juli, 2019 kl 10:51</time></a> <a href="https://www.lerumstidning.se/2019/07/tre-idrottshallar-pa-tre-ar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/tre-idrottshallar-pa-tre-ar/" rel="bookmark"><span class="category print ">Kommunen </span><p>2019 – Lerums Arena, 2020 – Nya Novahallen och 2021 – den nya Hjällsnäshallen. 15 år efter att den senaste stora idrottshallen stod klar duggar invigningar av nya idrottshallar tätt&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-88051" class="post-88051 post type-post status-publish format-standard hentry category-jsonslavery category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/skickade-utredning-till-fel-person/" rel="bookmark">Skickade utredning till fel person</a></h1>

									<div class="entry-meta">
										<!-- 88051--><!-- 88051--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/skickade-utredning-till-fel-person/" rel="bookmark"><time class="entry-date published" datetime="16 juli, 2019">Publicerad: 16 juli, 2019 kl 18:00</time></a> <a href="https://www.lerumstidning.se/2019/07/skickade-utredning-till-fel-person/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/skickade-utredning-till-fel-person/" rel="bookmark"><span class="category nyheter ">Lerums kommun </span><p>Lerums kommun har gjort en anmälan enligt Lex Sarah efter att en handläggare skickade två barnutredningar till fel person. Det var när kommunens handläggare skulle skicka två barnutredningar till en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-88085" class="post-88085 post type-post status-publish format-standard hentry category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/sanering-i-savean/" rel="bookmark">Sanering i Säveån</a></h1>

									<div class="entry-meta">
										<!-- 88085--><!-- 88085--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/sanering-i-savean/" rel="bookmark"><time class="entry-date published" datetime="16 juli, 2019">Publicerad: 16 juli, 2019 kl 13:26</time></a> <a href="https://www.lerumstidning.se/2019/07/sanering-i-savean/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/sanering-i-savean/" rel="bookmark"><span class="category nyheter ">LERUM </span><p>En läns har lagts ut i Säveån vid Nyebroparken efter att ett mindre utsläpp skett. Vid 17-tiden på måndagen upptäcktes att ett utsläpp av en oljeliknande vätska skett i Säveån&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-88049" class="post-88049 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/07/medborgarforslagen-kan-komma-att-avvecklas/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2017/12/LT40_Kommunhuset3_PA-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/medborgarforslagen-kan-komma-att-avvecklas/" rel="bookmark">Medborgarförslagen kan komma att avvecklas</a></h1>

									<div class="entry-meta">
										<!-- 88049--><!-- 88049--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/medborgarforslagen-kan-komma-att-avvecklas/" rel="bookmark"><time class="updated" datetime="10:29">Uppdaterad: 16 juli, 2019 kl 10:29</time></a> <a href="https://www.lerumstidning.se/2019/07/medborgarforslagen-kan-komma-att-avvecklas/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/medborgarforslagen-kan-komma-att-avvecklas/" rel="bookmark"><span class="category nyheter ">Lerums kommun </span><p>Sedan 2014 finns möjligheten att lämna in medborgarförslag i Lerums kommun. Nu föreslås medborgarförslagen avvecklas för att ersättas av en enklare variant. Det är kommunstyrelsen som har fattat beslut om&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-88047" class="post-88047 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/07/ett-steg-narmare-kastenhofsrondell/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2017/04/7e96a52d4fe48497294c86728759eff8-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/ett-steg-narmare-kastenhofsrondell/" rel="bookmark">Ett steg närmare Kastenhofsrondell</a></h1>

									<div class="entry-meta">
										<!-- 88047--><!-- 88047--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/ett-steg-narmare-kastenhofsrondell/" rel="bookmark"><time class="entry-date published" datetime="16 juli, 2019">Publicerad: 16 juli, 2019 kl 06:00</time></a> <a href="https://www.lerumstidning.se/2019/07/ett-steg-narmare-kastenhofsrondell/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/ett-steg-narmare-kastenhofsrondell/" rel="bookmark"><span class="category nyheter ">Lerum </span><p>En cirkulationsplats där Härskogsvägen och Södra Långvägen korsas i Kastenhofsmotet närmar sig. Kommunstyrelsen har nu godkänt ett medfinansieringsavtal för att bygga cirkulationsplatsen. Avtalet innebär att kostnaden delas lika mellan Trafikverket&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-88044" class="post-88044 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/07/elever-tvingas-flytta-fran-haggen/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2016/12/f02dcc81373ac8849491d7393fd21fe3-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/elever-tvingas-flytta-fran-haggen/" rel="bookmark">Elever tvingas flytta från Häggen</a></h1>

									<div class="entry-meta">
										<!-- 88044--><!-- 88044--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/elever-tvingas-flytta-fran-haggen/" rel="bookmark"><time class="entry-date published" datetime="15 juli, 2019">Publicerad: 15 juli, 2019 kl 15:54</time></a> <a href="https://www.lerumstidning.se/2019/07/elever-tvingas-flytta-fran-haggen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/elever-tvingas-flytta-fran-haggen/" rel="bookmark"><span class="category nyheter ">Lerum </span><p>På grund av att bygglovet går ut för att bedriva undervisning i Lerums gymnasiebyggnad Häggen måste eleverna flytta därifrån. Arbetet med att ta fram nya lokaler pågår för fullt. De&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87939" class="post-87939 post type-post status-publish format-standard hentry category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/forsvunnen-flicka-aterfunnen-3/" rel="bookmark">Försvunnen flicka återfunnen</a></h1>

									<div class="entry-meta">
										<!-- 87939--><!-- 87939--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/forsvunnen-flicka-aterfunnen-3/" rel="bookmark"><time class="updated" datetime="09:20">Uppdaterad: 09 juli, 2019 kl 09:20</time></a> <a href="https://www.lerumstidning.se/2019/07/forsvunnen-flicka-aterfunnen-3/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/forsvunnen-flicka-aterfunnen-3/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Den 16-åriga tjej som försvann i Gråbo på måndagskvällen har på tisdagsmorgonen återfunnits välbehållen.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-87932" class="post-87932 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/07/flicka-forsvunnen-i-grabo/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/02/23polisövning_0196-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/flicka-forsvunnen-i-grabo/" rel="bookmark">Flicka försvunnen i Gråbo</a></h1>

									<div class="entry-meta">
										<!-- 87932--><!-- 87932--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/07/flicka-forsvunnen-i-grabo/" rel="bookmark"><time class="updated" datetime="08:10">Uppdaterad: 09 juli, 2019 kl 08:10</time></a> <a href="https://www.lerumstidning.se/2019/07/flicka-forsvunnen-i-grabo/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/07/flicka-forsvunnen-i-grabo/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Vid halv niotiden på måndagskvällen försvann en 16-årig tjej i Gråbo. Polisen har sökt efter henne under natten utan resultat.  16-åringen är cirka 160 centimeter lång och har svart hår&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-5" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/08/ung-man-ranad-i-floda/"><span class="category nyheter ">Floda </span>Ung man rånad i Floda</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/08/algolycka-pa-e20-2/"><span class="category nyheter ">LERUM </span>Älgolycka på E20</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/08/ar-jag-verkligen-en-sa-dalig-pappa/"><span class="category personligt ">Krönikan </span>Är jag verkligen en så dålig pappa?</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/08/forlikning-nadd-i-systemtekniktvisten/"><span class="category print ">Lerums kommun </span>Förlikning nådd i Systemtekniktvisten</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/08/stora-lundby-gk-trea-i-goteborgs-golfcup-2019/"><span class="category sport ">Golf </span>Stora Lundby GK trea i Göteborgs Golfcup 2019</a></h1>
					</header>
				</article></div><div class="content" id="korthet"></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="marcos_popular_posts_widget-3" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/08/rykande-bil-lamnades-pa-e20/"><span class="category nyheter ">Lerum </span>Rykande bil lämnades på E20</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/08/prideflagga-uppeldad-i-grabo/"><span class="category nyheter ">Gråbo </span>Prideflagga uppeldad i Gråbo</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/08/grillparet-som-tar-hamburger-sm-till-lerum/"><span class="category print ">Lerum </span>Grillparet som tar hamburger-SM till Lerum</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/08/ung-man-ranad-i-floda/"><span class="category nyheter ">Floda </span>Ung man rånad i Floda</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/08/forlikning-nadd-i-systemtekniktvisten/"><span class="category print ">Lerums kommun </span>Förlikning nådd i Systemtekniktvisten</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilden (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/IMG_2060-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/IMG_2060-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/IMG_2060-300x225.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/IMG_2060-768x575.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/IMG_2060-1024x767.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/IMG_2060-67x50.jpg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/IMG_2060-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Thorsten Jakobsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-643x482.jpeg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-300x225.jpeg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-768x575.jpeg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-1024x767.jpeg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-67x50.jpeg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-267x200.jpeg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Ann-Sofie Larsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/Screenshot_20190518-190016_Photos-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Christer</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/C43B8BCA-2A78-49E4-A669-007025D1B062-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Marie Hörnlund</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-643x482.jpeg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-300x225.jpeg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-768x576.jpeg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-1024x768.jpeg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-67x50.jpeg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-267x200.jpeg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Ann-Sofie Larsson</div>
				</a></li></ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background-color:#FFD528; color:#000; padding:5px; margin-bottom:10px; width:100%; background-image:url(https://www.alingsastidning.se/wp-content/uploads/2019/06/adback.gif);background-repeat:no-repeat;">
&nbsp;
</div>
Vi jämför casinon på nätet - <a href="https://www.sveacasino.se" target="_blank" style="font-weight:bold;">Sveacasino.se</a>
<div style="background-color:#FFF; color:#000; padding:0px; margin-top:2px; width:100%; background-image:url(https://www.alingsastidning.se/wp-content/uploads/2019/06/ansvar.gif); background-repeat:no-repeat;">
&nbsp;
</div></div></aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-87914" class="post-87914 post type-post status-publish format-standard hentry category-lerum category-nyheter">
							<figure><a href="https://www.lerumstidning.se/2019/07/bygger-en-ny-vag/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/bygger-en-ny-vag/" rel="bookmark">Bygger en ny väg</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/07/bygger-en-ny-vag/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Nu påbörjas ny- och ombyggnation av en gata vid Brännåsvägen/Stamsjövägen i Lerum. Byggnationen kommer genomföras i två etappar där etapp ett avser byggnation av en ny gata och etapp två&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-87852" class="post-87852 post type-post status-publish format-standard hentry category-grabo category-nyheter">
							<figure><a href="https://www.lerumstidning.se/2019/07/otjanligt-vatten-vid-badplats/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/otjanligt-vatten-vid-badplats/" rel="bookmark">Otjänligt vatten vid badplats</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/07/otjanligt-vatten-vid-badplats/" rel="bookmark"><span class="category nyheter ">GRÅBO </span><p>Vattnet vid Hjällsnäsvikens badplats i Mjörn är otjänligt. Lerums kommun avråder därför från bad på platsen. Kommunen skriver på sin hemsida att nytagna prover visar på höga halter av intestinala&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-87841" class="post-87841 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">
							<figure><a href="https://www.lerumstidning.se/2019/07/raddningstjansten-manar-till-forsiktighet/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2016/08/Reddningstjenst_genre_0443_BD-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/07/raddningstjansten-manar-till-forsiktighet/" rel="bookmark">Räddningstjänsten manar till försiktighet</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/07/raddningstjansten-manar-till-forsiktighet/" rel="bookmark"><span class="category nyheter ">LERUMS KOMMUN </span><p>På grund av det varma sommarvädret är det mycket torrt i markerna och därmed också mycket stor brandrisk. Räddningstjänsten manar till försiktighet, och avråder starkt från att göra upp eld&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-87832" class="post-87832 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">
							<figure><a href="https://www.lerumstidning.se/2019/06/polisens-insatsstyrka-i-lerum/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/06/7a8270d5c283982ec3894156dc436876-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/06/polisens-insatsstyrka-i-lerum/" rel="bookmark">Polisens insatsstyrka i Lerum</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/06/polisens-insatsstyrka-i-lerum/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Vi lunchtid på fredagen var polisens insatsstyrka på plats i centrala Lerum. Enligt vittnen ska poliserna ha haft dragna vapen. Presstalesman Thomas Fuxborg bekräftar att polisen har varit i Lerum&#8230;.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-87810" class="post-87810 post type-post status-publish format-standard has-post-thumbnail hentry category-grabo category-nyheter">
							<figure><a href="https://www.lerumstidning.se/2019/06/voltade-med-stulen-bil/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/02/23polisövning_0196-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/06/voltade-med-stulen-bil/" rel="bookmark">Voltade med stulen bil</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/06/voltade-med-stulen-bil/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Vid 12.30-tiden på torsdagen inträffade en singelolycka på Lundbyvägen i Gråbo. Föraren i en personbil hade voltat och sedan lämnat platsen till fots. Han hittades dock strax därpå av polis. När polispatrullen&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Lerums Tidning<br>
Göteborgsvägen 3<br>
443 30 Lerum<br>
Tel. 0302-510 50<br>
<a href="http://www.lerumstidning.se/lerums-tidning-rss/">Lerums Tidning som RSS &raquo;</a><br><div id="sidfot"></div></div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://lerumstidning.com/kontakta-lt/">Kontakta oss &raquo;</a><br>
<a href="http://lerumstidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://lerumstidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="https://www.lerumstidning.se/dataskydd-och-cookies">Dataskydd och cookies »</a><br>
<a href="http://lerumstidning.se/om-lt/">Om Lerums Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga tidningar inom WM Media:<br>
<a href="http://www.hppt.se/" target="_blank">Härryda-Posten&Partille Tidning &raquo;</a><br />
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br /><br>
<div id="sidfot"></div></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="https://lerumstidning.se/wp-content/uploads/sites/2/2014/05/ltvit.png" style="padding-top:52px; border:0;"></a> </div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201932'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201932.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098214',post:'88481',tz:'2',srv:'www.lerumstidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098214', '88481' ]);
</script>

<!-- <script src="https://www.lerumstidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->