<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.lerumstidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Sluta subventionera godstågen | Lerums Tidning</title>
<link rel="pingback" href="https://www.lerumstidning.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; flöde" href="https://www.lerumstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; kommentarsflöde" href="https://www.lerumstidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lerumstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lerumstidning.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lerumstidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='https://www.lerumstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lerumstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lerumstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mobilisera mot ny järnvägssträckning' href='https://www.lerumstidning.se/2019/10/mobilisera-mot-ny-jarnvagsstrackning/' />
<link rel='next' title='En lärare klagar på problem med den så kallade &#8221;gymnasielagen&#8221;' href='https://www.lerumstidning.se/2019/10/en-larare-klagar-pa-problem-med-den-sa-kallade-gymnasielagen/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.lerumstidning.se/2019/10/sluta-subventionera-godstagen/" />
<link rel='shortlink' href='https://www.lerumstidning.se/?p=89600' />
<link rel="alternate" type="application/json+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2019%2F10%2Fsluta-subventionera-godstagen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2019%2F10%2Fsluta-subventionera-godstagen%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.lerumstidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sluta subventionera godstågen" />
<meta property="og:url" content="https://www.lerumstidning.se/2019/10/sluta-subventionera-godstagen/" />
<meta property="og:description" content="Jag har funderat mycket på hur jag tycker att Lerums politiker borde agera i järnvägsfrågan den senaste tiden istället för att enligt Västra Stambane­gruppens förslag offra Stillestorp, Uddared, Hä…" />
<meta property="article:published_time" content="2019-10-23T04:40:28+00:00" />
<meta property="article:modified_time" content="2019-10-22T11:02:39+00:00" />
<meta property="og:site_name" content="Lerums Tidning" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Sluta subventionera godstågen" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.a838d39c-2164-4e74-8eab-57d5dbf9ec49.js'></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>
<script async src="https://cdn.brandmetrics.com/survey/script/22a24c37a8bc4f70a320d40c285c0777.js"></script>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.container .middle-banner {
  overflow: hidden;
}
.widget_marcos_popular_posts_widget .tabs dd:nth-child(2) {
  display: none;
}
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.widget-area.hide-for-medium-up {
  padding-left: 0;
  padding-right: 0;
}
@media screen and (max-width: 64em) and (min-width: 40.063em) {
  .tabs dd > a {
    padding: 0.75rem 0.5rem;
  }
}
.container .cursorial article.featured-small-child header h1 :before {
  content: "↪ ";
}
.container main article .related-posts ul li:before, .container .content-area article .related-posts ul li:before {
  content: "↪ ";
}
			</style>
		
	<meta property="og:image" content="http://www.lerumstidning.com/wp-content/uploads/sites/2/2014/06/ltshare.jpg" />
			<meta property="og:title" content="Sluta subventionera godstågen | Lerums Tidning" />
		<meta property="og:description" content="Jag har funderat mycket på hur jag tycker att Lerums politiker borde agera i järnvägsfrågan den senaste tiden istället för att enligt Västra Stambane­gruppens förslag offra Stillestorp, Uddared, Hästhagen och..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.floda{color:#3a6f7f;}.lt-nyhet-floda{color:#3a6f7f;}.grabo{color:#3a6f7f;}.lt-nyhet-grabo{color:#3a6f7f;}.lerum{color:#3a6f7f;}.lt-nyhet-lerum{color:#3a6f7f;}.lt-notis{color:#3a6f7f;}.lt-nyhet{color:#3a6f7f;}.naringsliv{color:#3a6f7f;}.lt-naringsliv{color:#3a6f7f;}.reportage_underavdelning{color:#3a6f7f;}.reportage{color:#3a6f7f;}.lt-reportage{color:#3a6f7f;}.sjovik{color:#3a6f7f;}.lt-nyhet-sjovik{color:#3a6f7f;}.stenkullen{color:#3a6f7f;}.lt-nyhet-stenkullen{color:#3a6f7f;}.tollered{color:#3a6f7f;}.lt-nyhet-tollered{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.lt-sport-fotboll{color:#974765;}.handboll{color:#974765;}.lt-sport-handboll{color:#974765;}.innebandy{color:#974765;}.lt-sport-innebandy{color:#974765;}.lt-sport{color:#974765;}.lt-sport-sportnyheter{color:#974765;}.ovriga{color:#974765;}.aikido{color:#974765;}.alpint{color:#974765;}.amerikansk-fotboll{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.baseboll{color:#974765;}.basket{color:#974765;}.beachhandboll{color:#974765;}.bmx{color:#974765;}.bodyfitness{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.bradsegling{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykeltrial{color:#974765;}.downhill{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.longdriving{color:#974765;}.golfinnebandy{color:#974765;}.gymnastik{color:#974765;}.handikappidrott{color:#974765;}.hundssport{color:#974765;}.ishockey{color:#974765;}.lt-sport-ishockey{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.konstakning{color:#974765;}.teamakning{color:#974765;}.konstsim{color:#974765;}.landhockey{color:#974765;}.lopning{color:#974765;}.lt-sport-ovriga{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.racing{color:#974765;}.rally{color:#974765;}.orientering{color:#974765;}.racketlon{color:#974765;}.roadracing{color:#974765;}.rugby{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidorientering{color:#974765;}.skytte{color:#974765;}.styrkelyft{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.wakeboard{color:#974765;}.ridsport{color:#974765;}.dressyr{color:#974765;}.faltritt{color:#974765;}.lt-sport-ridsport{color:#974765;}.resultatborsen{color:#974765;}.sport-reportage{color:#974765;}.lt-sport-sportreportage{color:#974765;}.debatt{color:#dca148;}.lt-debatt{color:#dca148;}.naringsliv{color:#416caf;}.lt-naringsliv{color:#416caf;}.noje{color:#753527;}.kultur-och-noje{color:#753527;}.lt-noje{color:#753527;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-89600 single-format-standard group-blog">

<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>23 oktober, 2019</li><li>Grattis Severin, Sören!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.lerumstidning.se/annons/">Annons</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.lerumstidning.se/redaktion/">Redaktion</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.lerumstidning.se/kontakta-lt/">Kontakta LT</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.lerumstidning.se/om-lt/">Om LT</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank">Boka privatannons</a></li>
<li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.lerumstidning.se/lerums-tidning-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
						<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="https://pdfire.se/latest/26">
					<img src="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
							<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-43059" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43059"><a href="http://www.lerumstidning.se">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="https://www.lerumstidning.se/kategori/nyheter/lerum/">Lerum</a></li>
	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40237"><a href="https://www.lerumstidning.se/kategori/nyheter/floda/">Floda</a></li>
	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="https://www.lerumstidning.se/kategori/nyheter/grabo/">Gråbo</a></li>
	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40235"><a href="https://www.lerumstidning.se/kategori/nyheter/stenkullen/">Stenkullen</a></li>
	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="https://www.lerumstidning.se/kategori/nyheter/tollered/">Tollered</a></li>
	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40234"><a href="https://www.lerumstidning.se/kategori/nyheter/sjovik/">Sjövik</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.lerumstidning.se/kategori/nyheter/reportage_underavdelning/">Reportage</a></li>
	<li id="menu-item-49433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49433"><a href="https://www.lerumstidning.se/kategori/nyheter/naringsliv/">Näringsliv</a></li>
</ul>
</li>
<li id="menu-item-18" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.lerumstidning.se/kategori/noje/">Nöje</a></li>
<li id="menu-item-21" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="https://www.lerumstidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>
	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/innebandy/">Innebandy</a></li>
	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ridsport/">Ridsport</a></li>
	<li id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ovriga/">Övriga</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.lerumstidning.se/kategori/sport/sport-reportage/">Sportreportage</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.lerumstidning.se/kategori/sport/resultatborsen/">Resultatbörsen</a></li>
</ul>
</li>
<li id="menu-item-33871" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-33871"><a href="https://www.lerumstidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-33872" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33872"><a href="https://www.lerumstidning.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.lerumstidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-14369" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="https://www.lerumstidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-61132" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61132"><a href="https://www.lerumstidning.se/kategori/personligt/">Personligt</a>
<ul class="sub-menu">
	<li id="menu-item-61133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61133"><a href="https://www.lerumstidning.se/kategori/personligt/portratt/">Porträtt</a></li>
	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61134"><a href="https://www.lerumstidning.se/kategori/personligt/kronikor/">Krönikor</a></li>
	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="https://www.lerumstidning.se/bloggar/">Bloggar</a></li>
	<li id="menu-item-16802" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-16802"><a href="https://www.lerumstidning.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="https://www.lerumstidning.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>
	<li id="menu-item-13697" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-13697"><a href="https://www.lerumstidning.se/tack-for-din-bild/">Tack för din bild!</a></li>
</ul>
</li>
<li id="menu-item-10009" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10009"><a target="_blank" href="https://pdfire.se/latest/26">eLT</a></li>
<li id="menu-item-67040" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-67040"><a href="http://www.lerumstidning.se/dagens-lunch/">Veckans Luncher</a></li>
<li id="menu-item-10010" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10010"><a href="#sidfot">Kontakta LT</a></li>
<li id="menu-item-68352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68352"><a href="https://www.lerumstidning.se/kategori/traningohalsa/">Träning och hälsa</a></li>
<li id="menu-item-80705" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-80705"><a href="https://www.lerumstidning.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.lerumstidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="custom_html-5" class="widget_text widget columns large-12 widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-89600" class="post-89600 post type-post status-publish format-standard hentry category-debatt">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Sluta subventionera godstågen</h1>

		<div class="entry-meta">
			<!-- 89600--><!-- 89600--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/sluta-subventionera-godstagen/" rel="bookmark"><time class="entry-date published" datetime="23 oktober, 2019">Publicerad: 23 oktober, 2019 kl 06:40</time></a> <a href="https://www.lerumstidning.se/2019/10/sluta-subventionera-godstagen/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="https://www.lerumstidning.se/kategori/debatt/"><span class="category debatt ">Debatt </span></a>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p>Jag har funderat mycket på hur jag tycker att Lerums politiker borde agera i järnvägsfrågan den senaste tiden istället för att enligt Västra Stambane­gruppens förslag offra Stillestorp, Uddared, Hästhagen och Drängsered till förmån av ny järnväg.</p><div class="small-article-banner show-for-small">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</div><p>
<p>I en tid då det blir allt svårare att få skattepengarna att räcka till och då vi ser att flera samhällsfunktioner går på knäna, är det vansinnigt att subventionera godsjärnvägen med 4/5 av kostnaden. Om vi slutade med detta skulle det bli mindre godstrafik på järnvägen vilket skulle minska bullret och öka säkerheten för oss invånare i Lerum. Detta med tanke på såväl risken med att frakta farligt gods med järnväg genom våra samhällen samt den ökande skredrisk som godstågen medför. Samtidigt skulle vi förhoppningsvis ha råd att underhålla den befintliga järnvägen om färre godståg nöter sönder den, vilket skulle gagna alla oss tågresenärer.</p>
<p>De senaste decennierna har kustsjöfarten förlorat mer än två miljarder tonkilometer till järnvägen tack vare subventioner. Om godstrafiken på järnvägen fick stå för sina egna kostnader precis som sjöfarten, så skulle det åter igen bli lönsamt att frakta bulkvaror med fartyg från de värmländska hamnarna till Göteborg. Det skulle förmodligen öppnas containersjöfart från Göteborg till Värmland och till Oslo. Gods från kontinenten skulle förmodligen skeppas med fartyg direkt till exempelvis Norrköping och Gävle istället för att dras på järnväg genom vår kommun. Mindre vibrationer i marken, mindre buller och säkrare för oss invånare.</p>
<p>Hur blir det då med klimatet? Jo att subventionera godstrafik hjälper inte klimatet alls. Tvärtom får närproducerade näringar sämre konkurrenskraft då vi skattebetalare betalar frakten på gods från fjärran länder. Dessutom är de modeller som används för att jämföra de olika transportslagens klimatpåverkan helt felaktiga då de endast tittar på utsläpp av fossila bränslen. Att vindkraftverk samt högspänningsbrytare som behövs till vindkraften använder svavelhexafluorid för att förhindra bildandet av ljusbågar tas exempelvis inte med i beräkningen, trots att detta är den starkaste växthusgasen som finns. Den är 23 500 gånger så stark som koldioxid vilket innebär att ett kilo i utsläpp motsvarar utsläpp av 23,5 ton koldioxid. Varje år läcker denna industri ut gaser i EU som motsvarar utsläppen av 1,3 miljoner bilar. Svavelhexafluorid ingår heller inte i naturens naturliga kretslopp utan den blir kvar i atmosfären i 1 000 år innan den bryts ned. Således är inte ens våra skattemiljarder vi betalar till godsjärnvägen till det gagn för klimatet som man kan tro.</p>
<p>Jag kan förstå att godsjärnvägen är ett särintresse för Göteborgs hamn och logistikbranschen i Västsverige, men detta särintresse kan helt klart kan föra sin egen talan. Politikerna i Lerum borde istället värna om sina invånares intresse och då i hela kommunen och inte bara i Lerum.</p>
<p>Vi har tillräckligt med järnväg genom vår kommun, låt oss utnyttja den till det ändamål som är viktigast nämligen till persontrafiken. Se till att denna verksamhet kan fungera och utvecklas. Satsa pengar på miljö, skola och omsorg istället för på godsjärnväg.</p>
<p><strong>Tomas Bergsand</strong></p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel">
				<li class="author">
									</li>
			</ul>
					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lerumstidning.se/2019/10/sluta-subventionera-godstagen/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.lerumstidning.se/2019/10/sluta-subventionera-godstagen/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
		<div class="image-banner"><a href="http://www.lerumstidning.se/dagens-lunch/"><img width="150" height="200" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2015/11/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="" /></a></div>				</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-89693" class="post-89693 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/en-larare-klagar-pa-problem-med-den-sa-kallade-gymnasielagen/" rel="bookmark">En lärare klagar på problem med den så kallade &#8221;gymnasielagen&#8221;</a></h1>

									<div class="entry-meta">
										<!-- 89693--><!-- 89693--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/en-larare-klagar-pa-problem-med-den-sa-kallade-gymnasielagen/" rel="bookmark"><time class="entry-date published" datetime="23 oktober, 2019">Publicerad: 23 oktober, 2019 kl 06:59</time></a> <a href="https://www.lerumstidning.se/2019/10/en-larare-klagar-pa-problem-med-den-sa-kallade-gymnasielagen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/en-larare-klagar-pa-problem-med-den-sa-kallade-gymnasielagen/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Varje lärare ska självklart sätta betyg efter de kunskaper som varje elev uppvisar helt oavsett elevens ursprung etc. Annars är det givetvis ett grovt tjänstefel och läraren ska omedelbart fråntas&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89598" class="post-89598 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/mobilisera-mot-ny-jarnvagsstrackning/" rel="bookmark">Mobilisera mot ny järnvägssträckning</a></h1>

									<div class="entry-meta">
										<!-- 89598--><!-- 89598--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/mobilisera-mot-ny-jarnvagsstrackning/" rel="bookmark"><time class="entry-date published" datetime="23 oktober, 2019">Publicerad: 23 oktober, 2019 kl 06:30</time></a> <a href="https://www.lerumstidning.se/2019/10/mobilisera-mot-ny-jarnvagsstrackning/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/mobilisera-mot-ny-jarnvagsstrackning/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Instämmer helt i de farhågor som lyfts fram i tidigare insändaren ”Dags för norra Floda att mobilisera” (LT 16/10). Västra Götalandsregionen verkar planera för en ny tung järnväg i ytläge&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89591" class="post-89591 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/beratta-om-tjanstepensionen-de-anstallda-vill-veta/" rel="bookmark">Berätta om tjänstepensionen – de anställda vill veta</a></h1>

									<div class="entry-meta">
										<!-- 89591--><!-- 89591--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/beratta-om-tjanstepensionen-de-anstallda-vill-veta/" rel="bookmark"><time class="entry-date published" datetime="22 oktober, 2019">Publicerad: 22 oktober, 2019 kl 08:33</time></a> <a href="https://www.lerumstidning.se/2019/10/beratta-om-tjanstepensionen-de-anstallda-vill-veta/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/beratta-om-tjanstepensionen-de-anstallda-vill-veta/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Varje år betalar svenska arbetsgivare in enorma 220 miljarder kronor till de anställdas tjänstepensioner. I Västra Götaland motsvarar det nästan 37 miljarder kronor. Trots detta missar många arbetsgivare att berätta om tjänstepensionen när de rekryterar&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89585" class="post-89585 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/gymnasielagen-tufft-uppdrag-for-bade-larare-och-elever/" rel="bookmark">Gymnasielagen &#8211; tufft uppdrag för både lärare och elever</a></h1>

									<div class="entry-meta">
										<!-- 89585--><!-- 89585--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/gymnasielagen-tufft-uppdrag-for-bade-larare-och-elever/" rel="bookmark"><time class="entry-date published" datetime="22 oktober, 2019">Publicerad: 22 oktober, 2019 kl 08:32</time></a> <a href="https://www.lerumstidning.se/2019/10/gymnasielagen-tufft-uppdrag-for-bade-larare-och-elever/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/gymnasielagen-tufft-uppdrag-for-bade-larare-och-elever/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Psykolog, tekniker, städerska, sjuksköterska, rastvakt (till 20-30åringar som slåss!), vaktmästare, bostadsförmedlare, administratör, bödel, läkare, tolk, chaufför, datalärare, möte med hotande God man, betyg? CSN, Migrationsverket, dokumentation! Just det ja, LÄRARE&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89582" class="post-89582 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/arbete-for-de-globala-malen-i-fn-och-pa-hemmaplan/" rel="bookmark">Arbete för de globala målen i FN – och på hemmaplan</a></h1>

									<div class="entry-meta">
										<!-- 89582--><!-- 89582--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/arbete-for-de-globala-malen-i-fn-och-pa-hemmaplan/" rel="bookmark"><time class="entry-date published" datetime="21 oktober, 2019">Publicerad: 21 oktober, 2019 kl 13:48</time></a> <a href="https://www.lerumstidning.se/2019/10/arbete-for-de-globala-malen-i-fn-och-pa-hemmaplan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/arbete-for-de-globala-malen-i-fn-och-pa-hemmaplan/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Flera händelser under hösten 2019 gör den globala situationen mer komplicerad och hotfull än på länge. Samtidigt engagerar sig allt fler mot till exempel klimatförändring och kärnvapenhot. I september var&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89555" class="post-89555 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/att-spara-pa-studieforbunden-ar-att-nedmontera-skyddet-for-demokratin/" rel="bookmark">Att spara på studieförbunden är att nedmontera skyddet för demokratin</a></h1>

									<div class="entry-meta">
										<!-- 89555--><!-- 89555--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/att-spara-pa-studieforbunden-ar-att-nedmontera-skyddet-for-demokratin/" rel="bookmark"><time class="entry-date published" datetime="18 oktober, 2019">Publicerad: 18 oktober, 2019 kl 09:22</time></a> <a href="https://www.lerumstidning.se/2019/10/att-spara-pa-studieforbunden-ar-att-nedmontera-skyddet-for-demokratin/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/att-spara-pa-studieforbunden-ar-att-nedmontera-skyddet-for-demokratin/" rel="bookmark"><span class="category debatt ">Debatt </span><p>De tio studieförbunden är en mötesplats för skapan­de, bildning och kultur. Bokcirklar, konserter och föreläsningar – hundratusentals människor deltar varje år i studieförbundens verksamhet. Studieförbunden är en del av, ja&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89541" class="post-89541 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/idrottssponsorer-i-vastra-gotaland-maste-ta-upp-kampen-for-flickors-halsa/" rel="bookmark">Idrottssponsorer i Västra Götaland måste ta upp kampen för flickors hälsa</a></h1>

									<div class="entry-meta">
										<!-- 89541--><!-- 89541--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/idrottssponsorer-i-vastra-gotaland-maste-ta-upp-kampen-for-flickors-halsa/" rel="bookmark"><time class="entry-date published" datetime="17 oktober, 2019">Publicerad: 17 oktober, 2019 kl 14:37</time></a> <a href="https://www.lerumstidning.se/2019/10/idrottssponsorer-i-vastra-gotaland-maste-ta-upp-kampen-for-flickors-halsa/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/idrottssponsorer-i-vastra-gotaland-maste-ta-upp-kampen-for-flickors-halsa/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Företag som fördelar sina sponsorpengar mer jämställt kan göra stor skillnad för flickors hälsa i Västra Götaland, samtidigt som de stärker sin affär, skriver Ulrika Liiv, hållbarhetschef på bostadsutvecklaren Obos och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89539" class="post-89539 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/minska-dodsfallen-med-hjalp-av-medicinsk-forskning/" rel="bookmark">Minska dödsfallen med hjälp av medicinsk forskning</a></h1>

									<div class="entry-meta">
										<!-- 89539--><!-- 89539--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/minska-dodsfallen-med-hjalp-av-medicinsk-forskning/" rel="bookmark"><time class="updated" datetime="14:40">Uppdaterad: 17 oktober, 2019 kl 14:40</time></a> <a href="https://www.lerumstidning.se/2019/10/minska-dodsfallen-med-hjalp-av-medicinsk-forskning/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/minska-dodsfallen-med-hjalp-av-medicinsk-forskning/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Förra året omkom 177 personer i Västra Götaland till följd av en fallolycka. Trots detta lägger samhället en tiondel så mycket resurser på att förebygga fallolyckor som att förebygga trafikolyckor&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89449" class="post-89449 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/dags-for-norra-floda-att-mobilisera/" rel="bookmark">Dags för norra Floda att mobilisera</a></h1>

									<div class="entry-meta">
										<!-- 89449--><!-- 89449--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/dags-for-norra-floda-att-mobilisera/" rel="bookmark"><time class="updated" datetime="14:05">Uppdaterad: 16 oktober, 2019 kl 14:05</time></a> <a href="https://www.lerumstidning.se/2019/10/dags-for-norra-floda-att-mobilisera/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/dags-for-norra-floda-att-mobilisera/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Västra Stambanegruppen föreslår en ny järnvägssträckning mellan Drängsered, Uddared och kraftledningsgatan. Detta innebär att hela Drängsered och större delar av Uddared kommer att ligga inklämt mellan två järnvägar och vi&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89461" class="post-89461 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/peter-berg-borde-fa-en-egen-gata/" rel="bookmark">Peter Berg borde få en egen gata</a></h1>

									<div class="entry-meta">
										<!-- 89461--><!-- 89461--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/peter-berg-borde-fa-en-egen-gata/" rel="bookmark"><time class="entry-date published" datetime="15 oktober, 2019">Publicerad: 15 oktober, 2019 kl 17:08</time></a> <a href="https://www.lerumstidning.se/2019/10/peter-berg-borde-fa-en-egen-gata/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/peter-berg-borde-fa-en-egen-gata/" rel="bookmark"><span class="category debatt ">Debatt </span><p>I Tollered, som ligger mig varmt om hjärtat, har Greta Berg tidigare i år fått en egen gata i samhället och enligt min mening bör man visa framlidne Peter Berg&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89420" class="post-89420 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/familjeparkeringar-till-familjer/" rel="bookmark">Familjeparkeringar till familjer</a></h1>

									<div class="entry-meta">
										<!-- 89420--><!-- 89420--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/familjeparkeringar-till-familjer/" rel="bookmark"><time class="entry-date published" datetime="15 oktober, 2019">Publicerad: 15 oktober, 2019 kl 10:06</time></a> <a href="https://www.lerumstidning.se/2019/10/familjeparkeringar-till-familjer/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/familjeparkeringar-till-familjer/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Jag blir väldigt glad att det finns extra breda familjeparkeringar på vissa ställen i Lerum, så vi med barnvagn kan lasta i och ur både varor och sovande barn utan&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89410" class="post-89410 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/staten-behovs-i-vastra-gotaland/" rel="bookmark">Staten behövs i Västra Götaland</a></h1>

									<div class="entry-meta">
										<!-- 89410--><!-- 89410--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/staten-behovs-i-vastra-gotaland/" rel="bookmark"><time class="entry-date published" datetime="14 oktober, 2019">Publicerad: 14 oktober, 2019 kl 09:20</time></a> <a href="https://www.lerumstidning.se/2019/10/staten-behovs-i-vastra-gotaland/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/staten-behovs-i-vastra-gotaland/" rel="bookmark"><span class="category debatt ">Debatt </span><p>De senaste 20 åren har statens närvaro minskat runt om i Sverige. När Arbetsförmedlingen nu har aviserat att man planerar att stänga 132 lokala kontor kommer den utvecklingen att förstärkas&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89393" class="post-89393 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/sa-rustas-vastra-gotaland-for-en-global-konjunkturnedgang/" rel="bookmark">Så rustas Västra Götaland för en global konjunkturnedgång</a></h1>

									<div class="entry-meta">
										<!-- 89393--><!-- 89393--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/sa-rustas-vastra-gotaland-for-en-global-konjunkturnedgang/" rel="bookmark"><time class="updated" datetime="15:13">Uppdaterad: 10 oktober, 2019 kl 15:13</time></a> <a href="https://www.lerumstidning.se/2019/10/sa-rustas-vastra-gotaland-for-en-global-konjunkturnedgang/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/sa-rustas-vastra-gotaland-for-en-global-konjunkturnedgang/" rel="bookmark"><span class="category debatt ">Debatt </span><p>De ekonomiska framtidsutsikterna tycks nu dystra, både i Västra Götaland och i riket som helhet. Konjunkturinstitutets konjunkturbarometer deklarerade senast 9 oktober att högkonjunkturen är över och inköpschefsindex, Arbetsförmedlingens statistik och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89372" class="post-89372 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/svar-till-nattarbetande-uska/" rel="bookmark">Svar till ”Nattarbetande uska”</a></h1>

									<div class="entry-meta">
										<!-- 89372--><!-- 89372--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/svar-till-nattarbetande-uska/" rel="bookmark"><time class="entry-date published" datetime="9 oktober, 2019">Publicerad: 9 oktober, 2019 kl 10:06</time></a> <a href="https://www.lerumstidning.se/2019/10/svar-till-nattarbetande-uska/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/svar-till-nattarbetande-uska/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Moderaterna gick till val på att återinföra tio timmars nattpass. Det gjorde vi för att förbättra situationen för er som jobbar nattetid. Ambitionen att förbättra er situation har vi fortfarande&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89363" class="post-89363 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/barn-som-roker/" rel="bookmark">Barn som röker</a></h1>

									<div class="entry-meta">
										<!-- 89363--><!-- 89363--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/barn-som-roker/" rel="bookmark"><time class="entry-date published" datetime="9 oktober, 2019">Publicerad: 9 oktober, 2019 kl 10:06</time></a> <a href="https://www.lerumstidning.se/2019/10/barn-som-roker/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/barn-som-roker/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Då har man återigen sett barn sitta och röka invid Floda station. Var får de cigaretterna ifrån kan man fråga sig. Tänk dig som förälder att upptäcka att ditt barn&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89361" class="post-89361 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/moderaterna-har-hindrat-strandskyddsreformer-2/" rel="bookmark">Moderaterna har hindrat strandskyddsreformer</a></h1>

									<div class="entry-meta">
										<!-- 89361--><!-- 89361--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/moderaterna-har-hindrat-strandskyddsreformer-2/" rel="bookmark"><time class="entry-date published" datetime="9 oktober, 2019">Publicerad: 9 oktober, 2019 kl 10:04</time></a> <a href="https://www.lerumstidning.se/2019/10/moderaterna-har-hindrat-strandskyddsreformer-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/moderaterna-har-hindrat-strandskyddsreformer-2/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Moderaterna Bohlin, Widegren och Westergren anklagar oss 20/9 felaktigt för låga ambitioner. Att strandskyddet ska göras om i grunden, med en ökad differentiering är ju nästan ordagrant det uppdrag som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89304" class="post-89304 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/moderaterna-har-hindrat-strandskyddsreformer/" rel="bookmark">Moderaterna har hindrat strandskyddsreformer</a></h1>

									<div class="entry-meta">
										<!-- 89304--><!-- 89304--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/moderaterna-har-hindrat-strandskyddsreformer/" rel="bookmark"><time class="entry-date published" datetime="8 oktober, 2019">Publicerad: 8 oktober, 2019 kl 16:56</time></a> <a href="https://www.lerumstidning.se/2019/10/moderaterna-har-hindrat-strandskyddsreformer/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/moderaterna-har-hindrat-strandskyddsreformer/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Så inleds debattartikeln av Moderaterna Bohlin, Widegren och Westergren 20/9, där vi i Centerpartiet felaktigt anklagas för låga ambitioner. Att strandskyddet ska göras om i grunden, med en ökad differentiering&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89255" class="post-89255 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/lerum-arena/" rel="bookmark">Lerum Arena</a></h1>

									<div class="entry-meta">
										<!-- 89255--><!-- 89255--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/lerum-arena/" rel="bookmark"><time class="entry-date published" datetime="8 oktober, 2019">Publicerad: 8 oktober, 2019 kl 16:49</time></a> <a href="https://www.lerumstidning.se/2019/10/lerum-arena/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/lerum-arena/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Besökte nyligen både innebandymatch och företagsmässa i arenan. Fantastiska möjligheter till varierad användning! Bra för Lerum! Har dock några tankar kring nybygget. Att färgvalet inte är det bästa verkar många&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89286" class="post-89286 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/usch-och-fy-for-omskarelse/" rel="bookmark">Usch och fy för omskärelse!</a></h1>

									<div class="entry-meta">
										<!-- 89286--><!-- 89286--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/usch-och-fy-for-omskarelse/" rel="bookmark"><time class="entry-date published" datetime="8 oktober, 2019">Publicerad: 8 oktober, 2019 kl 16:47</time></a> <a href="https://www.lerumstidning.se/2019/10/usch-och-fy-for-omskarelse/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/usch-och-fy-for-omskarelse/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Religionsfrihet i all ära, men religionsfrihet måste också betyda frihet från religion. Att skära i barn borde inte vara en del av religionsfriheten. Vill folk skära sig i könsorganet måste&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-5" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/10/misstankt-narkotikabrott-27/"><span class="category nyheter ">Lerum </span>Misstänkt narkotikabrott</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/10/betydelsefullt-och-roligt-arbete/"><span class="category print ">Kommunen </span>Betydelsefullt och roligt arbete</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/10/lyckades-i-lang-jakt-pa-vm-guld/"><span class="category sport ">OCR </span>Lyckades i lång jakt  på VM-guld</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/10/revyn-hedrar-en-go-goteborgare/"><span class="category print ">Kommunen </span>Revyn hedrar en go göteborgare</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/10/har-gjort-starka-avtryck-i-naringslivet/"><span class="category print ">Lerum </span>Har gjort starka avtryck i näringslivet</a></h1>
					</header>
				</article></div><div class="content" id="korthet"></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="marcos_popular_posts_widget-3" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/10/ung-man-knivskuren-i-lerum/"><span class="category nyheter ">Lerum </span>Ung man knivskuren i Lerum</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/10/taxichauffor-gripen-misstankt-for-ran/"><span class="category print ">Floda </span>Taxichaufför gripen misstänkt för rån</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/10/tjuv-forsokte-skruva-loss-hjul/"><span class="category nyheter ">Lerum </span>Tjuv försökte skruva loss hjul</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/10/algolycka-i-grabo/"><span class="category nyheter ">Gråbo </span>Älgolycka i Gråbo</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/10/skadegorelse-i-trappuppgang/"><span class="category nyheter ">Lerum </span>Skadegörelse i trappuppgång</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilden (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/IMG_2060-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/IMG_2060-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/IMG_2060-300x225.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/IMG_2060-768x575.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/IMG_2060-1024x767.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/IMG_2060-67x50.jpg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/IMG_2060-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Thorsten Jakobsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-643x482.jpeg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-300x225.jpeg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-768x575.jpeg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-1024x767.jpeg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-67x50.jpeg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-267x200.jpeg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Ann-Sofie Larsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/Screenshot_20190518-190016_Photos-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Christer</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/C43B8BCA-2A78-49E4-A669-007025D1B062-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Marie Hörnlund</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-643x482.jpeg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-300x225.jpeg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-768x576.jpeg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-1024x768.jpeg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-67x50.jpeg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-267x200.jpeg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Ann-Sofie Larsson</div>
				</a></li></ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background-color:#FFD528; color:#000; padding:5px; margin-bottom:10px; width:100%; background-image:url(https://www.alingsastidning.se/wp-content/uploads/2019/06/adback.gif);background-repeat:no-repeat;">
&nbsp;
</div>
Vi jämför casinon på nätet - <a href="https://www.sveacasino.se" target="_blank" style="font-weight:bold;">Sveacasino.se</a>
<div style="background-color:#FFF; color:#000; padding:0px; margin-top:2px; width:100%; background-image:url(https://www.alingsastidning.se/wp-content/uploads/2019/06/ansvar.gif); background-repeat:no-repeat;">
&nbsp;
</div></div></aside>
															<h2 class="panel">Mer debatt</h2>
										<aside class="article-widget">
											<article id="post-89294" class="post-89294 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.lerumstidning.se/2019/10/lat-dina-prylar-vara-med-lange-det-ar-bra-for-miljon-och-klimatet/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/lat-dina-prylar-vara-med-lange-det-ar-bra-for-miljon-och-klimatet/" rel="bookmark">Låt dina prylar vara med länge – det är bra för miljön och klimatet</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/10/lat-dina-prylar-vara-med-lange-det-ar-bra-for-miljon-och-klimatet/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Det är bra för både miljön och klimatet om vi sköter om våra kläder, möbler och andra prylar och på så vis förlänger deras liv. En stor del av miljö-&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-89243" class="post-89243 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.lerumstidning.se/2019/09/lerums-vardcentral-och-drop-in/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/09/lerums-vardcentral-och-drop-in/" rel="bookmark">Lerums vårdcentral och drop-in</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/09/lerums-vardcentral-och-drop-in/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Jag undrar hur man tänkte när man införde drop-in på Lerums vårdcentral, och samtidigt helt tog bort möjligheten att boka ett läkarbesök? Jag förstår att man antagligen kan ta emot&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-89239" class="post-89239 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.lerumstidning.se/2019/09/viktiga-verksamheter-monteras-ned/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/09/viktiga-verksamheter-monteras-ned/" rel="bookmark">Viktiga verksamheter monteras ned</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/09/viktiga-verksamheter-monteras-ned/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Vi ser med bestörtning de verkningar den blågrönas slimmade budget orsakar. En efter en nedmonteras eller utarmas viktiga verksamheter riktade till barn, ungdomar och deras anhöriga. Barn- och Ungdomspsykiatriska (BUP)&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-89183" class="post-89183 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.lerumstidning.se/2019/09/sd-och-tiggarna/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/09/sd-och-tiggarna/" rel="bookmark">SD och tiggarna</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/09/sd-och-tiggarna/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Man blir ju nästan rörd över SD:s ”omsorg” över medborgare som känner sig otrygga över att det sitter tiggare utanför några butiker. Nu går vi inte på den billiga retoriken,&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-89235" class="post-89235 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.lerumstidning.se/2019/09/hej-skalman/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/09/hej-skalman/" rel="bookmark">Hej Skalman</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/09/hej-skalman/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Om man saknar vettiga argument och inte ens kan skilja på en kommun och dess kommundelar kallar man andras åsikter för &#8221;svammel&#8221;. Svagt! Men den så kallade debatten handlade enligt&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Lerums Tidning<br>
Göteborgsvägen 3<br>
443 30 Lerum<br>
Tel. 0302-510 50<br>
<a href="http://www.lerumstidning.se/lerums-tidning-rss/">Lerums Tidning som RSS &raquo;</a><br><div id="sidfot"></div></div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://lerumstidning.com/kontakta-lt/">Kontakta oss &raquo;</a><br>
<a href="http://lerumstidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://lerumstidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="https://www.lerumstidning.se/dataskydd-och-cookies">Dataskydd och cookies »</a><br>
<a href="http://lerumstidning.se/om-lt/">Om Lerums Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga tidningar inom koncernen:<br>
</a><br />
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br /><br>
<div id="sidfot"></div></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201943'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201943.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098214',post:'89600',tz:'2',srv:'www.lerumstidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098214', '89600' ]);
</script>

<!-- <script src="https://www.lerumstidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->