<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.lerumstidning.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Villainbrott i Floda | Lerums Tidning</title>
<link rel="pingback" href="https://www.lerumstidning.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; flöde" href="https://www.lerumstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lerums Tidning &raquo; kommentarsflöde" href="https://www.lerumstidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lerumstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lerumstidning.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.lerumstidning.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lerumstidning.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='https://www.lerumstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lerumstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lerumstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ytterligare Fråga till ”Angånde Västra Stambanans utbyggnad' href='https://www.lerumstidning.se/2019/11/ytterligare-fraga-till-angande-vastra-stambanans-utbyggnad/' />
<link rel='next' title='Singelolycka på Lundbyvägen' href='https://www.lerumstidning.se/2019/11/singelolycka-pa-lundbyvagen/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.lerumstidning.se/2019/11/villainbrott-i-floda-18/" />
<link rel='shortlink' href='https://www.lerumstidning.se/?p=90035' />
<link rel="alternate" type="application/json+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2019%2F11%2Fvillainbrott-i-floda-18%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lerumstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lerumstidning.se%2F2019%2F11%2Fvillainbrott-i-floda-18%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.lerumstidning.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/favicon/lt/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Villainbrott i Floda" />
<meta property="og:url" content="https://www.lerumstidning.se/2019/11/villainbrott-i-floda-18/" />
<meta property="og:description" content="En villa i Floda har haft påhälsning av inbrottstjuvar. Inbrottet upptäcktes och polisanmäldes vid 21-tiden på fredagskvällen. Tjuven eller tjuvarna ska ha tagit sig in genom att bryta upp en balko…" />
<meta property="article:published_time" content="2019-11-11T07:27:26+00:00" />
<meta property="article:modified_time" content="2019-11-11T07:27:26+00:00" />
<meta property="og:site_name" content="Lerums Tidning" />
<meta property="og:image" content="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/Polis_Genre_11.jpg" />
<meta property="og:image:width" content="4928" />
<meta property="og:image:height" content="3280" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Villainbrott i Floda" />
<meta name="twitter:image" content="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/Polis_Genre_11.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.a838d39c-2164-4e74-8eab-57d5dbf9ec49.js'></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>
<script async src="https://cdn.brandmetrics.com/survey/script/22a24c37a8bc4f70a320d40c285c0777.js"></script>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.container .middle-banner {
  overflow: hidden;
}
.widget_marcos_popular_posts_widget .tabs dd:nth-child(2) {
  display: none;
}
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.widget-area.hide-for-medium-up {
  padding-left: 0;
  padding-right: 0;
}
@media screen and (max-width: 64em) and (min-width: 40.063em) {
  .tabs dd > a {
    padding: 0.75rem 0.5rem;
  }
}
.container .cursorial article.featured-small-child header h1 :before {
  content: "↪ ";
}
.container main article .related-posts ul li:before, .container .content-area article .related-posts ul li:before {
  content: "↪ ";
}
			</style>
		
	<meta property="og:image" content="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/Polis_Genre_11-1024x682.jpg" />
			<meta property="og:title" content="Villainbrott i Floda | Lerums Tidning" />
		<meta property="og:description" content="En villa i Floda har haft påhälsning av inbrottstjuvar. Inbrottet upptäcktes och polisanmäldes vid 21-tiden på fredagskvällen. Tjuven eller tjuvarna ska ha tagit sig in genom att bryta upp en..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.floda{color:#3a6f7f;}.lt-nyhet-floda{color:#3a6f7f;}.grabo{color:#3a6f7f;}.lt-nyhet-grabo{color:#3a6f7f;}.lerum{color:#3a6f7f;}.lt-nyhet-lerum{color:#3a6f7f;}.lt-notis{color:#3a6f7f;}.lt-nyhet{color:#3a6f7f;}.naringsliv{color:#3a6f7f;}.lt-naringsliv{color:#3a6f7f;}.reportage_underavdelning{color:#3a6f7f;}.reportage{color:#3a6f7f;}.lt-reportage{color:#3a6f7f;}.sjovik{color:#3a6f7f;}.lt-nyhet-sjovik{color:#3a6f7f;}.stenkullen{color:#3a6f7f;}.lt-nyhet-stenkullen{color:#3a6f7f;}.tollered{color:#3a6f7f;}.lt-nyhet-tollered{color:#3a6f7f;}.sport{color:#974765;}.sport-nyheter{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.lt-sport-fotboll{color:#974765;}.handboll{color:#974765;}.lt-sport-handboll{color:#974765;}.innebandy{color:#974765;}.lt-sport-innebandy{color:#974765;}.lt-sport{color:#974765;}.lt-sport-sportnyheter{color:#974765;}.ovriga{color:#974765;}.aikido{color:#974765;}.alpint{color:#974765;}.amerikansk-fotboll{color:#974765;}.badminton{color:#974765;}.bagskytte{color:#974765;}.baseboll{color:#974765;}.basket{color:#974765;}.beachhandboll{color:#974765;}.bmx{color:#974765;}.bodyfitness{color:#974765;}.bordtennis{color:#974765;}.boule{color:#974765;}.bowling{color:#974765;}.bradsegling{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykeltrial{color:#974765;}.downhill{color:#974765;}.enduro{color:#974765;}.faktning{color:#974765;}.friidrott{color:#974765;}.golf{color:#974765;}.longdriving{color:#974765;}.golfinnebandy{color:#974765;}.gymnastik{color:#974765;}.handikappidrott{color:#974765;}.hundssport{color:#974765;}.ishockey{color:#974765;}.lt-sport-ishockey{color:#974765;}.judo{color:#974765;}.kampsport{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.konstakning{color:#974765;}.teamakning{color:#974765;}.konstsim{color:#974765;}.landhockey{color:#974765;}.lopning{color:#974765;}.lt-sport-ovriga{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.racing{color:#974765;}.rally{color:#974765;}.orientering{color:#974765;}.racketlon{color:#974765;}.roadracing{color:#974765;}.rugby{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segelflyg{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidorientering{color:#974765;}.skytte{color:#974765;}.styrkelyft{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.vindsurfing{color:#974765;}.volleyboll{color:#974765;}.wakeboard{color:#974765;}.ridsport{color:#974765;}.dressyr{color:#974765;}.faltritt{color:#974765;}.lt-sport-ridsport{color:#974765;}.resultatborsen{color:#974765;}.sport-reportage{color:#974765;}.lt-sport-sportreportage{color:#974765;}.debatt{color:#dca148;}.lt-debatt{color:#dca148;}.naringsliv{color:#416caf;}.lt-naringsliv{color:#416caf;}.noje{color:#753527;}.kultur-och-noje{color:#753527;}.lt-noje{color:#753527;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-90035 single-format-standard group-blog">

<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>11 november, 2019</li><li>Grattis Mårten,!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.lerumstidning.se/annons/">Annons</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.lerumstidning.se/redaktion/">Redaktion</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://www.lerumstidning.se/kontakta-lt/">Kontakta LT</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.lerumstidning.se/om-lt/">Om LT</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank">Boka privatannons</a></li>
<li id="menu-item-44481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44481"><a href="http://www.lerumstidning.se/lerums-tidning-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
						<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="https://pdfire.se/latest/26">
					<img src="https://www.lerumstidning.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.lerumstidning.se/" title="Lerums Tidning" rel="home">
							<img src="https://www.lerumstidning.com/wp-content/uploads/sites/2/2014/05/ltlogo.gif" width="449" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-43059" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-43059"><a href="http://www.lerumstidning.se">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="https://www.lerumstidning.se/kategori/nyheter/lerum/">Lerum</a></li>
	<li id="menu-item-40237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40237"><a href="https://www.lerumstidning.se/kategori/nyheter/floda/">Floda</a></li>
	<li id="menu-item-40238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40238"><a href="https://www.lerumstidning.se/kategori/nyheter/grabo/">Gråbo</a></li>
	<li id="menu-item-40235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40235"><a href="https://www.lerumstidning.se/kategori/nyheter/stenkullen/">Stenkullen</a></li>
	<li id="menu-item-40239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40239"><a href="https://www.lerumstidning.se/kategori/nyheter/tollered/">Tollered</a></li>
	<li id="menu-item-40234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40234"><a href="https://www.lerumstidning.se/kategori/nyheter/sjovik/">Sjövik</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.lerumstidning.se/kategori/nyheter/reportage_underavdelning/">Reportage</a></li>
	<li id="menu-item-49433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49433"><a href="https://www.lerumstidning.se/kategori/nyheter/naringsliv/">Näringsliv</a></li>
</ul>
</li>
<li id="menu-item-18" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.lerumstidning.se/kategori/noje/">Nöje</a></li>
<li id="menu-item-21" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="https://www.lerumstidning.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/fotboll/">Fotboll</a></li>
	<li id="menu-item-9848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9848"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/innebandy/">Innebandy</a></li>
	<li id="menu-item-9849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9849"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ridsport/">Ridsport</a></li>
	<li id="menu-item-9850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9850"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/handboll/">Handboll</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.lerumstidning.se/kategori/sport/sport-nyheter/ovriga/">Övriga</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.lerumstidning.se/kategori/sport/sport-reportage/">Sportreportage</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.lerumstidning.se/kategori/sport/resultatborsen/">Resultatbörsen</a></li>
</ul>
</li>
<li id="menu-item-33871" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33871"><a href="https://www.lerumstidning.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-33872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33872"><a href="https://www.lerumstidning.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://www.lerumstidning.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-14369" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-14369"><a href="https://www.lerumstidning.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-61132" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61132"><a href="https://www.lerumstidning.se/kategori/personligt/">Personligt</a>
<ul class="sub-menu">
	<li id="menu-item-61133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61133"><a href="https://www.lerumstidning.se/kategori/personligt/portratt/">Porträtt</a></li>
	<li id="menu-item-61134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61134"><a href="https://www.lerumstidning.se/kategori/personligt/kronikor/">Krönikor</a></li>
	<li id="menu-item-43280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43280"><a href="https://www.lerumstidning.se/bloggar/">Bloggar</a></li>
	<li id="menu-item-16802" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-16802"><a href="https://www.lerumstidning.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-10021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10021"><a href="https://www.lerumstidning.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>
	<li id="menu-item-13697" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-13697"><a href="https://www.lerumstidning.se/tack-for-din-bild/">Tack för din bild!</a></li>
</ul>
</li>
<li id="menu-item-10009" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10009"><a target="_blank" href="https://pdfire.se/latest/26">eLT</a></li>
<li id="menu-item-67040" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-67040"><a href="http://www.lerumstidning.se/dagens-lunch/">Veckans Luncher</a></li>
<li id="menu-item-10010" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-10010"><a href="#sidfot">Kontakta LT</a></li>
<li id="menu-item-68352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68352"><a href="https://www.lerumstidning.se/kategori/traningohalsa/">Träning och hälsa</a></li>
<li id="menu-item-80705" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-80705"><a href="https://www.lerumstidning.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.lerumstidning.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="custom_html-5" class="widget_text widget columns large-12 widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-90035" class="post-90035 post type-post status-publish format-standard has-post-thumbnail hentry category-floda category-nyheter">
									
	<figure><img width="643" height="428" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/Polis_Genre_11-643x428.jpg" class="attachment-marcos_single size-marcos_single wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/Polis_Genre_11-643x428.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/Polis_Genre_11-300x200.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/Polis_Genre_11-768x511.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/Polis_Genre_11-1024x682.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/Polis_Genre_11-75x50.jpg 75w" sizes="(max-width: 643px) 100vw, 643px" /></figure>
	<header class="entry-header">
		<h1 class="entry-title">Villainbrott i Floda</h1>

		<div class="entry-meta">
			<!-- 90035--><!-- 90035--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/11/villainbrott-i-floda-18/" rel="bookmark"><time class="entry-date published" datetime="11 november, 2019">Publicerad: 11 november, 2019 kl 08:27</time></a> <a href="https://www.lerumstidning.se/2019/11/villainbrott-i-floda-18/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category nyheter ">Floda </span>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p><strong>En villa i Floda har haft påhälsning av inbrottstjuvar.</strong></p><div class="small-article-banner show-for-small">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</div><p>
<p>Inbrottet upptäcktes och polisanmäldes vid 21-tiden på fredagskvällen.</p>
<p>Tjuven eller tjuvarna ska ha tagit sig in genom att bryta upp en balkongdörr. Det är oklart vad som har stulits.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Per Anger</span><span class="author-phone"><span class="author-mail"><a href="mailto:per.anger@lerumstidning.com">per.anger@lerumstidning.com</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lerumstidning.se/2019/11/villainbrott-i-floda-18/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.lerumstidning.se/2019/11/villainbrott-i-floda-18/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
		<div class="image-banner"><a href="http://www.lerumstidning.se/dagens-lunch/"><img width="150" height="200" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2015/11/veckansluncher.gif" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="" /></a></div>				</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-90038" class="post-90038 post type-post status-publish format-standard has-post-thumbnail hentry category-grabo category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/11/singelolycka-pa-lundbyvagen/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Reddningstjenst_genre_0443_BD-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/11/singelolycka-pa-lundbyvagen/" rel="bookmark">Singelolycka på Lundbyvägen</a></h1>

									<div class="entry-meta">
										<!-- 90038--><!-- 90038--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/11/singelolycka-pa-lundbyvagen/" rel="bookmark"><time class="updated" datetime="10:54">Uppdaterad: 11 november, 2019 kl 10:54</time></a> <a href="https://www.lerumstidning.se/2019/11/singelolycka-pa-lundbyvagen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/11/singelolycka-pa-lundbyvagen/" rel="bookmark"><span class="category nyheter ">Gråbo </span><p>En singelolycka inträffade på måndagsmorgonen på Lundbyvägen i Gråbo. Vägen fick tillfälligt stängas av. Klockan 08.52 kom larm om att en personbil hade kört av vägen. Polis, räddningstjänst och ambulans&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-90025" class="post-90025 post type-post status-publish format-standard has-post-thumbnail hentry category-floda category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/11/forare-falls-for-dodsolycka-pa-e%e2%80%8920/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/10/e29dc6898c21e731078da4e1ea3276ae-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/11/forare-falls-for-dodsolycka-pa-e%e2%80%8920/" rel="bookmark">Förare fälls för dödsolycka på E 20</a></h1>

									<div class="entry-meta">
										<!-- 90025--><!-- 90025--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/11/forare-falls-for-dodsolycka-pa-e%e2%80%8920/" rel="bookmark"><time class="entry-date published" datetime="8 november, 2019">Publicerad: 8 november, 2019 kl 11:59</time></a> <a href="https://www.lerumstidning.se/2019/11/forare-falls-for-dodsolycka-pa-e%e2%80%8920/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/11/forare-falls-for-dodsolycka-pa-e%e2%80%8920/" rel="bookmark"><span class="category nyheter ">Floda </span><p>För ett år sedan omkom en 16-årig flicka i en trafikolycka på E 20 i Floda. Föraren som körde olycksbilen fälls nu för vållande till annans död. En tidig söndagsmorgon för&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89920" class="post-89920 post type-post status-publish format-standard has-post-thumbnail hentry category-floda category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/11/fyra-doms-for-verktygsstold/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/11/Tinget_Genre_5-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/11/fyra-doms-for-verktygsstold/" rel="bookmark">Fyra döms för verktygsstöld</a></h1>

									<div class="entry-meta">
										<!-- 89920--><!-- 89920--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/11/fyra-doms-for-verktygsstold/" rel="bookmark"><time class="entry-date published" datetime="5 november, 2019">Publicerad: 5 november, 2019 kl 17:53</time></a> <a href="https://www.lerumstidning.se/2019/11/fyra-doms-for-verktygsstold/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/11/fyra-doms-for-verktygsstold/" rel="bookmark"><span class="category nyheter ">Floda </span><p>Fyra män döms för att ha brutit sig in i ett företag i Floda och stulit bland annat verktyg. Det var den 5 oktober som företaget råkade ut för inbrott&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89918" class="post-89918 post type-post status-publish format-standard hentry category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/11/sa-manga-nyanlanda-ska-lerum-ta-emot-2020/" rel="bookmark">Så många nyanlända ska Lerum ta emot 2020</a></h1>

									<div class="entry-meta">
										<!-- 89918--><!-- 89918--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/11/sa-manga-nyanlanda-ska-lerum-ta-emot-2020/" rel="bookmark"><time class="entry-date published" datetime="5 november, 2019">Publicerad: 5 november, 2019 kl 17:39</time></a> <a href="https://www.lerumstidning.se/2019/11/sa-manga-nyanlanda-ska-lerum-ta-emot-2020/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/11/sa-manga-nyanlanda-ska-lerum-ta-emot-2020/" rel="bookmark"><span class="category nyheter ">LERUMS KOMMUN </span><p>Lerums kommun ska under 2020 ta emot 77 nyanlända personer med uppehållstillstånd. Detta enligt den så kallade bosättningslagen, meddelar Länsstyrelsen i Västra Götaland. Totalt är det 1 235 personer som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89902" class="post-89902 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/11/tva-bilar-i-krock-i-lerum/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/11/LT45OlyckaLerum_PA-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/11/LT45OlyckaLerum_PA-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/11/LT45OlyckaLerum_PA-300x225.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/11/LT45OlyckaLerum_PA-768x576.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/11/LT45OlyckaLerum_PA-1024x768.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/11/LT45OlyckaLerum_PA-67x50.jpg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/11/LT45OlyckaLerum_PA-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/11/tva-bilar-i-krock-i-lerum/" rel="bookmark">Två bilar i krock i Lerum</a></h1>

									<div class="entry-meta">
										<!-- 89902--><!-- 89902--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/11/tva-bilar-i-krock-i-lerum/" rel="bookmark"><time class="entry-date published" datetime="5 november, 2019">Publicerad: 5 november, 2019 kl 08:13</time></a> <a href="https://www.lerumstidning.se/2019/11/tva-bilar-i-krock-i-lerum/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/11/tva-bilar-i-krock-i-lerum/" rel="bookmark"><span class="category nyheter ">Lerum </span><p>Två personbilar var inblandade i en trafikolycka i Lerum på tisdagsmorgonen. Larmet om olyckan, som inträffade på Södra Långvägen, kom klockan 06.47. Ambulans, räddningstjänst och polis kallades till platsen. En&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89894" class="post-89894 post type-post status-publish format-standard has-post-thumbnail hentry category-floda category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/11/rattfylla-och-drograttfylla-i-floda/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Polis_Genre_7-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/11/rattfylla-och-drograttfylla-i-floda/" rel="bookmark">Rattfylla och drograttfylla i Floda</a></h1>

									<div class="entry-meta">
										<!-- 89894--><!-- 89894--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/11/rattfylla-och-drograttfylla-i-floda/" rel="bookmark"><time class="entry-date published" datetime="4 november, 2019">Publicerad: 4 november, 2019 kl 08:56</time></a> <a href="https://www.lerumstidning.se/2019/11/rattfylla-och-drograttfylla-i-floda/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/11/rattfylla-och-drograttfylla-i-floda/" rel="bookmark"><span class="category nyheter ">Floda </span><p>Två misstänkt påverkade bilister stoppades i Floda på fredagskvällen. Det var vid halv elva-tiden på kvällen som två bilar stoppades i Floda. Den ena bilen framfördes av en man i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89887" class="post-89887 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/11/vildsvinsolycka-fyra-bilar-inblandade/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Reddningstjenst_genre_0443_BD-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/11/vildsvinsolycka-fyra-bilar-inblandade/" rel="bookmark">Vildsvinsolycka – fyra bilar inblandade</a></h1>

									<div class="entry-meta">
										<!-- 89887--><!-- 89887--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/11/vildsvinsolycka-fyra-bilar-inblandade/" rel="bookmark"><time class="entry-date published" datetime="1 november, 2019">Publicerad: 1 november, 2019 kl 09:15</time></a> <a href="https://www.lerumstidning.se/2019/11/vildsvinsolycka-fyra-bilar-inblandade/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/11/vildsvinsolycka-fyra-bilar-inblandade/" rel="bookmark"><span class="category nyheter ">LERUMS KOMMUN </span><p>Fyra bilar var inblandade i en vildsvinsolycka på Östadsvägen på torsdagskvällen. Ingen person ska ha kommit till skada. Larmet om olyckan kom vid 19.19. Enligt räddningstjänsten var det fyra bilar&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89861" class="post-89861 post type-post status-publish format-standard has-post-thumbnail hentry category-floda category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/10/fangelsedom-i-kidnappningsmal/" rel="bookmark"><img width="640" height="355" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/10/lagbok_genre.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/10/lagbok_genre.jpg 640w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/10/lagbok_genre-300x166.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/10/lagbok_genre-90x50.jpg 90w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/10/lagbok_genre-361x200.jpg 361w" sizes="(max-width: 640px) 100vw, 640px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/fangelsedom-i-kidnappningsmal/" rel="bookmark">Fängelsedom i kidnappningsmål</a></h1>

									<div class="entry-meta">
										<!-- 89861--><!-- 89861--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/fangelsedom-i-kidnappningsmal/" rel="bookmark"><time class="updated" datetime="12:56">Uppdaterad: 30 oktober, 2019 kl 12:56</time></a> <a href="https://www.lerumstidning.se/2019/10/fangelsedom-i-kidnappningsmal/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/fangelsedom-i-kidnappningsmal/" rel="bookmark"><span class="category nyheter ">Floda </span><p>Nu har domen mot de inblandade i kidnappnings- och tortyrhärvan i Floda tidigare i år meddelats. Samtliga sju åtalade bedöms skyldiga. Straffet blir fängelse för fem av männen, varav tre&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89747" class="post-89747 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/10/bostadsinbrott-i-lerum-26/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Polis_Genre_13-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/bostadsinbrott-i-lerum-26/" rel="bookmark">Bostadsinbrott i Lerum</a></h1>

									<div class="entry-meta">
										<!-- 89747--><!-- 89747--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/bostadsinbrott-i-lerum-26/" rel="bookmark"><time class="entry-date published" datetime="28 oktober, 2019">Publicerad: 28 oktober, 2019 kl 08:55</time></a> <a href="https://www.lerumstidning.se/2019/10/bostadsinbrott-i-lerum-26/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/bostadsinbrott-i-lerum-26/" rel="bookmark"><span class="category nyheter ">Lerum </span><p>Två bostäder i Lerum fick i helgen ovälkommet besök av tjuvar. Under lördagen fick polisen samtal om att en bostad i Lerum hade fått påhälsning av tjuvar. Det är dock&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89735" class="post-89735 post type-post status-publish format-gallery has-post-thumbnail hentry category-lerum category-nyheter post_format-post-format-gallery">

														<figure><a href="https://www.lerumstidning.se/2019/10/tander-ett-ljus-for-den-som-behover-hjalp/" rel="bookmark"><img width="467" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/10/89e80ea091203b10cb398df58dbc2ef6-pv_web-467x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/tander-ett-ljus-for-den-som-behover-hjalp/" rel="bookmark">Tänder ett ljus för den som behöver hjälp</a></h1>

									<div class="entry-meta">
										<!-- 89735--><!-- 89735--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/tander-ett-ljus-for-den-som-behover-hjalp/" rel="bookmark"><time class="updated" datetime="18:13">Uppdaterad: 27 oktober, 2019 kl 18:13</time></a> <a href="https://www.lerumstidning.se/2019/10/tander-ett-ljus-for-den-som-behover-hjalp/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/tander-ett-ljus-for-den-som-behover-hjalp/" rel="bookmark"><span class="category nyheter ">Lerum </span><p>Den som inte kan gå till kyrkogården vid allhelgonahelgen kan få hjälp. Det är personal från Fonus som nu på fredag tänder ljus vid gravar på kyrkogården i Lerum för&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89719" class="post-89719 post type-post status-publish format-standard hentry category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/nytt-skolkok-i-sjovik/" rel="bookmark">Nytt skolkök i Sjövik</a></h1>

									<div class="entry-meta">
										<!-- 89719--><!-- 89719--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/nytt-skolkok-i-sjovik/" rel="bookmark"><time class="entry-date published" datetime="24 oktober, 2019">Publicerad: 24 oktober, 2019 kl 14:35</time></a> <a href="https://www.lerumstidning.se/2019/10/nytt-skolkok-i-sjovik/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/nytt-skolkok-i-sjovik/" rel="bookmark"><span class="category nyheter ">Nyheter </span><p>Lerums kommun berättar i ett pressmeddelande att politikerna i kommunstyrelsen har beslutat att bygga ett nytt tillagningskök och en ny avdelning på Björkhyddans förskola. Orsaken är att man vill möta&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89710" class="post-89710 post type-post status-publish format-standard hentry category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/misstankt-narkotikabrott-27/" rel="bookmark">Misstänkt narkotikabrott</a></h1>

									<div class="entry-meta">
										<!-- 89710--><!-- 89710--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/misstankt-narkotikabrott-27/" rel="bookmark"><time class="entry-date published" datetime="23 oktober, 2019">Publicerad: 23 oktober, 2019 kl 15:29</time></a> <a href="https://www.lerumstidning.se/2019/10/misstankt-narkotikabrott-27/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/misstankt-narkotikabrott-27/" rel="bookmark"><span class="category nyheter ">Lerum </span><p>Vid tiotiden på onsdagen skickades en polispatrull till Hulan där man påträffade en man i 35-årsåldern som visade tydliga tecken på narkotikapåverkan. Mannen togs med för provtagning och misstänks för&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89648" class="post-89648 post type-post status-publish format-standard hentry category-lerum category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/lt-far-nytt-korsord/" rel="bookmark">LT får nytt korsord</a></h1>

									<div class="entry-meta">
										<!-- 89648--><!-- 89648--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/lt-far-nytt-korsord/" rel="bookmark"><time class="entry-date published" datetime="22 oktober, 2019">Publicerad: 22 oktober, 2019 kl 16:53</time></a> <a href="https://www.lerumstidning.se/2019/10/lt-far-nytt-korsord/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/lt-far-nytt-korsord/" rel="bookmark"><span class="category nyheter ">Lerums kommun </span><p>Med start nästa vecka kommer LT att få sitt korsord från en ny leverantör. Det innebär att du inte längre kommer att kunna skicka in eller lämna lösningen till redaktionen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89646" class="post-89646 post type-post status-publish format-standard hentry category-floda category-nyheter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/matsatsning-firar-ett-ar/" rel="bookmark">Matsatsning firar ett år</a></h1>

									<div class="entry-meta">
										<!-- 89646--><!-- 89646--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/matsatsning-firar-ett-ar/" rel="bookmark"><time class="entry-date published" datetime="22 oktober, 2019">Publicerad: 22 oktober, 2019 kl 16:52</time></a> <a href="https://www.lerumstidning.se/2019/10/matsatsning-firar-ett-ar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/matsatsning-firar-ett-ar/" rel="bookmark"><span class="category nyheter ">Floda </span><p>Denna vecka är det ett år sedan Garveriet i Floda slog upp portarna. Det firar man hela veckan med bland annat prova på-aktiviteter, smakprov, rundvisningar. Det kommer även att hållas&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89593" class="post-89593 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/10/ny-upphandling-om-campingen-i-lerum/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/10/LT30_AspenCamping2_PA-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/ny-upphandling-om-campingen-i-lerum/" rel="bookmark">Ny upphandling om driften av campingen i Lerum</a></h1>

									<div class="entry-meta">
										<!-- 89593--><!-- 89593--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/ny-upphandling-om-campingen-i-lerum/" rel="bookmark"><time class="updated" datetime="09:09">Uppdaterad: 22 oktober, 2019 kl 09:09</time></a> <a href="https://www.lerumstidning.se/2019/10/ny-upphandling-om-campingen-i-lerum/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/ny-upphandling-om-campingen-i-lerum/" rel="bookmark"><span class="category nyheter ">Lerum </span><p>Har du alltid drömt om att driva camping? Nu har du chansen när Lerums kommun ska upphandla driften av campingen vid Aspen. Det blir nu andra gången som Lerums kommun&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89577" class="post-89577 post type-post status-publish format-standard has-post-thumbnail hentry category-grabo category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/10/misstankt-drograttfyllerist-stoppad-i-grabo/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2017/02/Polis_0314_BD-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/misstankt-drograttfyllerist-stoppad-i-grabo/" rel="bookmark">Misstänkt drograttfyllerist stoppad i Gråbo</a></h1>

									<div class="entry-meta">
										<!-- 89577--><!-- 89577--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/misstankt-drograttfyllerist-stoppad-i-grabo/" rel="bookmark"><time class="entry-date published" datetime="21 oktober, 2019">Publicerad: 21 oktober, 2019 kl 09:04</time></a> <a href="https://www.lerumstidning.se/2019/10/misstankt-drograttfyllerist-stoppad-i-grabo/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/misstankt-drograttfyllerist-stoppad-i-grabo/" rel="bookmark"><span class="category nyheter ">Gråbo </span><p>Tidigt på måndagsmorgonen stoppades en misstänkt drograttfyllerist på väg 190 i närheten av Gråbo. Det var klockan 04.40 som polisen kontrollerade en bil. Föraren visade enligt polisen tydliga tecken på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89575" class="post-89575 post type-post status-publish format-standard has-post-thumbnail hentry category-grabo category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/10/tre-personer-forsokte-stjala-bil/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/02/polis_genre2-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/tre-personer-forsokte-stjala-bil/" rel="bookmark">Tre personer försökte stjäla bil</a></h1>

									<div class="entry-meta">
										<!-- 89575--><!-- 89575--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/tre-personer-forsokte-stjala-bil/" rel="bookmark"><time class="entry-date published" datetime="21 oktober, 2019">Publicerad: 21 oktober, 2019 kl 09:00</time></a> <a href="https://www.lerumstidning.se/2019/10/tre-personer-forsokte-stjala-bil/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/tre-personer-forsokte-stjala-bil/" rel="bookmark"><span class="category nyheter ">Olstorp </span><p>En bilägare utsattes natten till måndag för ett stöldförsök i Olstorp. Tre personer ska ha hotat bilägaren och försökt stjäla dennes bil. När polisen kom till platsen var gärningsmännen inte&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89567" class="post-89567 post type-post status-publish format-standard has-post-thumbnail hentry category-floda category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/10/olaga-hot-i-floda/" rel="bookmark"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/02/23polisövning_0196-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/olaga-hot-i-floda/" rel="bookmark">Olaga hot i Floda</a></h1>

									<div class="entry-meta">
										<!-- 89567--><!-- 89567--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/olaga-hot-i-floda/" rel="bookmark"><time class="entry-date published" datetime="20 oktober, 2019">Publicerad: 20 oktober, 2019 kl 11:08</time></a> <a href="https://www.lerumstidning.se/2019/10/olaga-hot-i-floda/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/olaga-hot-i-floda/" rel="bookmark"><span class="category nyheter ">Floda </span><p>På lördagseftermiddagen skickades polisen till en adress i Floda med anledning av ett misstänkt olaga hot. En person uppgav sig ha blivit hotad av sin före detta sambo. Polisens utryckning&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-89565" class="post-89565 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">

														<figure><a href="https://www.lerumstidning.se/2019/10/skadegorelse-i-trappuppgang/" rel="bookmark"><img width="411" height="273" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Polis_merket_0448_BD.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Polis_merket_0448_BD.jpg 411w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Polis_merket_0448_BD-300x199.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Polis_merket_0448_BD-75x50.jpg 75w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Polis_merket_0448_BD-301x200.jpg 301w" sizes="(max-width: 411px) 100vw, 411px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/skadegorelse-i-trappuppgang/" rel="bookmark">Skadegörelse i trappuppgång</a></h1>

									<div class="entry-meta">
										<!-- 89565--><!-- 89565--><p class="posted-on"><a href="https://www.lerumstidning.se/2019/10/skadegorelse-i-trappuppgang/" rel="bookmark"><time class="updated" datetime="09:44">Uppdaterad: 25 oktober, 2019 kl 09:44</time></a> <a href="https://www.lerumstidning.se/2019/10/skadegorelse-i-trappuppgang/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.lerumstidning.se/2019/10/skadegorelse-i-trappuppgang/" rel="bookmark"><span class="category nyheter ">Lerum </span><p>På fredagskvällen larmades polisen till en adress i Lerum med anledning av en skadegörelse. En person ska ha tagit sig in i trapphuset på adressen och haft sönder en vägglampa&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-5" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/11/singelolycka-pa-lundbyvagen/"><span class="category nyheter ">Gråbo </span>Singelolycka på Lundbyvägen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/11/villainbrott-i-floda-18/"><span class="category nyheter ">Floda </span>Villainbrott i Floda</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/11/ytterligare-fraga-till-angande-vastra-stambanans-utbyggnad/"><span class="category debatt ">Debatt </span>Ytterligare Fråga till ”Angånde Västra Stambanans utbyggnad</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/11/pinsam-okunskap-om-tagtunnlar/"><span class="category debatt ">Debatt </span>Pinsam okunskap om tågtunnlar</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/11/era-barn-syns-inte/"><span class="category debatt ">Debatt </span>Era barn syns inte!</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/10/forandring-i-utdelningen-av-lt/"><span class="category print ">Kommunen </span>Förändring i utdelningen av LT</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/10/tva-unga-man-haktade-for-knivskarning/"><span class="category print ">Lerum </span>Två unga män häktade för knivskärning</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/10/falls-for-stold-pa-ica/"><span class="category print ">Lerum </span>Fälls för stöld på Ica</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="marcos_popular_posts_widget-3" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/11/hantverkare-jagades-med-kniv/"><span class="category print ">Lerum </span>Hantverkare jagades med kniv</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/11/tva-bilar-i-krock-i-lerum/"><span class="category nyheter ">Lerum </span>Två bilar i krock i Lerum</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/11/forare-falls-for-dodsolycka-pa-e%e2%80%8920/"><span class="category nyheter ">Floda </span>Förare fälls för dödsolycka på E 20</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/11/lerums-revykung-har-avlidit/"><span class="category print ">Lerum </span>Lerums revykung har avlidit</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.lerumstidning.se/2019/11/singelolycka-pa-lundbyvagen/"><span class="category nyheter ">Gråbo </span>Singelolycka på Lundbyvägen</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilden (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/IMG_2060-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/IMG_2060-643x482.jpg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/IMG_2060-300x225.jpg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/IMG_2060-768x575.jpg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/IMG_2060-1024x767.jpg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/IMG_2060-67x50.jpg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/IMG_2060-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Thorsten Jakobsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-643x482.jpeg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-300x225.jpeg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-768x575.jpeg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-1024x767.jpeg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-67x50.jpeg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/2E0FAF61-D947-4367-BADB-1FE06ED2039D-267x200.jpeg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Ann-Sofie Larsson</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/Screenshot_20190518-190016_Photos-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Christer</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/C43B8BCA-2A78-49E4-A669-007025D1B062-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /><div class="orbit-caption">Marie Hörnlund</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-643x482.jpeg 643w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-300x225.jpeg 300w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-768x576.jpeg 768w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-1024x768.jpeg 1024w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-67x50.jpeg 67w, https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/05/348B8F6A-BBBA-4EA5-A5A8-3BABA1A764D9-267x200.jpeg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Ann-Sofie Larsson</div>
				</a></li></ul></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background-color:#FFD528; color:#000; padding:5px; margin-bottom:10px; width:100%; background-image:url(https://www.alingsastidning.se/wp-content/uploads/2019/06/adback.gif);background-repeat:no-repeat;">
&nbsp;
</div>
Vi jämför casinon på nätet - <a href="https://www.sveacasino.se" target="_blank" style="font-weight:bold;">Sveacasino.se</a>
<div style="background-color:#FFF; color:#000; padding:0px; margin-top:2px; width:100%; background-image:url(https://www.alingsastidning.se/wp-content/uploads/2019/06/ansvar.gif); background-repeat:no-repeat;">
&nbsp;
</div></div></aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-89557" class="post-89557 post type-post status-publish format-standard has-post-thumbnail hentry category-grabo category-nyheter">
							<figure><a href="https://www.lerumstidning.se/2019/10/algolycka-i-grabo/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/07/Polis_Genre_11-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/algolycka-i-grabo/" rel="bookmark">Älgolycka i Gråbo</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/10/algolycka-i-grabo/" rel="bookmark"><span class="category nyheter ">Gråbo </span><p>En personbil körde på fredagsförmiddagen på en älg i Gråbo. Larmet om olyckan, som inträffade i närheten av Stora Lundby kyrka, kom strax före klockan 11. Ingen person kom till&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-89545" class="post-89545 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-stenkullen">
							<figure><a href="https://www.lerumstidning.se/2019/10/brand-pa-foretag/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2017/04/Reddningstjenst_genre_0443_BD-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/brand-pa-foretag/" rel="bookmark">Brand på företag</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/10/brand-pa-foretag/" rel="bookmark"><span class="category nyheter stenkullen ">Stenkullen </span><p>En brand utbröt på ett företag i Ölslanda industriområde på fredagsmorgonen. Larmet kom in till SOS Alarm klockan 8.05. Branden var av mindre omfattning och kunde snart släckas av räddningstjänsten,&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-89528" class="post-89528 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter">
							<figure><a href="https://www.lerumstidning.se/2019/10/fangelse-for-grovt-rattfylleri/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2016/12/Alingsas-tingsratt-foto-Marten-Ohman-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/fangelse-for-grovt-rattfylleri/" rel="bookmark">Fängelse för grovt rattfylleri</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/10/fangelse-for-grovt-rattfylleri/" rel="bookmark"><span class="category nyheter ">Lerums kommun </span><p>En drygt 30-årig man bosatt i kommunen har dömts till två månaders fängelse för grovt rattfylleri och ringa narkotikabrott. Det var i slutet av april som mannen voltade med sin&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-89532" class="post-89532 post type-post status-publish format-standard has-post-thumbnail hentry category-lerum category-nyheter">
							<figure><a href="https://www.lerumstidning.se/2019/10/tjuv-forsokte-skruva-loss-hjul/" rel="bookmark"><img width="643" height="360" src="https://www.lerumstidning.se/wp-content/uploads/sites/2/2019/08/Polis_Genre_7-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/tjuv-forsokte-skruva-loss-hjul/" rel="bookmark">Tjuv försökte skruva loss hjul</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/10/tjuv-forsokte-skruva-loss-hjul/" rel="bookmark"><span class="category nyheter ">Lerum </span><p>En bilägare i Lerum upptäckte på onsdagseftermiddagen hur en person försökte stjäla hjulen på hans bil. Det var vid 16.30 som tjuven ertappades på bar gärning, i full färd med&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-89463" class="post-89463 post type-post status-publish format-gallery hentry category-lerum category-nyheter category-reportage_underavdelning post_format-post-format-gallery">
							<figure><a href="https://www.lerumstidning.se/2019/10/johan-har-gatt-hela-gotaleden/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.lerumstidning.se/2019/10/johan-har-gatt-hela-gotaleden/" rel="bookmark">Johan har gått hela Gotaleden</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.lerumstidning.se/2019/10/johan-har-gatt-hela-gotaleden/" rel="bookmark"><span class="category nyheter reportage_underavdelning ">Lerums kommun </span><p>De är inte många, men Lerumsbon Johan Otterdahl är en av dem som gått hela Gotaleden. Under tre dygn vandrade han och hans tyska vän Carsten från Kungsportsplaten i Göteborg&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget">Lerums Tidning<br>
Göteborgsvägen 3<br>
443 30 Lerum<br>
Tel. 0302-510 50<br>
<a href="http://www.lerumstidning.se/lerums-tidning-rss/">Lerums Tidning som RSS &raquo;</a><br><div id="sidfot"></div></div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="http://lerumstidning.com/kontakta-lt/">Kontakta oss &raquo;</a><br>
<a href="http://lerumstidning.se/redaktion/">Redaktion &raquo;</a><br>
<a href="http://lerumstidning.se/annons/">Annonsavdelning &raquo;</a><br>
<a href="https://www.lerumstidning.se/dataskydd-och-cookies">Dataskydd och cookies »</a><br>
<a href="http://lerumstidning.se/om-lt/">Om Lerums Tidning &raquo;</a><br><br></div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget">Övriga tidningar inom koncernen:<br>
</a><br />
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br /><br>
<div id="sidfot"></div></div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.lerumstidning.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098214',post:'90035',tz:'1',srv:'www.lerumstidning.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098214', '90035' ]);
</script>

<!-- <script src="https://www.lerumstidning.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->